<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="UTF-8" />
	<title>Baby Survives After Being Born With Heart Outside Her Body &laquo; CBS13 | CBS Sacramento</title>
	<meta name="description" content="Vanellope Hope Wilkins, now three weeks old, was delivered by a team of 50 medical professionals at Glenfield Hospital in Leicester, UK." />
	<link rel="pingback" href="http://sacramento.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibHealth" />
								<meta name="news_keywords" content="newborn babies, united kingdom" />
			
<!-- WP Header - Start -->
	<meta name="news_keywords" content="baby born heart outside body" />
<meta name="keywords" content="baby born heart outside body" /><meta property="fb:pages" content="58388190670" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=sacramento.cbslocal.com&amp;id=15909776&amp;t=1513189013&amp;back=http%3A%2F%2Fsacramento.cbslocal.com%2F2017%2F12%2F13%2Fbaby-heart-outside-body%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbssacramento.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CBS13 | CBS Sacramento &raquo; Feed" href="http://sacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS13 | CBS Sacramento &raquo; Comments Feed" href="http://sacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS13 | CBS Sacramento &raquo; Baby Survives After Being Born With Heart Outside Her&nbsp;Body Comments Feed" href="http://sacramento.cbslocal.com/2017/12/13/baby-heart-outside-body/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript" src="https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js"></script><link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1kstOxDAMRX8INxQ0EiwQ35ImpuPWeRAnU/XvCWVG6tBNWLCKrh8nN3bUEsEEn9Fnlc/oUNSFojKDAAejWUUuI3lRLtjCNSvBkGZwaEkrI6IWsiNmuMZjCi5kCr6ruQe1o7sCN9YSTXAgjhjXX+rQ1mRKW9m81LMNMImaPgumVX2grhWJaTznO9E5Oj6iyc1WBE57PWLafN1FwKLMOcQ2OHnDpXZcOcUNXhMDk5//xx1yVT4fB7lbINNcSRPmqM0Mm2ozs12nhwEtJBH4+Tt/XVlYGIxOoQjyt+huog0keWVst7ufx7t760/9c//4cnp6nb4AXd03VA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='http://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNj9EOgjAMRX/IOcFg9MH4LaM0MF23hXbg5ztCiBoS9GW5a3vubfUYFQQv6EVLh4SsBxs11KxcAOO09eBSk8vArKPphfdZ7fQvLrrUWs+aQpNc7nIXeoGwOL2//9l9rZG3sOBQDeUKpqSWZAg95jpFI9MEYWMNuuztZQsbbdOizEGzVoLPTYTiaQmaZGfgsT7rMyLmaVXXsUdmlV+yidR898Td6FpUxbE4nKvycn8B3Y2cZw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJytkc1uAjEMhF+oqfkpEpeqz5INJph14ijxsvTtm2a1tAgJ7YHbZ3lmJI9hTMZJVIwKesKABS6UwHXFsDjLkHjwFAsEOQxctyMdPGoBV278XvkN/gWFwcy2Wa6STJJSqeg34xLL0TrsRHrD1Fe4LncWcWTZUJXcD5OZIIpOyxmepXqU1oWSxLvBHNlSfmbN2LH4ir719Tc+mBZ130Qm2Gg95pYYbO5/L570Tljy4y0vyZYL5jGTtgd8hc/1br3af+y2m835B57O2vc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='http://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJy1kN0OwiAMhV9IhpuZd8ZnQcYYWAryM7O3ty4a3Y1ZlpiQnJSe85XC74EZlFA6lbilcysqTi+pbNrxXwbmjI4iq8oZfJulx6ww8zwoR5HRBC4viYGXAvg3KXiYegOwKWw3pfqCMhuPaXU6QNEGE3e+K0Bd0c0gEjY2qwifP+uVIEcEo4e8KDa/ZjYxJ1BoFZ+TFheMtr5mH/6BVkAV5kTsszvVbd20+6Y+HuwDRVPdHA=='></script>
<script type='text/javascript' src='//assets.adobedtm.com/21d6c746401821d9ceb8fd43cc9c7649a92762c2/satelliteLib-62c5c4d67cd6b55dd225771b27563dbd602fde8f.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFzN0KQEAQBeAXshYRN/IsbEMz7I+dRTw9yo1Srk6d83Xk5oSyJoAJklhq2+EEYmHw7XB1Ak1vY+JIvp2zHDQwX+hjpXkBvz8Ro1kRtl9GEFyrRuGB8bhfG12neVVmVVrkCZ0sAz5U'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-4ddd05dc24272928'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjtsKwjAQRH/IZE2lvonfkstiE3Kp2aShf28LEfoiFuZl4AxnoM3MRu2rQQK35V0xr1At6JSRBxu5owv8pJo1Lyz/uSIVHSmdYsFYoEwYNnaxM2hFzCct/b7ceIWGZSLWFWeGR7c0E5Jd8Kyxf03NMy1zqoR+L/xb+vtneIhRDON1EPeb+wADNXUf'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/sacramento.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydzN0OgjAMBeAXcpRh8M74LAPK3NL9uG4Kb+9INPHKoOlF0/ScDx5RjMFn9BnyFR0y3E2EcWBBYVQElsHeCqb1tZoxUHHezKuQTVvHGd9YPsDP0KBEDJxrkpXG/52ZcGEyE6a9fU1hULQrHalo4xlcmArVb2FMIqE2nJPKJvjN+7y/qG+L1YzViCHlGnOuxnhjlFVLrV/cWfay69tOno72CTqSmyE='></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=efc2e410-5368-11e6-b9b6-b5368b08d969&#038;ver=1.0.0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbssacramento.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://cbsloc.al/2ynpc8I' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fsacramento.cbslocal.com%2F2017%2F12%2F13%2Fbaby-heart-outside-body%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fsacramento.cbslocal.com%2F2017%2F12%2F13%2Fbaby-heart-outside-body%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=32&#038;ts=1513189013" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=32&#038;ts=1513189013" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=114&#038;ts=1513189013" />
<link rel='openid.server' href='http://cbssacramento.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://cbssacramento.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://sacramento.cbslocal.com/osd.xml" title="CBS13 &#124; CBS Sacramento" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Baby Survives After Being Born With Heart Outside Her Body" />
<meta property="og:image" content="https://cbssacramento.files.wordpress.com/2017/12/s087326547.jpg?w=1500" />
<meta property="og:image:secure_url" content="https://cbssacramento.files.wordpress.com/2017/12/s087326547.jpg?w=1500" />
<meta property="og:description" content="Vanellope Hope Wilkins, now three weeks old, was delivered by a team of 50 medical professionals at Glenfield Hospital in Leicester, UK." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sacramento.cbslocal.com/2017/12/13/baby-heart-outside-body/" />
<meta property="og:image:height" content="999" />
<meta property="og:image:width" content="1500" />
<meta property="article:publisher" content="https://www.facebook.com/CBSSacramento/" />
<meta property="article:author" content="https://www.facebook.com/CBSSacramento/" />
<meta property="article:published_time" content="2017-12-13T09:19:49+00:00" />
<meta property="article:suggested-social-copy" content="Vanellope Hope Wilkins, now three weeks old, was delivered by a team of 50 medical professionals at Glenfield Hospital in Leicester, UK." />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbssacramento.files.wordpress.com/2017/12/s087326547.jpg?w=1500"><meta name="twitter:title" content="Baby Survives After Being Born With Heart Outside Her Body"/><meta name="twitter:description" content="Vanellope Hope Wilkins, now three weeks old, was delivered by a team of 50 medical professionals at Glenfield Hospital in Leicester, UK."/><meta name="twitter:site" content="/social/"/>			<meta property="fb:pages" content="" />
			<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="CBS13 | CBS Sacramento" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and the Best of Sacramento" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://sacramento.cbslocal.com/feed/;icon-uri=http://1.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=16&amp;ts=1513189013" /><script src="http://run.adrizer.com/track.min.js" id="ADRIZER_JS" data-domain="http://sacramento.cbslocal.com" data-publisher-id="62624"></script><link rel="amphtml" href="http://sacramento.cbslocal.com/2017/12/13/baby-heart-outside-body/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script>cbs_lib.load_script("//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() { window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" }); });</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("yieldbot", "5d9d");</script><script type="text/javascript">!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");</script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(cbs_ads.onload);(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();</script>
<script type="text/javascript">var ybotq = ybotq || [];(function() {var js = document.createElement('script');js.src = '//cdn.yldbt.com/js/yieldbot.intent.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(js, node);})();</script><script type="text/javascript" src="//native.sharethrough.com/assets/tag.js" async></script><script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.SAC","news",["babysurvivesafterbeingbornwithheartoutsideherbody","post","article","health","news","newbornbabies","unitedkingdom","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=14KRi&#038;cscache=6&#038;csrev=404" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
			!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!j){j=!0,window._sp_=window._sp_||{},H=window._sp_.config=window._sp_.config||{},K=H.content_control_callback||window._sp_lock,N=H.account_id||H.client_id||window.sp_cid;for(var o in H)T[o]=H[o]}}function r(o,n){var t=arguments.length>2&&void 0!==arguments[2]?arguments[2]:"",e=new Image;e.src="//"+E+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(N)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length>4&&void 0!==arguments[4]?arguments[4]:{},r=arguments.length>5&&void 0!==arguments[5]&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===u&&window._sp_.config===H){for(var o in T)if(T[o]!==H[o]){h&&h();break}}else h&&h()}catch(n){h&&h()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(S):r("exabot")?i(k):r("bingbot")||r("bingpreview")?i(D):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):r("googleweblight")?i(I):window.location.host===g?i(L):window.location.host.indexOf(m)>-1?i(M):r("msie 10")||r("msie 9")||r("msie 8")?i(U):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||window.location.host.indexOf(m)!==-1||n(O,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){return A?void w(B+"::"+o,n):(r(y,o,n),void(K&&setTimeout(function(){K()},250)))}function w(o,n){r(C,o,n)}function u(o,n){i(),n&&(K=window._sp_lock=n),c(d,o,s,w)}function p(o,n){i(),c(d,o,s,w,n)}var f=t(384),l=e(f),_=t(99),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=["o","p","t","i","m","i","z","e","l","y","p","r","e","v","i","e","w",".","c","o","m"].join(""),h=void 0;try{h=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(b){}var E=l["default"].be.join(""),x=l["default"].bv,C=0,y=1,O="s",S="m",R="g",L="gw",I="gl",U="i",D="b",k="e",B="n",M="o",T={},j=!1,A=!1,H=void 0,K=void 0,N=void 0;window.addEventListener("beforeunload",function(){A=!0});try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=u,window._sp_.bootstrap===p&&window.spBootstrap===u||h&&h()}catch(b){h&&h()}},99:function(o,n){"use strict";function t(o,n){function t(o){try{return o&&o.timeStamp?o.timeStamp:window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(w){return void n(!0,!1,w.toString(),r,s)}var u=void 0,p=void 0;s.onloadstart=function(o){u=t(o)},s.onreadystatechange=function(o){if(4===this.readyState){p=t(o)-u;var r=0===this.status,c="2"===this.status.toString()[0],d=c?i:e;return void n(r,c,this.status+"::"+p,d,s)}};try{s.send()}catch(w){return void n(!0,!1,w.toString(),c,s)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e=n.NETWORK_FAILURE="n",i=n.XHR_SUCCEEDED="nx",r=n.OPEN_BLOCKED="xo",c=n.SEND_BLOCKED="xs",d=n.PROTOCOL_MISMATCH="p"},384:function(o,n){"use strict";o.exports={be:["w","w","w",".","b","e","e","f","t","r","a","n","s","m","i","s","s","i","o","n",".","c","o","m"],bv:"1.7.598"}}});

(function() {window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};window._sp_.config.account_id = 323;window._sp_.config.content_control_callback = function() {cbs_j.log("CONTENT LOCK");};window._sp_.config.mms_domain = "mms.cbslocal.com";window._sp_.mms = window._sp_.mms || {};window._sp_.mms.cmd = window._sp_.mms.cmd || [];window._sp_.config.mms_client_data_callback = function(o) {cbs_j.log("[SP]: client data callback / abp " + o.d.abp + " / abt " + o.d.abt);};window._sp_.mms.cmd.push(function() {cbs_j.log("[SP]: set targetting");window._sp_.mms.setTargeting("x", "y");});window._sp_.mms.cmd.push(function() {cbs_j.log("[SP]: start MSG");window._sp_.mms.startMsg();});})();window._sp_.bootstrap("https://s0.wp.com/wp-content/themes/vip/cbs-local/js-modules/sp/msg.js");window._sp_.bootstrap("https://s0.wp.com/wp-content/themes/vip/cbs-local/js-modules/sp/mms_client.js");		//]]>
	</script>

</head>

<body class="post-template-default single single-post postid-501345 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light tag-newborn-babies tag-united-kingdom" style="background: #f5f5f5;">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>

<header id="page-header" class="page-header-type-modular modular-header-market" style="background-image:url(https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/header-backgrounds/market-blue-outer.png);">
	<div class="wrapper">
	<div id="page-header-inner" style="">

					

		<div id="header-rows" class="header-row">
							<div class="header-row-top header-row">
																		<div id="page-header-top-left" class="header-cell">
								<div id="component-links" class="header-component"><ul id="menu-header-dropdown-menu" class="menu"><li id="menu-item-276174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-276174"><a href="http://sacramento.cbslocal.com">Sacramento</a>
<ul class="sub-menu">
	<li id="menu-item-276679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276679"><a href="http://radio.com">Radio.com</a></li>
	<li id="menu-item-276176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276176"><a href="http://sports.cbslocal.com">CBS Local Sports</a></li>
	<li id="menu-item-276177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276177"><a href="http://radio.cbssports.com">CBS Sports Radio</a></li>
	<li id="menu-item-276178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276178"><a href="http://tailgatefan.cbslocal.com">Tailgate Fan</a></li>
	<li id="menu-item-276179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276179"><a href="http://atlanta.cbslocal.com">Atlanta</a></li>
	<li id="menu-item-276180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276180"><a href="http://baltimore.cbslocal.com">Baltimore</a></li>
	<li id="menu-item-276181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276181"><a href="http://boston.cbslocal.com">Boston</a></li>
	<li id="menu-item-276183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276183"><a href="http://chicago.cbslocal.com">Chicago</a></li>
	<li id="menu-item-276184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276184"><a href="http://cleveland.cbslocal.com">Cleveland</a></li>
	<li id="menu-item-276185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276185"><a href="http://connecticut.cbslocal.com">Connecticut</a></li>
	<li id="menu-item-276186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276186"><a href="http://dallas.cbslocal.com">Dallas</a></li>
	<li id="menu-item-276187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276187"><a href="http://denver.cbslocal.com">Denver</a></li>
	<li id="menu-item-276188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276188"><a href="http://detroit.cbslocal.com">Detroit</a></li>
	<li id="menu-item-276189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276189"><a href="http://houston.cbslocal.com">Houston</a></li>
	<li id="menu-item-276190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276190"><a href="http://lasvegas.cbslocal.com">Las Vegas</a></li>
	<li id="menu-item-276191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276191"><a href="http://losangeles.cbslocal.com">Los Angeles</a></li>
	<li id="menu-item-276192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276192"><a href="http://miami.cbslocal.com">Miami</a></li>
	<li id="menu-item-276193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276193"><a href="http://minnesota.cbslocal.com">Minnesota</a></li>
	<li id="menu-item-276194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276194"><a href="http://newyork.cbslocal.com">New York</a></li>
	<li id="menu-item-276195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276195"><a href="http://philadelphia.cbslocal.com">Philadelphia</a></li>
	<li id="menu-item-276196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276196"><a href="http://pittsburgh.cbslocal.com">Pittsburgh</a></li>
	<li id="menu-item-276197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276197"><a href="http://sanfrancisco.cbslocal.com">San Francisco</a></li>
	<li id="menu-item-276198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276198"><a href="http://seattle.cbslocal.com">Seattle</a></li>
	<li id="menu-item-276199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276199"><a href="http://stlouis.cbslocal.com">St Louis</a></li>
	<li id="menu-item-276200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276200"><a href="http://tampa.cbslocal.com">Tampa</a></li>
	<li id="menu-item-276201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276201"><a href="http://washington.cbslocal.com">Washington</a></li>
</ul>
</li>
<li id="menu-item-276175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276175"><a href="http://sacramento.cbslocal.com/newsletter/signup/">SIGN UP FOR NEWSLETTERS</a></li>
</ul></div>
							</div>
																								<div id="page-header-top-right" class="header-cell">
								<div id="component-account" class="header-component"><div id="sso-header-wrapper"></div></div>
<div id="component-search" class="header-component"><form action="http://sacramento.cbslocal.com/search/" class="search"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search" /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="Search" /></form></div>
							</div>
															</div>
			
			<div class="header-row-inner header-row">
								
													<div id="page-header-tall-right">
						<div id="component-sponsored-ad" class="header-component">
<div class="sponsored-by ad-size-120x60">

			<strong class="disclosure">Sponsored By</strong>
	
	<div id="reptile_10_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sponsor-unit"><span id="ad_10"><div id="reptile_10" class="ad-block" data-ad_size="[[120,60]]" data-ad_location="header"><script>cbs_load_ad_by_tile("10");</script></div></span></div>
</div></div>
					</div>
				
				<div class="header-row-middle-and-bottom header-row">
											<div class="header-row-middle header-row">
																								<div id="page-header-middle-left" class="header-cell">
										<a href="http://sacramento.cbslocal.com" id="component-logo" class="header-component"><img src="https://cbssacramento.files.wordpress.com/2016/04/cbs_sacramento1.png" alt="CBS13 | CBS Sacramento" /></a>
<div id="component-promo-ad-1" class="header-component">
<div class="sponsored-by sponsored-by-auto-show ad-container-auto-show hide ad-size-88x31">

	
	<div id="reptile_11_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sponsor-unit"><span id="ad_11"><div id="reptile_11" class="ad-block" data-ad_size="[[88,31]]" data-ad_location="header"><script>cbs_load_ad_by_tile("11");</script></div></span></div>
</div></div>
									</div>
																																<div id="page-header-middle-right" class="header-cell">
										<a href="http://sacramento.cbslocal.com/weather" id="component-weather" class="header-component weather-widget" data-key="245c93fff38d0d82" data-location="94203"></a>
									</div>
																					</div>
					
											<div class="header-row-bottom header-row">
																								<div id="page-header-bottom-left" class="header-cell">
										<div id="component-stations" class="header-component"><a href="http://sacramento.cbslocal.com/station/cbs13-cw31/" title="CBS13/CW31 Television" class="cbs-thumbnail-link" id="4" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2010/11/cbs131.png?w=44" alt="" /></span></div><div class="title-wrapper"><strong class="title">CBS13/CW31 Television</strong><em class="description">NEWS TIPS: Call 916-374-1301; toll-free: 1-800-374-TV13 (8813) or email news@kovr.com. CBS13 Quick Links CBS13 News Coverage CBS13 News Social Media CBS13 Anchors &amp; Reporters Call Kurtis Investigations Contact Kurtis Send Your Weather &amp; News Photos [&hellip;]</em></div></a><a href="http://sacramento.cbslocal.com/station/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link" id="265147" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2010/08/goodday1.png?w=39" alt="" /></span></div><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a></div>
									</div>
																																<div id="page-header-bottom-right" class="header-cell">
										<div id="component-social" class="header-component follow-us social-follow-items size-24x24 type-blue"><a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="http://sacramento.cbslocal.com/social/" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a></div>
									</div>
																					</div>
					
				</div>

			</div>

		</div>

	</div>
	</div>
</header>


<nav id="main-navigation" class="top modular-nav">
	
	<ul class="main-nav item-count-10">
					<li class="main-nav-item item-0 w-link wo-submenu">
				<a href="http://sacramento.cbslocal.com" class="main-nav-link">Home</a>							</li>
					<li class="main-nav-item item-1 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/category/news/" class="main-nav-link">News</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="http://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="http://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers</strong></div></a><a href="http://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/offbeat/" title="Offbeat" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Offbeat</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="http://sacramento.cbslocal.com/category/health" title="HealthWatch" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="http://sacramento.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="http://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/12/13/the-1517-to-paris-trailer/" title="Trailer Released Of Clint Eastwood Film ‘The 15:17 To Paris’" class="cbs-thumbnail-link item-1513187052" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/heores.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Trailer Released Of Clint Eastwood Film ‘The 15:17 To Paris’</strong><em class="description">The trailer for the new Clint Eastwood film based on the three friends from the Sacramento area who thwarted a terror attack on a Paris-bound train has been released. </em></div></a><a href="http://sacramento.cbslocal.com/2017/12/13/mom-arrested-son-munchausen-syndrome-hospital-visits-13-surgeries/" title="Mother Arrested For Son&#039;s 323 Hospital Visits, 13 Surgeries, Report Says" class="cbs-thumbnail-link item-1513185661" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/71205668-e1411398629553.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Mother Arrested For Son&#039;s 323 Hospital Visits, 13 Surgeries, Report Says</strong><em class="description">Physicians believe the woman&#039;s behavior fits the disorder known as Munchausen syndrome by proxy, a condition in which a person exaggerates or imagines medical problems to gain attention.</em></div></a><a href="http://sacramento.cbslocal.com/2017/12/13/baby-heart-outside-body/" title="Baby Survives After Being Born With Heart Outside Her Body" class="cbs-thumbnail-link item-1513185589" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/s087326547.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Baby Survives After Being Born With Heart Outside Her Body</strong><em class="description">Vanellope Hope Wilkins, now three weeks old, was delivered by a team of 50 medical professionals at Glenfield Hospital in Leicester, UK.</em></div></a><a href="http://sacramento.cbslocal.com/2017/12/13/placerville-nco-fatal-crash-korea/" title="NCO From Placerville Dies After Crash In South Korea" class="cbs-thumbnail-link item-1513184965" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/soldier-killed-korea.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">NCO From Placerville Dies After Crash In South Korea</strong><em class="description">A non-commissioned officer with the U.S. Army has died during a crash in South Korea.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-2 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/category/sports/" class="main-nav-link">Sports</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/sports/">All Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="http://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="http://www.cbssports.com/golf/" title="Golf" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="http://www.cbssports.com/nhl/teams/page/SJ/san-jose-sharks" title="Sharks" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="http://sacramento.cbslocal.com/sacramento-republic-fc/" title="Republic FC" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Republic FC</strong></div></a><a href="http://shop.cbssports.com/partnerid/9583/source/sportsmenu" title="Team Gear" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Team Gear</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/sports/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/12/13/week-15-nfl-picks-patriots-steelers-battle-for-the-top-of-the-afc/" title="Week 15 NFL Picks: Patriots, Steelers Battle For The Top Of The AFC" class="cbs-thumbnail-link item-1513173500" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/gettyimages-632432686.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Week 15 NFL Picks: Patriots, Steelers Battle For The Top Of The AFC</strong><em class="description">The top two teams in the AFC meet on the field Sunday in a game that will likely decide homefield advantage for the playoffs.</em></div></a><a href="http://sacramento.cbslocal.com/2017/12/12/top-fantasy-waiver-wire-pickups-for-nfl-week-15/" title="Top Fantasy Waiver Wire Pickups For NFL Week 15" class="cbs-thumbnail-link item-1513108204" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/gettyimages-889689050-e1513101076308.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Top Fantasy Waiver Wire Pickups For NFL Week 15</strong><em class="description">Week 15 means we are in the semifinals of most fantasy football leagues. As we enter the final two-week stretch of the fantasy season, here are CBS Local Sports&#039; top waiver wire pickups for Week 15.</em></div></a><a href="http://sacramento.cbslocal.com/2017/12/12/boomer-esiason-inside-the-nfl-interview-vikings/" title="Boomer Esiason: &#039;Door Is Wide Open For The Minnesota Vikings&#039;" class="cbs-thumbnail-link item-1513105232" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/gettyimages-889612072-e1513104047439.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Boomer Esiason: &#039;Door Is Wide Open For The Minnesota Vikings&#039;</strong><em class="description">Boomer Esiason, Inside The NFL analyst and former NFL quarterback, explains who will represent the NFC in Super Bowl 52.</em></div></a><a href="/nfl-power-rankings" title="Latest NFL Power Rankings" class="cbs-thumbnail-link item-1513098052" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/gettyimages-889953690.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Latest NFL Power Rankings</strong><em class="description">The Eagles remain in the top spot, but they&#039;ve lost their star QB.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-3 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/weather/" class="main-nav-link">Weather</a>									<div class="submenu"><div class="wrapper">
						
<div id="weather_widget" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="http://sacramento.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USCA0967', function(data) {
				var $obj = jQuery('.weather-widget#weather_widget');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/weatherwatchers/" title="Weather Watchers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a><a href="http://apps.cbslocal.com/weather/sacramento/" title="Weather Apps" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Apps</strong></div></a><a href="http://sacramento.cbslocal.com/sierra-radar/" title="Local Radar &amp; Maps" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Local Radar &amp; Maps</strong></div></a><a href="http://sacramento.cbslocal.com/category/weather-stories" title="Weather Stories" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Stories</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Weather Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/12/12/temperatures-holding-steady-this-week-as-high-pressure-area-lingers-12-12-17/" title="Temperatures Holding Steady This Week As High-Pressure Area Lingers (12/12/17)" class="cbs-thumbnail-link item-1513090785" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/621917a678e5487996276646723b1d30.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Temperatures Holding Steady This Week As High-Pressure Area Lingers (12/12/17)</strong><em class="description">If you liked yesterday&#039;s weather, you&#039;ll enjoy today&#039;s as well. We&#039;d like to see some rain and snow, but unfortunately, that&#039;s not in the forecast. We&#039;re running about 58% of average for moisture. </em></div></a><a href="http://sacramento.cbslocal.com/2017/12/11/forecast-possible-changes-by-the-end-of-the-week/" title="Forecast: Possible Changes By The End Of The Week" class="cbs-thumbnail-link item-1513013853" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/94b1fe90f6544b04bb9373e98954d63c.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Forecast: Possible Changes By The End Of The Week</strong><em class="description">After bundling up this morning, we&#039;ll see a nice afternoon and then some changes perhaps by the end of the week.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Latest Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/video/category/news-weather/://" title="Weather" class="cbs-thumbnail-link item-1478028342" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2016/11/category_weather_500x500.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-4 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/category/eat-see-play/" class="main-nav-link">E.S.P.</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/eat-see-play/eat">Eat</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/11/07/ranch-dressing-keg-hidden-valley/" title="Nothing Says Happy Holidays Like A Keg Of Ranch Dressing" class="cbs-thumbnail-link item-1510080889" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/kegofranch.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Nothing Says Happy Holidays Like A Keg Of Ranch Dressing</strong><em class="description">You also get some extras if you order the keg, including a year supply of Hidden Valley Ranch.</em></div></a><a href="http://sacramento.cbslocal.com/2017/10/31/best-non-beef-burgers-in-sacramento/" title="Best Non-Beef Burgers In Sacramento" class="cbs-thumbnail-link item-1509472800" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/10/best-non-beef-burgers.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Non-Beef Burgers In Sacramento</strong><em class="description">Whether you don&#039;t eat meat or you just don&#039;t like the taste of cow, here are the best non-beef burgers in Sacramento.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/eat-see-play/see">See</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/11/28/5-bucket-list-items-to-cross-off-in-sacramento/" title="5 Bucket List Items To Cross Off In Sacramento" class="cbs-thumbnail-link item-1511895600" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2012/11/capitol.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 Bucket List Items To Cross Off In Sacramento</strong><em class="description">Granted it&#039;s hard to create a one-size-fits-all bucket list for anyone. But if live in Sacramento, there are just things. Things you need to experience before leaving this&#039;&quot; mortal coil. Every Sacramentoan knows it, but you may not know where to start. CBS Local is here to help. Consider this a starter list; a mere 5 item list that gets mind turning.</em></div></a><a href="http://sacramento.cbslocal.com/2017/10/10/spookiest-places-in-sacramento/" title="Spookiest Places In Sacramento" class="cbs-thumbnail-link item-1507658400" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/10/spookiest-places.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Spookiest Places In Sacramento</strong><em class="description">Want spooky and haunted? Sacramento offers many locations to fill the need for fright.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/eat-see-play/play">Play</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/11/21/best-upcoming-pet-adoption-events-in-sacramento/" title="Best Upcoming Pet Adoption Events In Sacramento" class="cbs-thumbnail-link item-1511290800" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2015/12/holidaypets.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Upcoming Pet Adoption Events In Sacramento</strong><em class="description">Itsie Bitsie brings very friendly, socialized kittens and the occasional puppy to adoption events; volunteers with the unique nonprofit group bottle-feed kittens and puppies who were abandoned when they were too young to be weaned. Once they are healthy, spayed/neutered and “of age”, the young animals are available for adoption into loving homes.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/14/best-indoor-play-gyms-for-kids-in-sacramento/" title="Best Indoor Play Gyms For Kids In Sacramento" class="cbs-thumbnail-link item-1510686000" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Best Indoor Play Gyms For Kids In Sacramento</strong><em class="description">Bring out the inner gymnast in your child and visit one of these fun and interactive indoor play gyms in the Sacramento area.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-5 w-submenu">
				<span class="main-nav-link">Photos</span>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">Photos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://photos.sacramento.cbslocal.com/gallery/recent" title="Share Your Photos" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Share Your Photos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/photo-galleries/">All Galleries</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/photo-galleries/2017/11/21/trump-pardons-turkeys-at-the-white-house/" title="Trump Pardons Turkeys At The White House" class="cbs-thumbnail-link item-1511298021 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-877116752.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Trump Pardons Turkeys At The White House</strong></div></a><a href="http://sacramento.cbslocal.com/photo-galleries/2017/11/14/stranded-humpback-whale-saved-in-china/" title="Stranded Humpback Whale Saved In China" class="cbs-thumbnail-link item-1510701570 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-873880904_master.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Stranded Humpback Whale Saved In China</strong></div></a><a href="http://sacramento.cbslocal.com/photo-galleries/2017/11/07/celebrities-who-died-in-aircraft-crashes/" title="Celebrities Who Died In Aircraft Crashes" class="cbs-thumbnail-link item-1510090180 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/09/otis-redding.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Celebrities Who Died In Aircraft Crashes</strong></div></a><a href="http://sacramento.cbslocal.com/photo-galleries/2017/11/06/26-people-killed-and-20-injured-after-mass-shooting-in-texas/" title="26 People Killed And 20 Injured After Mass Shooting In Texas" class="cbs-thumbnail-link item-1510004070 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-870940382_master.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">26 People Killed And 20 Injured After Mass Shooting In Texas</strong></div></a><a href="http://sacramento.cbslocal.com/photo-galleries/2017/11/02/the-incomplete-list-of-powerful-men-accused-of-sexual-harassment-after-weinstein/" title="The (Incomplete) List Of Powerful Men Accused Of Sexual Harassment After Weinstein" class="cbs-thumbnail-link item-1509665689 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/10/gettyimages-511770916.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The (Incomplete) List Of Powerful Men Accused Of Sexual Harassment After Weinstein</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-6 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/video/" class="main-nav-link">Video</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">All Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="http://sacramento.cbslocal.com/show/sports-1140-khtk-video/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="http://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="http://sacramento.cbslocal.com/show/latest-weather-forecast/" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="http://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">On-Demand Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/video/3777130-morning-appcast-12-13-2017/" title="Morning Appcast-12/13/2017" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1513185000 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="http://cbslocal-uploads.s3.amazonaws.com/anv-pvw/CFD/45D/CFD45D96899B48BB972413D256AEDE2C_6.jpg"></span></div><div class="title-wrapper"><strong class="title">Morning Appcast-12/13/2017</strong><em class="description">Dry weather again today with above normal daytime highs.</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3777130-morning-appcast-12-13-2017/"><meta itemprop="thumbnailUrl" content="http://cbslocal-uploads.s3.amazonaws.com/anv-pvw/CFD/45D/CFD45D96899B48BB972413D256AEDE2C_6.jpg" /><meta itemprop="name" content="Morning Appcast-12/13/2017"><meta itemprop="description" content="Dry weather again today with above normal daytime highs."><meta itemprop="duration" content="T2M3S" /><meta itemprop="uploadDate" content="2017-12-13T17:10:00+0000" /></a><a href="http://sacramento.cbslocal.com/video/3777067-cbs13-news-am-news-update-12-13-17/" title="CBS13 News AM News Update – 12/13/17" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1513178607 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="http://cbslocal-uploads.s3.amazonaws.com/captures/F55/9AF/F559AF0DAFCD4987A136806A4C8796E9.jpg"></span></div><div class="title-wrapper"><strong class="title">CBS13 News AM News Update – 12/13/17</strong><em class="description">The latest headlines.</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3777067-cbs13-news-am-news-update-12-13-17/"><meta itemprop="thumbnailUrl" content="http://cbslocal-uploads.s3.amazonaws.com/captures/F55/9AF/F559AF0DAFCD4987A136806A4C8796E9.jpg" /><meta itemprop="name" content="CBS13 News AM News Update – 12/13/17"><meta itemprop="description" content="The latest headlines."><meta itemprop="duration" content="T3M4S" /><meta itemprop="uploadDate" content="2017-12-13T15:23:27+0000" /></a><a href="http://sacramento.cbslocal.com/video/3777051-police-driver-falls-asleep-crashes-in-west-sacramento/" title="Police: Driver Falls Asleep, Crashes In West Sacramento" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1513176892 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="http://cbslocal-uploads.s3.amazonaws.com/captures/0C8/C43/0C8C4376975345CAA26E30C510D2D209.jpg"></span></div><div class="title-wrapper"><strong class="title">Police: Driver Falls Asleep, Crashes In West Sacramento</strong><em class="description">A rollover crash closed a portion of a road in West Sacramento early Tuesday morning.</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3777051-police-driver-falls-asleep-crashes-in-west-sacramento/"><meta itemprop="thumbnailUrl" content="http://cbslocal-uploads.s3.amazonaws.com/captures/0C8/C43/0C8C4376975345CAA26E30C510D2D209.jpg" /><meta itemprop="name" content="Police: Driver Falls Asleep, Crashes In West Sacramento"><meta itemprop="description" content="A rollover crash closed a portion of a road in West Sacramento early Tuesday morning."><meta itemprop="duration" content="T47S" /><meta itemprop="uploadDate" content="2017-12-13T14:54:52+0000" /></a><a href="http://sacramento.cbslocal.com/video/3777050-trending-geminid-meteor-shower-peaks-tonight/" title="Trending: Geminid Meteor Shower Peaks Tonight" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1513176740 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="http://cbslocal-uploads.s3.amazonaws.com/captures/BFF/312/BFF31283276848E18F88FBEF6F9FF8CB.jpg"></span></div><div class="title-wrapper"><strong class="title">Trending: Geminid Meteor Shower Peaks Tonight</strong><em class="description">The annual Geminid meteor shower has arrived.</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3777050-trending-geminid-meteor-shower-peaks-tonight/"><meta itemprop="thumbnailUrl" content="http://cbslocal-uploads.s3.amazonaws.com/captures/BFF/312/BFF31283276848E18F88FBEF6F9FF8CB.jpg" /><meta itemprop="name" content="Trending: Geminid Meteor Shower Peaks Tonight"><meta itemprop="description" content="The annual Geminid meteor shower has arrived."><meta itemprop="duration" content="T1M5S" /><meta itemprop="uploadDate" content="2017-12-13T14:52:20+0000" /></a><a href="http://sacramento.cbslocal.com/video/3777049-highway-65-improvement-project-starting-on-tuesday/" title="Highway 65 Improvement Project Starting On Tuesday" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1513176595 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="http://cbslocal-uploads.s3.amazonaws.com/captures/D72/1C5/D721C55AE56B470D8B21B2F8B75CB566.jpg"></span></div><div class="title-wrapper"><strong class="title">Highway 65 Improvement Project Starting On Tuesday</strong><em class="description">A major construction project is kicking off in Placer County.</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3777049-highway-65-improvement-project-starting-on-tuesday/"><meta itemprop="thumbnailUrl" content="http://cbslocal-uploads.s3.amazonaws.com/captures/D72/1C5/D721C55AE56B470D8B21B2F8B75CB566.jpg" /><meta itemprop="name" content="Highway 65 Improvement Project Starting On Tuesday"><meta itemprop="description" content="A major construction project is kicking off in Placer County."><meta itemprop="duration" content="T2M5S" /><meta itemprop="uploadDate" content="2017-12-13T14:49:55+0000" /></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-7 w-link wo-submenu">
				<a href="http://sacramento.cbslocal.com/traffic/" class="main-nav-link">Traffic</a>							</li>
					<li class="main-nav-item item-8 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/category/contests/" class="main-nav-link">Contests</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/contests/">Contests</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/enter-for-a-chance-to-win-tickets-to-global-winter-wonderland/" title="Global Winter Wonderland Contest" class="cbs-thumbnail-link item-1512142072" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gww_625x352-21.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Global Winter Wonderland Contest</strong><em class="description">Enter for a chance to win tickets to Global Winter Wonderland.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/20/slice-of-holidays-contest-rules/" title="Slice Of Holidays Contest Rules" class="cbs-thumbnail-link item-1511164831" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2012/01/khtk-bgs-sponsor-papa-murphys.png?w=175&#038;h=50&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Slice Of Holidays Contest Rules</strong></div></a><a href="http://sacramento.cbslocal.com/olaf-on-ice/" title="Olaf on Ice" class="cbs-thumbnail-link item-1508138421" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/10/ice_dl_625x352_3.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Olaf on Ice</strong></div></a><a href="http://sacramentoprofootballchallenge.cbslocal.com/" title="Pro Football Challenge" class="cbs-thumbnail-link item-1506460990" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/09/1024x576.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pro Football Challenge</strong></div></a><a href="http://sacramentoprofootballknockout.cbslocal.com" title="Pro Football Knockout Pool" class="cbs-thumbnail-link item-1506460670" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/08/pro-football-knockout-dl.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pro Football Knockout Pool</strong></div></a><a href="http://cbs13.com/lmad/" title="Let&#039;s Make a Deal Contest Search" class="cbs-thumbnail-link item-1504076430" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/08/lets-make-a-deal.jpg?w=235&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Let&#039;s Make a Deal Contest Search</strong><em class="description">Two fly to L.A. for a chance to make a deal with host Wayne Brady!</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-9 w-submenu">
				<span class="main-nav-link">More</span>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/12/13/americas-best-sledding-hills/" title="America&#039;s Best Sledding Hills" class="cbs-thumbnail-link item-1513177200" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/107677417.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">America&#039;s Best Sledding Hills</strong><em class="description">Tubing is one thing and old fashioned sledding is another. If sliding on a plastic saucer is your idea of downhill fun, the best sledding hills in America have plenty of snowy slopes to navigate with the aid of gravity.</em></div></a><a href="http://sacramento.cbslocal.com/2017/12/06/americas-best-christkindl-markets/" title="America&#039;s Best Christkindl Markets" class="cbs-thumbnail-link item-1512570600" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/gettyimages-886826684-e1512570926585.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">America&#039;s Best Christkindl Markets</strong><em class="description">Get a preview of five of America&#039;s best Christkindl Markets from around the country.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/22/best-winter-getaways-in-europe/" title="Best Winter Getaways In Europe" class="cbs-thumbnail-link item-1511377200" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/london_-_thinkstock_copy.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Winter Getaways In Europe</strong><em class="description">A definitive list of the best places in Europe to travel to this winter.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/22/best-offbeat-holiday-destinations-in-america/" title="Best Offbeat Holiday Destinations In America" class="cbs-thumbnail-link item-1511366400" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/hall-of-fame-pic.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Offbeat Holiday Destinations In America</strong><em class="description">A quick look at five of the most magical and most rewarding destinations to visit during the holidays</em></div></a>		</div>
	</section>
					</div></div>
							</li>
			</ul>
</nav>
		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container">
<header id="page-rubric" class="">

		
			<div class="banner-title-wrapper">
			
							<h1 class="title">Baby Survives After Being Born With Heart Outside Her&nbsp;Body</h1>
			
			
			
		</div>
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">December 13, 2017 at 9:19 am</time><div class="social-buttons">
	<div class="social-media-container horizontal">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="http://cbsloc.al/2ynpc8I"></a><a class="addthis_button_twitter"  addthis:url="http://cbsloc.al/2ynpc8I"></a><a class="addthis_button_compact"  addthis:url="http://cbsloc.al/2ynpc8I"></a></span>
			</div>
		
		
			</div>
</div></div><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="http://sacramento.cbslocal.com/tag/newborn-babies">newborn babies</a>, <a href="http://sacramento.cbslocal.com/tag/united-kingdom">United Kingdom</a></div></section>		<section class="page-column two-column columns-left">
			
			<div class="column-item story" id="main-story">
				<section class="column-item media-type-ndn  close-btn" id="featured-media"><div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91297" style="width:100%;" data-config-height="9/16w"></div><script type="text/javascript">
				var _ndnq = _ndnq || [];
				_ndnq.push(["hook", "ndn-video-player-1/videoLoad", function(event) {
					jQuery(".mobile .article-thumbnail").hide();
				}]);
			</script><div class="cbs-thumbnail-link" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/s087326547.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><em class="description"> 3-week-old Vanellope Hope Wilkins, who was born with her heart outside her body and survived surgery at Glenfield Hospital, in what is believed to be a UK first. (Credit: Ben Birchall/PA Images Via Getty Images)</em></div></div></section>
<p>(CNN) &#8212; A baby born with her heart outside her body has survived surgery to insert it back into her chest.</p>
<p>Vanellope Hope Wilkins, now three weeks old, was delivered by a team of 50 medical professionals at Glenfield Hospital in Leicester, UK, on November 22.</p>
<p>Born with ectopia cordis, a rare congenital condition causing her heart to grow outside her body, the baby girl underwent three intensive surgeries to put her heart inside her chest. She is now on the road to recovery.</p>
<p>&#8220;I had prepared myself for the worst; that was my way of dealing with it. I had brought an outfit to hospital that she could wear if she died,&#8221; said Naomi Findlay, Vanellope&#8217;s mother, in a statement on Tuesday. &#8220;I genuinely didn&#8217;t think my baby would survive, but the staff at Glenfield have been amazing.&#8221;</p>
<p>&#8220;I deal with babies with heart problems all the time, some of them very complicated,&#8221; said Dr. Frances Bu&#8217;Lock, consultant in pediatric cardiology at Glenfield Hospital.</p>
<p>&#8220;This is only the second case in 30 years that I&#8217;ve seen this particular condition, it&#8217;s extremely rare,&#8221; she said. &#8220;Vanellope is the first baby to survive this operation in the UK.&#8221;</p>
<h3>Odds stacked against them</h3>
<p>An initial ultrasound scan at nine weeks had alerted Vanellope&#8217;s parents, Naomi Findlay and Dean Wilkins, that their baby&#8217;s heart and part of her stomach had begun to grow outside of her body.</p>
<p>Bu&#8217;Lock did Naomi&#8217;s ultrasound at 16 weeks, and found that while Vanellope&#8217;s bowel had moved back to the correct position, her heart was still out of place.</p>
<p>A blood test confirmed that the risk of other chromosomal abnormalities was low, at which point Naomi and Dean chose to fight for their daughter&#8217;s life.</p>
<p>Bu&#8217;Lock did not expect the baby to survive, she said. &#8220;There were so many difficulties &#8212; she might have other body organ problems. The chances against her surviving at that stage was huge.&#8221;</p>
<p>In most cases, the malformation is detected in the womb and the pregnancy is terminated or results in a stillbirth. A successful delivery also brings a very high risk of infection or associated defects, according to the hospital<strong>.</strong></p>
<p>Naomi and Dean received counseling throughout the process.</p>
<h3>Surgeons deliver miracle</h3>
<p>Four teams of doctors at Glenfield &#8212; which is part of the UK&#8217;s National Health Service (NHS) &#8212; were scheduled to deliver the baby on November 22 by caesarean section to reduce the risk of infection as well as the risk of injuring the infant heart.</p>
<p>After birth, Vanellope was placed in a sterile plastic bag to reduce infection risk to her heart and keep exposed tissues moist.</p>
<p>&#8220;Vanellope was born in good condition. She cried at birth and coped well with the early stabilization and her heart continued to beat effectively,&#8221; said Glenfield Consultant Neonatologist Jonathan Cusack.</p>
<p>&#8220;&#8221;At around 50 minutes of age, it was felt that Vanellope was stable enough to be transferred back to the main theater where she had been born to the waiting anesthetists, congenital heart disease and pediatric surgical teams who began the task of putting her entire heart back inside her chest,&#8221; he said.</p>
<p>While the defect in Vanellope&#8217;s chest was small, the surgeons were concerned about repositioning the heart correctly to ensure<strong> </strong>it was properly attached to the veins and arteries.</p>
<p>&#8220;Now she&#8217;s out, she&#8217;s had three surgeries and her heart is covered &#8212; I think her chances are a lot better,&#8221; said Bu&#8217;Lock, who called the surgery &#8220;challenging (rather) than complicated.&#8221;</p>
<p>&#8220;Cases of ectopia cordis are extremely rare but Vanellope&#8217;s situation is even more unusual,&#8221; said Dr. Martin Ward-Platt of the Royal College of Paediatrics and Child Health,<strong> </strong>who was not involved in the procedure. &#8220;Usually babies like Vanellope are born with a number of other complications of the heart or other organs, but from the media reports it seems this could be the only abnormality &#8212; which makes it even more rare.&#8221;</p>
<h3>Heart out of place</h3>
<p>Ectopia cordis, literally translating to &#8220;out-of-place heart,&#8221; is a heart abnormality that develops during the early stages of<em> </em>development in the womb.</p>
<p>The condition causes the heart to form either partially or wholly outside the chest cavity, generally on the neck, chest, abdomen or cervix.</p>
<p>It is generally accompanied by congenital heart disease and other associated defects, leaving those affected by it with a<a href="http://www.thelancet.com/journals/lancet/article/PIIS0140-6736(10)60167-5/abstract" target="_blank" rel="noopener"> very low chance of survival.</a></p>
<p>The condition is estimated to affect just under eight babies per million live births, according to the hospital, with less than a 10% chance of survival.</p>
<p>&#8220;To put this in context, we wouldn&#8217;t expect a case like this to happen in the UK more often than once every five to 10 years,&#8221; said Ward-Platt.</p>
<p>New father Dean Wilkins said in a statement: &#8220;The moment she was born I realized that we had made the right decision. People always knock the NHS, but all we have seen from the team at Glenfield is kindness and a desire to keep Naomi and Vanellope safe and I can&#8217;t begin to thank them for what they have done for my girls.&#8221;</p>
<p>The-CNN-Wire<br />
™ &amp; © 2017 Cable News Network, Inc., a Time Warner Company. All rights reserved.</p>
			</div>

			<a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #dfe3e6;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
								<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/13/baby-heart-outside-body/#respond" style="display:none;">Cancel reply</a></small></h4>		<form action="http://sacramento.cbslocal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67be1e1565" /><input type="hidden" name="_wp_http_referer" value="/2017/12/13/baby-heart-outside-body/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='501345' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="801ef59f85" /></p>
<input type="hidden" name="genseq" value="1513189013" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-1"></div></div>		</section>
		
<aside class="sidebar right-bar">
	<div id="listen-live-button" class="watch"><a class="wrapper aa-watch-live-button click-event-target" href="#listen-live" target=""><p class="listen-live-text">Watch &amp; Listen <span class="listen-live-bold">LIVE</span></p></a><div id="reptile_70_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper listen-live-ad-block"><span id="ad_70"><div id="reptile_70" class="ad-block" data-ad_size="[[88,31]]" data-ad_location=""><script>cbs_load_ad_by_tile("70");</script></div></span></div><style>#listen-live-button .listen-live-ad-block{display:none;}</style><script>cbs_ads.set_ad_afterload_action('reptile_70',function(){jQuery('#listen-live-button .listen-live-icons-wrapper').hide();jQuery('#listen-live-button .listen-live-ad-block').show();});</script><div class="listen-live-icons-wrapper sponsored-ad-enabled"><a class="aa-watch-live-button click-event-target" href="#listen-live"><span class="listen-live-icons headphones-icon"></span><span class="listen-live-icons tv-icon"></span></a></div></div><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="sidebar-smart-widget-1" class="smart-widget-container"><div id="component-article-social" class="sidebar-component follow-us"><span class="disclosure">Follow Us On</span><div class="social-container"><span class="social-icons icon-count-4"><a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="http://sacramento.cbslocal.com/social/" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a></span></div><span class="newsletter-signup"><a target="_blank" href="http://sacramento.cbslocal.com/newsletter/signup/">Sign Up for Newsletters</a></span></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div><div id="ev-rightrail-widget-id" class="partner-container partner-eventful"> <div class="ev-container ev-article-rec ev-triple"></div></div>
</aside>
</section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		
<section class="items-grid page-block-container layout-3_column aspect-ratio-16-9" id="drip-pan" >
		<header class="column-header">
				<h4 class="title">More From CBS13 | CBS Sacramento</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/stay-connected-with-cbs-sacramento/" title="Get Our App" class="cbs-thumbnail-link item-1477349505" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2016/10/616x346_mobileapps_yourday2-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Get Our App</strong></div></a><a href="http://sacramento.cbslocal.com/stay-connected-with-cbs-sacramento/" title="Get The CBS Sacramento Weather App" class="cbs-thumbnail-link item-1477347037" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2016/10/weather-app-small-dl.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Get The CBS Sacramento Weather App</strong><em class="description">Get the latest radar, CBS13 AppCasts and hour-by-hour forecasts. You can also send your weather pics.</em></div></a><a href="http://sacramento.cbslocal.com/social/" title="Follow Us On Facebook" class="cbs-thumbnail-link item-1465232450" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2016/06/310x174facebooklike.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Follow Us On Facebook</strong></div></a>		</div>
	</section>


</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="http://sacramento.cbslocal.com" class="logo"><img src="https://cbssacramento.files.wordpress.com/2017/10/sacramento.png" alt="CBS13 | CBS Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="http://sacramento.cbslocal.com/social/" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/news/" title="All News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="http://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="http://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/consumer-news/" title="Consumer" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="http://sacramento.cbslocal.com/category/on-air/" title="Shows" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Shows</strong></div></a><a href="http://sacramento.cbslocal.com/audio/station/khtk-sports-1140/" title="Podcasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Podcasts</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/interviews/" title="Interviews" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Interviews</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Scores &amp; Stats</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/Baseball-Scores-Matchups.aspx" title="MLB" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">MLB</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/Basketball-Scores-Matchups.aspx" title="NBA" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">NBA</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/Football-Scores-Matchups.aspx" title="NFL" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/Hockey-Scores-Matchups.aspx" title="NHL" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">NHL</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/College-Football-Scores-Matchups.aspx" title="NCAA Football" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">NCAA Football</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/College-Basketball-Scores-Matchups.aspx" title="NCAA Basketball" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">NCAA Basketball</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/golf/index.aspx" title="PGA" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">PGA</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Eat.See.Play</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/eat-see-play/eat/" title="Eat" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Eat</strong></div></a><a href="http://sacramento.cbslocal.com/category/eat-see-play/see/" title="See" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">See</strong></div></a><a href="http://sacramento.cbslocal.com/category/eat-see-play/play/" title="Play" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Play</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/weather" title="Weather" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><a href="http://sacramento.cbslocal.com/traffic/" title="Traffic" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Traffic</strong></div></a><a href="http://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers</strong></div></a><a href="http://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="http://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="http://sacramento.cbslocal.com/station/cbs13-cw31/" title="Contact CBS13" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Contact CBS13</strong></div></a><a href="http://cbscorporation.jobs/" title="CBS Careers" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">CBS Careers</strong></div></a><a href="http://sacramento.cbslocal.com/program-guide/" title="TV Schedule" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-5" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://sacramento.cbslocal.com/about-us/business-development/" title="Business Development" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Business Development</strong></div></a><a href="http://policies.cbslocal.com/fcc/sacramento.television.html" title="CBS Television Public File" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">CBS Television Public File</strong></div></a><a href="http://policies.cbslocal.com/fcc/sacramento.radio.html" title="CBS Radio Public File" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">CBS Radio Public File</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="http://sacramento.cbslocal.com" class="logo"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS13 | CBS Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2017 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-111213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111213"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-111214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111214"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-342793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342793"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-342794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342794"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-161826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161826"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-11003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11003"><a href="http://sacramento.cbslocal.com/eeo-reports/">EEO Reports</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201750y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cbssacramento.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cbssacramento.wordpress.com\/wp-login.php?action=logout&_wpnonce=604bada083","homeURL":"http:\/\/sacramento.cbslocal.com\/","postID":"501345","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJyVjDsOgCAQBS8kLiZSWBjPgrhBDL+wq15ftNHWct7LDJxZmBQZIwOvGJDgcBnMTMInoz1kv1sXCUJadl/frAtHLASGXmgrNPA3RaHq4nSLRX5y3+FOTmHslJT90EultgvnLj97?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj8lOAzEMhl8IY7Yp4oB4FOQkbutMtibOlL59MxxQxWEEN8v+l894LmBzUk6KvqHjRSyXr3vf7vDmFDuU0A+SGgaZueGpc+cjJRe4/hbrkeOQLFLQmgYhWwpreOsm0bIR7VkL2Rk/JVnck2WT8wwcDbu/uvQsqlxBJXKQxBu+J1gJ/TcoUKJwUbFtw0AuSgJDFSO1UTImyAvXKm68+7P7Z4LWAb/WfsT3x+nh7fn1ZdpN/goKpJgl'></script>
<script type='text/javascript' src='http://images.intellitxt.com/ast/js/CBSLocal/CBSLocal_Sacramento_cs.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15909776','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15909776','v':'wpcom','tz':'-8','user_id':'0','post':'501345','subd':'cbssacramento'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=15909776&v=wpcomvt&tz=-8&user_id=0&post=501345&subd=cbssacramento&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXZxcGJPdlNKSX5BRi51U3klJWpBTDlmVGNZR0VoYW9DQ114bTNMRllhJnd+dmpHaytjP21udVV6ZkI/fmR8X3pYN2pFMlgrWiZzfEhFY2lxVlhia0N6cFs2aSY2WDlKZlBqU2V+UWh2dmM1Q3Ilc2NaR1taZ0h1ZDImSFJ0JlAwNUMxS1M4Llh1NlA2UkJocnAlejQtL05+VzRESEM1LHk0XzU/aw=='}]);
_stq.push([ 'clickTrackerInit', '15909776', '501345' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/cbslocal-network/loader.js","tb_loader_script");</script><script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'http://sacramento.cbslocal.com';
	var cbs_template_root = 'https://s0.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -28800;

	var site_url = 'http://sacramento.cbslocal.com';

	(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var cbs_sso_url_base = "https://my.cbslocal.com";
cbs_lib.load_script("//tru.am/scripts/custom/cbslocal.js");
_taboola.push({mode:"thumbnails-a",container: "taboola-block-1",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});
	jQuery(function($) {
		cbs_lib.weather_widget("#page-header #component-weather");

cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355, 'cbs_article_floating_video_on', 'cbs_article_floating_video_off' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
$('.ev-container.ev-article-rec').on('evComplete', function(event, param) {cbs_adhesive.add( '#ev-rightrail-widget-id .ev-container .cbs-articles:nth-child(0n+3)', 'sidebar', '.page-columns', 'activator-top' );cbs_adhesive.add( '#ev-rightrail-widget-id .ev-container .cbs-powered', 'sidebar', '.page-columns', 'activator-top' );});
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		cbs_lib.load_script("//native.sharethrough.com/assets/sfp.js");

		var user_info = decodeURI(cbs_j.get_cookie('sso-userdata'));
		var user_data_string = '';

		//Make sure the cookie exists and make sure it is not set to empty after loggin out.
		if (typeof user_info !== 'undefined' && typeof user_info !== null && user_info) {
			var user_data_obj = JSON.parse(user_info);

			if (user_data_obj) {
				if (user_data_obj.hasOwnProperty('ZipCode')) {
					user_data_string += '&zip=' + encodeURIComponent(user_data_obj.ZipCode);
				}
				if (user_data_obj.hasOwnProperty('Gender')) {
					user_data_string += '&gd=' + encodeURIComponent(user_data_obj.Gender);
				}
				if (user_data_obj.hasOwnProperty('Age')) {
					user_data_string += '&ag=' + encodeURIComponent(user_data_obj.Age);
				}
			}
		}

		cbs_lib.load_script("https:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=018&global=cbslocal&interface=site&station=http%3A%2F%2Fsacramento.cbslocal.com&subctg1=health&subcategory=health&ctg1=news&category=news&location=sacramento&type=local&group=swtv&tit=baby-heart-outside-body" + user_data_string);

		}, 5000); }); });

</script>

	
			
		<script type="text/javascript">
			var use_ga = true;
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
				var is_logged_in = false;

				var rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); rollupTracker._trackPageview();
				var pageTracker = _gat._getTracker("UA-17434257-41"); pageTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2);
				pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=health;cat=news;");
			}
			catch(err) {}
		</script>

			
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "3000023"
									,options: { url_append: "comscorekw=news" }
							});
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3000023&cv=2.0&cj=1" /></noscript>

	
			<script type='text/javascript'>
			var $cbs_adobe_analytics = new Object();
							$cbs_adobe_analytics.market = 'Sacramento';
							$cbs_adobe_analytics.dom = 'sacramento.cbslocal.com';
							$cbs_adobe_analytics.exp = 'desktop';
							$cbs_adobe_analytics.subprim = 'swtv';
							$cbs_adobe_analytics.url = 'http://sacramento.cbslocal.com/2017/12/13/baby-heart-outside-body/';
							$cbs_adobe_analytics.conttype = 'article';
							$cbs_adobe_analytics.cat1 = 'analytics-article|news|health|newborn-babies|united-kingdom';
							$cbs_adobe_analytics.pn = 'article|Baby Survives After Being Born With Heart Outside Her Body';
							$cbs_adobe_analytics.featured_media_type = 'ndn';
							$cbs_adobe_analytics.author = 'Cecilio Padilla';
					</script>
		<script type='text/javascript'>_satellite.pageBottom();</script>
	
	<!-- Moat and Cloudfront tracking pixels -->
	<img src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;"> 
	<img src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;">
	
		<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "https://d1marr3m5x4iac.cloudfront.net/store/plugins/tracker-ev-sdk.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'tracker-ev-sdk'));
	</script>

	<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "https://d1marr3m5x4iac.cloudfront.net/store/js/switchboard.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'switchboard-ev-sdk'));
	</script>

			<div id="listen-live-wrapper">
			<div class="listen-live">
				<div class="header">
					<h3>Watch &amp; Listen <span class="listen-live-bold">LIVE</span></h3>

											<div class="sponsor sponsored-ad-enabled"></div>
														</div>

				<div class="listen-live-content">
					<div class="lead-wrapper">
													<h4 class="lead-header-title">Listen</h4>
							<div class="lead-content-wrap">
								<ul class="stations">

																			
										
										<li class="list-item station-count-2"><a href="http://player.radio.com/listen/station/1025-ksfm" title="KSFM 1025" class="cbs-thumbnail-link station-count-2 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2015/05/ksfm_102-5.png?w=300&amp;h=300&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">KSFM 1025</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-2"><a href="http://player.radio.com/listen/station/cbs-radio-connectingvets" title="CBS Radio Connectingvets.com" class="cbs-thumbnail-link station-count-2 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/06/connectingvets1400x1400.png?w=310&amp;h=310&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">CBS Radio Connectingvets.com</strong></div></a></li>
									
																	</ul>
							</div>

						
						
							<h4 class="lead-header-title">Watch</h4>
							<div class="lead-content-wrap">
								<ul class="stations">
									
																			
										
										<li class="list-item station-count-2"><a href="http://sacramento.cbslocal.com/video/channel/325-KOVR-CBS13/" title="CBS13 Watch Live" class="cbs-thumbnail-link thumbnail aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/04/logo_cbs13.png?w=310&amp;h=310&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">CBS13 Watch Live</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-2"><a href="http://gooddaysacramento.cbslocal.com/video/channel/394-live-stream/" title="GDS Watch Live" class="cbs-thumbnail-link thumbnail aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/04/logo_goodday.png?w=310&amp;h=310&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">GDS Watch Live</strong></div></a></li>
									
															
								</ul>
							</div>
															</div>
							
											
					</div>

				</div>
			</div>
		</div>
		
		
</body>
</html>
<!--
	generated 147 seconds ago
	generated in 0.139 seconds
	served from batcache in 0.002 seconds
	expires in 153 seconds
-->
