<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="UTF-8" />
	<title>First Snow Survey Of 2018 Not Looking Good &laquo; CBS13 | CBS Sacramento</title>
	<meta name="description" content="Water managers say it&#039;s too early for fears that California is sliding back into drought as abruptly as the state fell out of it." />
	<link rel="pingback" href="http://sacramento.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
								<meta name="news_keywords" content="snow survey" />
			
<!-- WP Header - Start -->
	<meta name="news_keywords" content="ca water issues, california drought, snow drought ca" />
<meta name="keywords" content="ca water issues, california drought, snow drought ca" /><meta property="fb:pages" content="58388190670" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=sacramento.cbslocal.com&amp;id=15909776&amp;t=1515015349&amp;back=http%3A%2F%2Fsacramento.cbslocal.com%2F2018%2F01%2F03%2F1st-2018-sierra-snow-survey%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbssacramento.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CBS13 | CBS Sacramento &raquo; Feed" href="http://sacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS13 | CBS Sacramento &raquo; Comments Feed" href="http://sacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS13 | CBS Sacramento &raquo; First Snow Survey Of 2018 Not Looking&nbsp;Good Comments Feed" href="http://sacramento.cbslocal.com/2018/01/03/1st-2018-sierra-snow-survey/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript" src="https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js"></script><link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1kstOxDAMRX8INxQ0EiwQ35ImpuPWeRAnU/XvCWVG6tBNWLCKrh8nN3bUEsEEn9Fnlc/oUNSFojKDAAejWUUuI3lRLtjCNSvBkGZwaEkrI6IWsiNmuMZjCi5kCr6ruQe1o7sCN9YSTXAgjhjXX+rQ1mRKW9m81LMNMImaPgumVX2grhWJaTznO9E5Oj6iyc1WBE57PWLafN1FwKLMOcQ2OHnDpXZcOcUNXhMDk5//xx1yVT4fB7lbINNcSRPmqM0Mm2ozs12nhwEtJBH4+Tt/XVlYGIxOoQjyt+huog0keWVst7ufx7t760/9c//4cnp6nb4AXd03VA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='http://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNj9EOgjAMRX/IOcFg9MH4LaM0MF23hXbg5ztCiBoS9GW5a3vubfUYFQQv6EVLh4SsBxs11KxcAOO09eBSk8vArKPphfdZ7fQvLrrUWs+aQpNc7nIXeoGwOL2//9l9rZG3sOBQDeUKpqSWZAg95jpFI9MEYWMNuuztZQsbbdOizEGzVoLPTYTiaQmaZGfgsT7rMyLmaVXXsUdmlV+yidR898Td6FpUxbE4nKvycn8B3Y2cZw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJytkc1uAjEMhF+oqfkpEpeqz5INJph14ijxsvTtm2a1tAgJ7YHbZ3lmJI9hTMZJVIwKesKABS6UwHXFsDjLkHjwFAsEOQxctyMdPGoBV278XvkN/gWFwcy2Wa6STJJSqeg34xLL0TrsRHrD1Fe4LncWcWTZUJXcD5OZIIpOyxmepXqU1oWSxLvBHNlSfmbN2LH4ir719Tc+mBZ130Qm2Gg95pYYbO5/L570Tljy4y0vyZYL5jGTtgd8hc/1br3af+y2m835B57O2vc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='http://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJy1kdFOwzAMRX+ILOpgCB4Q35KlbufMcULsdBpfv3RCgqJJ25B4smwfX9/E9pCNT6zAanUHEcROmK3fiqHkHVlkT7Vv5SA2JzoOSLSKyKsgD/ae4XDzVKY6IouNqa/Uuq4/C7RgpvVPlYX8R4Vy/ApXARNxLE7hZk/fAgO4RhTCcaeL5M/vO0MmOnYjlHnTomCa/72mfPeHD5W9YmL5L2NALWOV39phVtgigakCpaGs7RJDusDlJNp8SIMudJc3RZ4QDlexAJqd35sCgp+z6nt86zbd02v3+PK8DicPXBnP'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-4ddd05dc24272928'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjtsKwjAQRH/IZE2lvonfkstiE3Kp2aShf28LEfoiFuZl4AxnoM3MRu2rQQK35V0xr1At6JSRBxu5owv8pJo1Lyz/uSIVHSmdYsFYoEwYNnaxM2hFzCct/b7ceIWGZSLWFWeGR7c0E5Jd8Kyxf03NMy1zqoR+L/xb+vtneIhRDON1EPeb+wADNXUf'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/sacramento.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydzN0OgjAMBeAXcpRh8M74LAPK3NL9uG4Kb+9INPHKoOlF0/ScDx5RjMFn9BnyFR0y3E2EcWBBYVQElsHeCqb1tZoxUHHezKuQTVvHGd9YPsDP0KBEDJxrkpXG/52ZcGEyE6a9fU1hULQrHalo4xlcmArVb2FMIqE2nJPKJvjN+7y/qG+L1YzViCHlGnOuxnhjlFVLrV/cWfay69tOno72CTqSmyE='></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=efc2e410-5368-11e6-b9b6-b5368b08d969&#038;ver=1.0.0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbssacramento.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://cbsloc.al/2lRsNbR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fsacramento.cbslocal.com%2F2018%2F01%2F03%2F1st-2018-sierra-snow-survey%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fsacramento.cbslocal.com%2F2018%2F01%2F03%2F1st-2018-sierra-snow-survey%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=114" />
<link rel='openid.server' href='http://cbssacramento.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://cbssacramento.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://sacramento.cbslocal.com/osd.xml" title="CBS13 &#124; CBS Sacramento" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="First Snow Survey Of 2018 Not Looking Good" />
<meta property="og:image" content="https://cbssacramento.files.wordpress.com/2018/01/644bef1bb0104c39a419e541fab99449.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://cbssacramento.files.wordpress.com/2018/01/644bef1bb0104c39a419e541fab99449.jpg?w=1280" />
<meta property="og:description" content="Water managers say it&#039;s too early for fears that California is sliding back into drought as abruptly as the state fell out of it." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sacramento.cbslocal.com/2018/01/03/1st-2018-sierra-snow-survey/" />
<meta property="og:image:height" content="720" />
<meta property="og:image:width" content="1280" />
<meta property="article:publisher" content="https://www.facebook.com/CBSSacramento/" />
<meta property="article:author" content="https://www.facebook.com/CBSSacramento/" />
<meta property="article:published_time" content="2018-01-03T13:13:46+00:00" />
<meta property="article:suggested-social-copy" content="Water managers say it&#039;s too early for fears that California is sliding back into drought as abruptly as the state fell out of it." />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbssacramento.files.wordpress.com/2018/01/644bef1bb0104c39a419e541fab99449.jpg?w=1280"><meta name="twitter:title" content="First Snow Survey Of 2018 Not Looking Good"/><meta name="twitter:description" content="Water managers say it&#039;s too early for fears that California is sliding back into drought as abruptly as the state fell out of it."/><meta name="twitter:site" content="/social/"/>			<meta property="fb:pages" content="" />
			<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="CBS13 | CBS Sacramento" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and the Best of Sacramento" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://sacramento.cbslocal.com/feed/;icon-uri=http://1.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=16" /><script src="http://run.adrizer.com/track.min.js" id="ADRIZER_JS" data-domain="http://sacramento.cbslocal.com" data-publisher-id="62624"></script><link rel="amphtml" href="http://sacramento.cbslocal.com/2018/01/03/1st-2018-sierra-snow-survey/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script>cbs_lib.load_script("//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() { window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" }); });</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("yieldbot", "5d9d");</script><script type="text/javascript">!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");</script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(cbs_ads.onload);(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();</script>
<script type="text/javascript">var ybotq = ybotq || [];(function() {var js = document.createElement('script');js.src = '//cdn.yldbt.com/js/yieldbot.intent.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(js, node);})();</script><script type="text/javascript" src="//native.sharethrough.com/assets/tag.js" async></script><script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.SAC","news",["firstsnowsurveyof2018notlookinggood","post","article","local","news","snowsurvey","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=14KRi&#038;cscache=6&#038;csrev=404" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
			!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!j){j=!0,window._sp_=window._sp_||{},H=window._sp_.config=window._sp_.config||{},K=H.content_control_callback||window._sp_lock,N=H.account_id||H.client_id||window.sp_cid;for(var o in H)T[o]=H[o]}}function r(o,n){var t=arguments.length>2&&void 0!==arguments[2]?arguments[2]:"",e=new Image;e.src="//"+E+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(N)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length>4&&void 0!==arguments[4]?arguments[4]:{},r=arguments.length>5&&void 0!==arguments[5]&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===u&&window._sp_.config===H){for(var o in T)if(T[o]!==H[o]){h&&h();break}}else h&&h()}catch(n){h&&h()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(S):r("exabot")?i(k):r("bingbot")||r("bingpreview")?i(D):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):r("googleweblight")?i(I):window.location.host===g?i(L):window.location.host.indexOf(m)>-1?i(M):r("msie 10")||r("msie 9")||r("msie 8")?i(U):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||window.location.host.indexOf(m)!==-1||n(O,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){return A?void w(B+"::"+o,n):(r(y,o,n),void(K&&setTimeout(function(){K()},250)))}function w(o,n){r(C,o,n)}function u(o,n){i(),n&&(K=window._sp_lock=n),c(d,o,s,w)}function p(o,n){i(),c(d,o,s,w,n)}var f=t(384),l=e(f),_=t(99),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=["o","p","t","i","m","i","z","e","l","y","p","r","e","v","i","e","w",".","c","o","m"].join(""),h=void 0;try{h=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(b){}var E=l["default"].be.join(""),x=l["default"].bv,C=0,y=1,O="s",S="m",R="g",L="gw",I="gl",U="i",D="b",k="e",B="n",M="o",T={},j=!1,A=!1,H=void 0,K=void 0,N=void 0;window.addEventListener("beforeunload",function(){A=!0});try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=u,window._sp_.bootstrap===p&&window.spBootstrap===u||h&&h()}catch(b){h&&h()}},99:function(o,n){"use strict";function t(o,n){function t(o){try{return o&&o.timeStamp?o.timeStamp:window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(w){return void n(!0,!1,w.toString(),r,s)}var u=void 0,p=void 0;s.onloadstart=function(o){u=t(o)},s.onreadystatechange=function(o){if(4===this.readyState){p=t(o)-u;var r=0===this.status,c="2"===this.status.toString()[0],d=c?i:e;return void n(r,c,this.status+"::"+p,d,s)}};try{s.send()}catch(w){return void n(!0,!1,w.toString(),c,s)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e=n.NETWORK_FAILURE="n",i=n.XHR_SUCCEEDED="nx",r=n.OPEN_BLOCKED="xo",c=n.SEND_BLOCKED="xs",d=n.PROTOCOL_MISMATCH="p"},384:function(o,n){"use strict";o.exports={be:["w","w","w",".","b","e","e","f","t","r","a","n","s","m","i","s","s","i","o","n",".","c","o","m"],bv:"1.7.598"}}});

(function() {window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};window._sp_.config.account_id = 323;window._sp_.config.content_control_callback = function() {cbs_j.log("CONTENT LOCK");};window._sp_.config.mms_domain = "mms.cbslocal.com";window._sp_.mms = window._sp_.mms || {};window._sp_.mms.cmd = window._sp_.mms.cmd || [];window._sp_.config.mms_client_data_callback = function(o) {cbs_j.log("[SP]: client data callback / abp " + o.d.abp + " / abt " + o.d.abt);};window._sp_.mms.cmd.push(function() {cbs_j.log("[SP]: set targetting");window._sp_.mms.setTargeting("x", "y");});window._sp_.mms.cmd.push(function() {cbs_j.log("[SP]: start MSG");window._sp_.mms.startMsg();});})();window._sp_.bootstrap("https://s0.wp.com/wp-content/themes/vip/cbs-local/js-modules/sp/msg.js");window._sp_.bootstrap("https://s0.wp.com/wp-content/themes/vip/cbs-local/js-modules/sp/mms_client.js");		//]]>
	</script>

</head>

<body class="post-template-default single single-post postid-503817 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light tag-snow-survey" style="background: #f5f5f5;">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>

<header id="page-header" class="page-header-type-modular modular-header-market" style="background-image:url(https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/header-backgrounds/market-blue-outer.png);">
	<div class="wrapper">
	<div id="page-header-inner" style="">

					

		<div id="header-rows" class="header-row">
							<div class="header-row-top header-row">
																		<div id="page-header-top-left" class="header-cell">
								<div id="component-links" class="header-component"><ul id="menu-header-dropdown-menu" class="menu"><li id="menu-item-276174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-276174"><a href="http://sacramento.cbslocal.com">Sacramento</a>
<ul class="sub-menu">
	<li id="menu-item-276679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276679"><a href="http://radio.com">Radio.com</a></li>
	<li id="menu-item-276176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276176"><a href="http://sports.cbslocal.com">CBS Local Sports</a></li>
	<li id="menu-item-276177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276177"><a href="http://radio.cbssports.com">CBS Sports Radio</a></li>
	<li id="menu-item-276178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276178"><a href="http://tailgatefan.cbslocal.com">Tailgate Fan</a></li>
	<li id="menu-item-276179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276179"><a href="http://atlanta.cbslocal.com">Atlanta</a></li>
	<li id="menu-item-276180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276180"><a href="http://baltimore.cbslocal.com">Baltimore</a></li>
	<li id="menu-item-276181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276181"><a href="http://boston.cbslocal.com">Boston</a></li>
	<li id="menu-item-276183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276183"><a href="http://chicago.cbslocal.com">Chicago</a></li>
	<li id="menu-item-276184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276184"><a href="http://cleveland.cbslocal.com">Cleveland</a></li>
	<li id="menu-item-276185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276185"><a href="http://connecticut.cbslocal.com">Connecticut</a></li>
	<li id="menu-item-276186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276186"><a href="http://dallas.cbslocal.com">Dallas</a></li>
	<li id="menu-item-276187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276187"><a href="http://denver.cbslocal.com">Denver</a></li>
	<li id="menu-item-276188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276188"><a href="http://detroit.cbslocal.com">Detroit</a></li>
	<li id="menu-item-276189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276189"><a href="http://houston.cbslocal.com">Houston</a></li>
	<li id="menu-item-276190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276190"><a href="http://lasvegas.cbslocal.com">Las Vegas</a></li>
	<li id="menu-item-276191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276191"><a href="http://losangeles.cbslocal.com">Los Angeles</a></li>
	<li id="menu-item-276192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276192"><a href="http://miami.cbslocal.com">Miami</a></li>
	<li id="menu-item-276193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276193"><a href="http://minnesota.cbslocal.com">Minnesota</a></li>
	<li id="menu-item-276194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276194"><a href="http://newyork.cbslocal.com">New York</a></li>
	<li id="menu-item-276195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276195"><a href="http://philadelphia.cbslocal.com">Philadelphia</a></li>
	<li id="menu-item-276196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276196"><a href="http://pittsburgh.cbslocal.com">Pittsburgh</a></li>
	<li id="menu-item-276197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276197"><a href="http://sanfrancisco.cbslocal.com">San Francisco</a></li>
	<li id="menu-item-276198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276198"><a href="http://seattle.cbslocal.com">Seattle</a></li>
	<li id="menu-item-276199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276199"><a href="http://stlouis.cbslocal.com">St Louis</a></li>
	<li id="menu-item-276200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276200"><a href="http://tampa.cbslocal.com">Tampa</a></li>
	<li id="menu-item-276201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276201"><a href="http://washington.cbslocal.com">Washington</a></li>
</ul>
</li>
<li id="menu-item-276175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276175"><a href="http://sacramento.cbslocal.com/newsletter/signup/">SIGN UP FOR NEWSLETTERS</a></li>
</ul></div>
							</div>
																								<div id="page-header-top-right" class="header-cell">
								<div id="component-account" class="header-component"><div id="sso-header-wrapper"></div></div>
<div id="component-search" class="header-component"><form action="http://sacramento.cbslocal.com/search/" class="search"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search" /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="Search" /></form></div>
							</div>
															</div>
			
			<div class="header-row-inner header-row">
								
													<div id="page-header-tall-right">
						<div id="component-sponsored-ad" class="header-component">
<div class="sponsored-by ad-size-120x60">

			<strong class="disclosure">Sponsored By</strong>
	
	<div id="reptile_10_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sponsor-unit"><span id="ad_10"><div id="reptile_10" class="ad-block" data-ad_size="[[120,60]]" data-ad_location="header"><script>cbs_load_ad_by_tile("10");</script></div></span></div>
</div></div>
					</div>
				
				<div class="header-row-middle-and-bottom header-row">
											<div class="header-row-middle header-row">
																								<div id="page-header-middle-left" class="header-cell">
										<a href="http://sacramento.cbslocal.com" id="component-logo" class="header-component"><img src="https://cbssacramento.files.wordpress.com/2016/04/cbs_sacramento1.png" alt="CBS13 | CBS Sacramento" /></a>
<div id="component-promo-ad-1" class="header-component">
<div class="sponsored-by sponsored-by-auto-show ad-container-auto-show hide ad-size-88x31">

	
	<div id="reptile_11_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sponsor-unit"><span id="ad_11"><div id="reptile_11" class="ad-block" data-ad_size="[[88,31]]" data-ad_location="header"><script>cbs_load_ad_by_tile("11");</script></div></span></div>
</div></div>
									</div>
																																<div id="page-header-middle-right" class="header-cell">
										<a href="http://sacramento.cbslocal.com/weather" id="component-weather" class="header-component weather-widget" data-key="245c93fff38d0d82" data-location="94203"></a>
									</div>
																					</div>
					
											<div class="header-row-bottom header-row">
																								<div id="page-header-bottom-left" class="header-cell">
										<div id="component-stations" class="header-component"><a href="http://sacramento.cbslocal.com/station/cbs13-cw31/" title="CBS13/CW31 Television" class="cbs-thumbnail-link" id="4" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2010/11/cbs131.png?w=44" alt="" /></span></div><div class="title-wrapper"><strong class="title">CBS13/CW31 Television</strong><em class="description">NEWS TIPS: Call 916-374-1301; toll-free: 1-800-374-TV13 (8813) or email news@kovr.com. CBS13 Quick Links CBS13 News Coverage CBS13 News Social Media CBS13 Anchors &amp; Reporters Call Kurtis Investigations Contact Kurtis Send Your Weather &amp; News Photos [&hellip;]</em></div></a><a href="http://sacramento.cbslocal.com/station/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link" id="265147" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2010/08/goodday1.png?w=39" alt="" /></span></div><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a></div>
									</div>
																																<div id="page-header-bottom-right" class="header-cell">
										<div id="component-social" class="header-component follow-us social-follow-items size-24x24 type-blue"><a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="http://sacramento.cbslocal.com/social/" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a></div>
									</div>
																					</div>
					
				</div>

			</div>

		</div>

	</div>
	</div>
</header>


<nav id="main-navigation" class="top modular-nav">
	
	<ul class="main-nav item-count-10">
					<li class="main-nav-item item-0 w-link wo-submenu">
				<a href="http://sacramento.cbslocal.com" class="main-nav-link">Home</a>							</li>
					<li class="main-nav-item item-1 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/category/news/" class="main-nav-link">News</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="http://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="http://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers</strong></div></a><a href="http://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/offbeat/" title="Offbeat" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Offbeat</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="http://sacramento.cbslocal.com/category/health" title="HealthWatch" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="http://sacramento.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="http://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2018/01/03/1st-2018-sierra-snow-survey/" title="First Snow Survey Of 2018 Not Looking Good" class="cbs-thumbnail-link item-1515014026" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/01/644bef1bb0104c39a419e541fab99449.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">First Snow Survey Of 2018 Not Looking Good</strong><em class="description">Water managers say it&#039;s too early for fears that California is sliding back into drought as abruptly as the state fell out of it.</em></div></a><a href="http://sacramento.cbslocal.com/2018/01/03/bannon-trump-treasonous-meeting/" title="Bannon: 2016 Trump Tower Meeting Was &#039;Treasonous&#039;" class="cbs-thumbnail-link item-1515013603" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/01/s087759274.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Bannon: 2016 Trump Tower Meeting Was &#039;Treasonous&#039;</strong><em class="description">President Trump unloaded on Bannon in a statement early Wednesday afternoon.</em></div></a><a href="http://sacramento.cbslocal.com/2018/01/03/woman-intestine-ketchup-packet/" title="Doctors Find Ketchup Packet Stuck In Woman&#039;s Intestine For 6 Years" class="cbs-thumbnail-link item-1515008071" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/01/ketchup.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Doctors Find Ketchup Packet Stuck In Woman&#039;s Intestine For 6 Years</strong><em class="description">Once the surgeons started to relieve some the massive inflammation in the woman&#039;s intestine, the report states their efforts exposed, &quot;two pieces of plastic bearing the word &#039;Heinz.&#039;&quot;</em></div></a><a href="http://sacramento.cbslocal.com/2018/01/03/sacramento-sunset-magazine-top-city/" title="Magazine Names Sacramento Most &#039;Game-Changing&#039; City In The West" class="cbs-thumbnail-link item-1515003581" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/01/gamechanging-city2.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Magazine Names Sacramento Most &#039;Game-Changing&#039; City In The West</strong><em class="description">In its annual Best Places issue, Sunset Magazine named Sacramento a top city.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-2 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/category/sports/" class="main-nav-link">Sports</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/sports/">All Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="http://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="http://www.cbssports.com/golf/" title="Golf" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="http://www.cbssports.com/nhl/teams/page/SJ/san-jose-sharks" title="Sharks" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="http://sacramento.cbslocal.com/sacramento-republic-fc/" title="Republic FC" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Republic FC</strong></div></a><a href="http://shop.cbssports.com/partnerid/9583/source/sportsmenu" title="Team Gear" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Team Gear</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/sports/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2018/01/03/oakland-raiders-season-recap/" title="Oakland Raiders Finish Disappointing 2017 Season And Look To Rebuild Once Again" class="cbs-thumbnail-link item-1514997850" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/01/gettyimages-900121198-e1514997066799.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Oakland Raiders Finish Disappointing 2017 Season And Look To Rebuild Once Again</strong><em class="description">The Oakland Raiders were supposed to be a Super Bowl contender, but ended up losing 10 games and firing their head coach. Here is a look at where they struggled and why the future might still be bright for the Raiders.</em></div></a><a href="http://sacramento.cbslocal.com/2018/01/03/san-francisco-49ers-season-recap/" title="San Francisco 49ers Season Recap: Slow Start, Fast Finish Brings Expectations For 2018" class="cbs-thumbnail-link item-1514996645" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/01/gettyimages-900121828-e1514996110420.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">San Francisco 49ers Season Recap: Slow Start, Fast Finish Brings Expectations For 2018</strong><em class="description">The 49ers started the season with nine straight losses, but they finished it with five straight wins. In between, the 49ers found their quarterback of the future.</em></div></a><a href="http://sacramento.cbslocal.com/2018/01/03/gruden-good-chance-raiders/" title="Gruden: There&#039;s &#039;Good Chance&#039; He&#039;ll Return As Raiders Coach" class="cbs-thumbnail-link item-1514996158" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/01/gettyimages-156660510.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Gruden: There&#039;s &#039;Good Chance&#039; He&#039;ll Return As Raiders Coach</strong><em class="description">Jon Gruden says he had a good talk with Oakland Raiders owner Mark Davis about returning to the organization for a second stint as coach and believes there is a &quot;good chance&quot; it will happen.</em></div></a><a href="http://sacramento.cbslocal.com/2018/01/02/san-francisco-49ers-offseason/" title="After Five Straight Wins, Garoppolo Contract A Priority For San Francisco 49ers" class="cbs-thumbnail-link item-1514938182" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/gettyimages-889733526.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">After Five Straight Wins, Garoppolo Contract A Priority For San Francisco 49ers</strong><em class="description">Jimmy Garoppolo&#039;s arrival totally transformed a team that began the season with nine straight losses under first-year coach Kyle Shanahan.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-3 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/weather/" class="main-nav-link">Weather</a>									<div class="submenu"><div class="wrapper">
						
<div id="weather_widget" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="http://sacramento.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USCA0967', function(data) {
				var $obj = jQuery('.weather-widget#weather_widget');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/weatherwatchers/" title="Weather Watchers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a><a href="http://apps.cbslocal.com/weather/sacramento/" title="Weather Apps" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Apps</strong></div></a><a href="http://sacramento.cbslocal.com/sierra-radar/" title="Local Radar &amp; Maps" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Local Radar &amp; Maps</strong></div></a><a href="http://sacramento.cbslocal.com/tag/weather/" title="Weather Stories" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Stories</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Weather Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2018/01/02/norcal-wet-weather-new-year/" title="A Couple Of Storms On The Way To NorCal" class="cbs-thumbnail-link item-1514910957" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/01/weather.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">A Couple Of Storms On The Way To NorCal</strong><em class="description">After almost two weeks of dry weather in Northern California, a couple of storms look to be on the way.</em></div></a><a href="http://sacramento.cbslocal.com/2018/01/01/warmer-temperatures-today-rain-just-south-of-us-wednesday-night/" title="Warmer Temperatures Today; Rain Just South Of Us Wednesday Night" class="cbs-thumbnail-link item-1514822787" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/01/19dcf1bd1c124d269e444715ad602985.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Warmer Temperatures Today; Rain Just South Of Us Wednesday Night</strong><em class="description">There&#039;s not much fog today, thanks to thin, high cloud cover over us this morning.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Latest Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/video/category/news-weather/://" title="Weather" class="cbs-thumbnail-link item-1478028342" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2016/11/category_weather_500x500.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-4 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/category/eat-see-play/" class="main-nav-link">E.S.P.</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/eat-see-play/eat">Eat</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/12/20/best-sacramento-restaurants-to-cater-your-new-years-eve-party/" title="Best Sacramento Restaurants To Cater Your New Year&#039;s Eve Party" class="cbs-thumbnail-link item-1513796400" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/thinkstockphotos-622434492.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Sacramento Restaurants To Cater Your New Year&#039;s Eve Party</strong><em class="description">With the help of these stellar Sacramento restaurants and caterers, you can spend New Year’s Eve enjoying friends and family without toiling all night in the kitchen.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/07/ask-a-sacramento-chef-healthy-thanksgiving-recipes/" title="Ask A Sacramento Chef: Healthy Thanksgiving Recipes" class="cbs-thumbnail-link item-1510081200" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/thinkstockphotos-82634926.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Ask A Sacramento Chef: Healthy Thanksgiving Recipes</strong><em class="description">Finding healthy recipes for Thanksgiving comes naturally for Sacramento chef and restaurateur Kit Syn.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/eat-see-play/see">See</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/12/27/best-ways-to-spend-new-years-day-with-your-family-in-sacramento/" title="Best Ways To Spend New Years Day With Your Family In Sacramento" class="cbs-thumbnail-link item-1514401200" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/thinkstockphotos-886672464.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Ways To Spend New Years Day With Your Family In Sacramento</strong><em class="description">A new year brings hope, promise, good tidings, and a day off. So, look for an excellent way to ring in the day with one if these choice activities ffor the whole family.</em></div></a><a href="http://sacramento.cbslocal.com/2017/12/06/best-holiday-markets-in-sacramento/" title="Best Holiday Markets In Sacramento" class="cbs-thumbnail-link item-1512586800" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/thinkstockphotos-613324016.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Holiday Markets In Sacramento</strong><em class="description">The gift that keeps on giving? Your Sacto holiday memories, no doubt.Come make you holiday shopping experience more than just shopping. Here&#039;s a guide to help you on your way.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/eat-see-play/play">Play</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/12/13/best-local-gift-card-ideas-in-sacramento/" title="Best Local Gift Card Ideas In Sacramento" class="cbs-thumbnail-link item-1513191600" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/thinkstockphotos-622192320.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Local Gift Card Ideas In Sacramento</strong><em class="description">From old-school toy emporiums, vintage clothing boutiques, historic movie theaters, records stores and specialty coffee shops, this list includes the very best local gift card ideas that will be the best stocking-stuffers.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/21/best-upcoming-pet-adoption-events-in-sacramento/" title="Best Upcoming Pet Adoption Events In Sacramento" class="cbs-thumbnail-link item-1511290800" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2015/12/holidaypets.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Upcoming Pet Adoption Events In Sacramento</strong><em class="description">Itsie Bitsie brings very friendly, socialized kittens and the occasional puppy to adoption events; volunteers with the unique nonprofit group bottle-feed kittens and puppies who were abandoned when they were too young to be weaned. Once they are healthy, spayed/neutered and “of age”, the young animals are available for adoption into loving homes.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-5 w-submenu">
				<span class="main-nav-link">Photos</span>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">Photos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://photos.sacramento.cbslocal.com/gallery/recent" title="Share Your Photos" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Share Your Photos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/photo-galleries/">All Galleries</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/photo-galleries/2018/01/01/new-years-celebrations-around-the-world/" title="New Year&#039;s Celebrations Around The World" class="cbs-thumbnail-link item-1514852444 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/01/gettyimages-900129042_master.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">New Year&#039;s Celebrations Around The World</strong></div></a><a href="http://sacramento.cbslocal.com/photo-galleries/2017/12/13/star-wars-the-last-jedi-european-premiere-red-carpet/" title="&#039;Star Wars: The Last Jedi&#039; European Premiere - Red Carpet" class="cbs-thumbnail-link item-1513200720 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/gettyimages-891032516.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Star Wars: The Last Jedi&#039; European Premiere - Red Carpet</strong></div></a><a href="http://sacramento.cbslocal.com/photo-galleries/2017/11/21/trump-pardons-turkeys-at-the-white-house/" title="Trump Pardons Turkeys At The White House" class="cbs-thumbnail-link item-1511298021 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-877116752.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Trump Pardons Turkeys At The White House</strong></div></a><a href="http://sacramento.cbslocal.com/photo-galleries/2017/11/14/stranded-humpback-whale-saved-in-china/" title="Stranded Humpback Whale Saved In China" class="cbs-thumbnail-link item-1510701570 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-873880904_master.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Stranded Humpback Whale Saved In China</strong></div></a><a href="http://sacramento.cbslocal.com/photo-galleries/2017/11/07/celebrities-who-died-in-aircraft-crashes/" title="Celebrities Who Died In Aircraft Crashes" class="cbs-thumbnail-link item-1510090180 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/09/otis-redding.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Celebrities Who Died In Aircraft Crashes</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-6 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/video/" class="main-nav-link">Video</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">All Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="http://sacramento.cbslocal.com/show/sports-1140-khtk-video/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="http://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="http://sacramento.cbslocal.com/show/latest-weather-forecast/" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="http://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">On-Demand Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/video/3786780-noon-forecast-jan-3-2018/" title="Noon Forecast - Jan. 3, 2018" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1515011094 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="http://cbslocal-uploads.s3.amazonaws.com/captures/534/A9E/534A9E6BE506435083376DB910BB7496.jpg"></span></div><div class="title-wrapper"><strong class="title">Noon Forecast - Jan. 3, 2018</strong><em class="description">Find out when the rain could start.</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3786780-noon-forecast-jan-3-2018/"><meta itemprop="thumbnailUrl" content="http://cbslocal-uploads.s3.amazonaws.com/captures/534/A9E/534A9E6BE506435083376DB910BB7496.jpg" /><meta itemprop="name" content="Noon Forecast - Jan. 3, 2018"><meta itemprop="description" content="Find out when the rain could start."><meta itemprop="duration" content="T3M51S" /><meta itemprop="uploadDate" content="2018-01-03T20:24:54+0000" /></a><a href="http://sacramento.cbslocal.com/video/3786779-chp-cadet-proposes-to-girlfriend-after-run-to-the-capitol/" title="CHP Cadet Proposes To Girlfriend After Run To The Capitol" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1515010998 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="http://cbslocal-uploads.s3.amazonaws.com/captures/7D1/5C1/7D15C164F04E4B0DB07E4E220699510A.jpg"></span></div><div class="title-wrapper"><strong class="title">CHP Cadet Proposes To Girlfriend After Run To The Capitol</strong><em class="description">They have known each other since the sixth grade.</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3786779-chp-cadet-proposes-to-girlfriend-after-run-to-the-capitol/"><meta itemprop="thumbnailUrl" content="http://cbslocal-uploads.s3.amazonaws.com/captures/7D1/5C1/7D15C164F04E4B0DB07E4E220699510A.jpg" /><meta itemprop="name" content="CHP Cadet Proposes To Girlfriend After Run To The Capitol"><meta itemprop="description" content="They have known each other since the sixth grade."><meta itemprop="duration" content="T2M14S" /><meta itemprop="uploadDate" content="2018-01-03T20:23:18+0000" /></a><a href="http://sacramento.cbslocal.com/video/3786777-lawmakers-aim-to-prevent-utilities-from-passing-hikes-onto-rate-payers-after-fires/" title="Lawmakers Aim To Prevent Utilities From Passing Hikes Onto Rate Payers After Fires" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1515010627 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="http://cbslocal-uploads.s3.amazonaws.com/captures/992/286/9922862FBF614F68B8D9589DEE629980.jpg"></span></div><div class="title-wrapper"><strong class="title">Lawmakers Aim To Prevent Utilities From Passing Hikes Onto Rate Payers After Fires</strong><em class="description">The cause of the North Bay wildfires is still under investigation, but lawmakers are taking action.</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3786777-lawmakers-aim-to-prevent-utilities-from-passing-hikes-onto-rate-payers-after-fires/"><meta itemprop="thumbnailUrl" content="http://cbslocal-uploads.s3.amazonaws.com/captures/992/286/9922862FBF614F68B8D9589DEE629980.jpg" /><meta itemprop="name" content="Lawmakers Aim To Prevent Utilities From Passing Hikes Onto Rate Payers After Fires"><meta itemprop="description" content="The cause of the North Bay wildfires is still under investigation, but lawmakers are taking action."><meta itemprop="duration" content="T1M3S" /><meta itemprop="uploadDate" content="2018-01-03T20:17:07+0000" /></a><a href="http://sacramento.cbslocal.com/video/3786776-west-sacramento-school-planning-vigil-for-sisters-killed-in-suspected-murder-suicide/" title="West Sacramento School Planning Vigil For Sisters Killed In Suspected Murder-Suicide" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1515010553 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="http://cbslocal-uploads.s3.amazonaws.com/captures/3C9/EBA/3C9EBAAF30844675841A22A66AF133D8.jpg"></span></div><div class="title-wrapper"><strong class="title">West Sacramento School Planning Vigil For Sisters Killed In Suspected Murder-Suicide</strong><em class="description">The young sisters were found in the backseat of their father&#039;s car.</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3786776-west-sacramento-school-planning-vigil-for-sisters-killed-in-suspected-murder-suicide/"><meta itemprop="thumbnailUrl" content="http://cbslocal-uploads.s3.amazonaws.com/captures/3C9/EBA/3C9EBAAF30844675841A22A66AF133D8.jpg" /><meta itemprop="name" content="West Sacramento School Planning Vigil For Sisters Killed In Suspected Murder-Suicide"><meta itemprop="description" content="The young sisters were found in the backseat of their father&#039;s car."><meta itemprop="duration" content="T1M6S" /><meta itemprop="uploadDate" content="2018-01-03T20:15:53+0000" /></a><a href="http://sacramento.cbslocal.com/video/3786775-first-snow-survey-of-2018-not-looking-good/" title="First Snow Survey Of 2018 Not Looking Good" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1515010501 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="http://cbslocal-uploads.s3.amazonaws.com/captures/644/BEF/644BEF1BB0104C39A419E541FAB99449.jpg"></span></div><div class="title-wrapper"><strong class="title">First Snow Survey Of 2018 Not Looking Good</strong><em class="description">The dry ground was a stark contrast to just last year.</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3786775-first-snow-survey-of-2018-not-looking-good/"><meta itemprop="thumbnailUrl" content="http://cbslocal-uploads.s3.amazonaws.com/captures/644/BEF/644BEF1BB0104C39A419E541FAB99449.jpg" /><meta itemprop="name" content="First Snow Survey Of 2018 Not Looking Good"><meta itemprop="description" content="The dry ground was a stark contrast to just last year."><meta itemprop="duration" content="T3M52S" /><meta itemprop="uploadDate" content="2018-01-03T20:15:01+0000" /></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-7 w-link wo-submenu">
				<a href="http://sacramento.cbslocal.com/traffic/" class="main-nav-link">Traffic</a>							</li>
					<li class="main-nav-item item-8 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/category/contests/" class="main-nav-link">Contests</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/contests/">Contests</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/12/18/harlem-globetrotters-text-2-win-contest-rules/" title="Harlem Globetrotters Text-2-Win Contest Rules" class="cbs-thumbnail-link item-1513584091" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/01/harlem-globetrotters-dl.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Harlem Globetrotters Text-2-Win Contest Rules</strong><em class="description">Click here to get the rules for the Harlem Globetrotters Text-2-Win Contest!</em></div></a><a href="http://sacramento.cbslocal.com/enter-for-a-chance-to-win-tickets-to-global-winter-wonderland/" title="Global Winter Wonderland Contest" class="cbs-thumbnail-link item-1512142072" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gww_625x352-21.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Global Winter Wonderland Contest</strong><em class="description">Enter for a chance to win tickets to Global Winter Wonderland.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/20/slice-of-holidays-contest-rules/" title="Slice Of Holidays Contest Rules" class="cbs-thumbnail-link item-1511164831" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2012/01/khtk-bgs-sponsor-papa-murphys.png?w=175&#038;h=50&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Slice Of Holidays Contest Rules</strong></div></a><a href="http://sacramento.cbslocal.com/olaf-on-ice/" title="Olaf on Ice" class="cbs-thumbnail-link item-1508138421" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/10/ice_dl_625x352_3.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Olaf on Ice</strong></div></a><a href="http://sacramentoprofootballchallenge.cbslocal.com/" title="Pro Football Challenge" class="cbs-thumbnail-link item-1506460990" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/09/1024x576.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pro Football Challenge</strong></div></a><a href="http://sacramentoprofootballknockout.cbslocal.com" title="Pro Football Knockout Pool" class="cbs-thumbnail-link item-1506460670" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/08/pro-football-knockout-dl.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pro Football Knockout Pool</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-9 w-submenu">
				<span class="main-nav-link">More</span>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2018/01/03/best-vacations-spots-for-extreme-winter-sports/" title="Best Vacations Spots For Extreme Winter Sports" class="cbs-thumbnail-link item-1515002400" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/01/skiing_2-_thinkstock1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Vacations Spots For Extreme Winter Sports</strong><em class="description">Visit any one of these leading vacation spots that offers something for everyone and especially for the thrill-seekers.</em></div></a><a href="http://sacramento.cbslocal.com/2017/12/27/best-places-for-ice-fishing-in-the-us/" title="Best Places For Ice Fishing In The US" class="cbs-thumbnail-link item-1514383200" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/gettyimages-79273477.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Places For Ice Fishing In The US</strong><em class="description">As much a skill as it is a sport, ice fishing isn&#039;t for the faint of heart. Face the chilly challenge prepared with all the essential clothing, equipment, and gear and go to the right places to be rewarded with plenty of fish.</em></div></a><a href="http://sacramento.cbslocal.com/2017/12/20/best-backcountry-skiing-in-north-america/" title="Best Backcountry Skiing In North America" class="cbs-thumbnail-link item-1513778400" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/skiing_2-_thinkstock1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Backcountry Skiing In North America</strong><em class="description">Five featured North American ski resorts with optional backcountry skiing.</em></div></a><a href="http://sacramento.cbslocal.com/2017/12/13/americas-best-sledding-hills/" title="America&#039;s Best Sledding Hills" class="cbs-thumbnail-link item-1513177200" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/12/107677417.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">America&#039;s Best Sledding Hills</strong><em class="description">Tubing is one thing and old fashioned sledding is another. If sliding on a plastic saucer is your idea of downhill fun, the best sledding hills in America have plenty of snowy slopes to navigate with the aid of gravity.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
			</ul>
</nav>
		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container">
<header id="page-rubric" class="">

		
			<div class="banner-title-wrapper">
			
							<h1 class="title">First Snow Survey Of 2018 Not Looking&nbsp;Good</h1>
			
			
			
		</div>
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">January 3, 2018 at 1:13 pm</time><div class="social-buttons">
	<div class="social-media-container horizontal">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="http://cbsloc.al/2lRsNbR"></a><a class="addthis_button_twitter"  addthis:url="http://cbsloc.al/2lRsNbR"></a><a class="addthis_button_compact"  addthis:url="http://cbsloc.al/2lRsNbR"></a></span>
			</div>
		
		
			</div>
</div></div><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="http://sacramento.cbslocal.com/tag/snow-survey">snow survey</a></div></section>		<section class="page-column two-column columns-left">
			
			<div class="column-item story" id="main-story">
				<section class="column-item media-type-anvato  close-btn" id="featured-media"><div class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;3786775&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;anvato_cbslocal_app_web_prod_547f3e49241ef0e5d30c79b2efbca5d92c698f67&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;sacramento.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.SAC&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;http:\/\/cbsloc.al\/2lRsNbR&quot;}' src='http://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<p>PHILLIPS STATION (CBS13/AP) &#8211; Precious little snow is in the Sierras, but water managers say it&#8217;s too early for fears that California is sliding back into drought as abruptly as the state fell out of it.</p>
<p>Water officials carried out the first of their regular ritual winter snow measurements before news cameras on Wednesday. Plunging rods into snowpacks to measure the snow depth, water managers use the event to acquaint Californians with the state of the water supply. It&#8217;s a crucial question in a semi-arid state with the U.S.&#8217;s biggest state economy, agricultural industry and population. In a normal year, nearly two-thirds of Californians&#8217; water supply starts as snow in the Sierras.</p>
<p>Southern California wildfires that grew to the biggest in state history in December &#8211; normally the rainy season in California &#8211; already have made clear the bottom line: The state is far drier than normal so far this winter.</p>
<p>&#8220;We&#8217;re back in the old waiting game,&#8221; said Doug Carlson, a spokesman for the state Department of Water Resources.</p>
<p>Near-record rainfall last year unleashed widespread flooding and snapped a historic five-year drought. The wet 2017 allowed Gov. Jerry Brown in April to lift a drought emergency declaration that had brought mandatory water conservation orders for cities and towns, and water cutbacks for many rural users.</p>
<p>This year, meteorologists point to a strengthening La Nina weather pattern in the Pacific, which typically brings drier weather. A stubborn ridge of high pressure in the Pacific &#8211; the same bad guy during the state&#8217;s drought &#8211; is blocking storms from reaching Southern California in particular.</p>
<p>People in California&#8217;s southwest last felt any significant rain in February, the National Weather Service noted this week. Los Angeles is marking a record dry spell, with rainfall just 9 percent of normal for the past 10 months, the weather service said.</p>
<p>Snowpack in the Sierras, which supplies a steady flow of water in good years as the snow melts, stood Tuesday at one-fourth of normal for this point in the year.</p>
<p>It&#8217;s not time to despair, yet, Carlson said.</p>
<p>Last year&#8217;s copious rains have left reservoirs with plenty of water. And it&#8217;s early in the winter rainy season yet &#8211; California normally receives half its rain between December and February.</p>
<p>&#8220;Our message to the public as we begin to do our first snow survey&#8230;is it&#8217;s still very early in the season,&#8221; Carlson said. &#8220;Anything could happen.&#8221;</p>
<p><em>Copyright 2018 The Associated Press.</em></p>
			</div>

			<a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #dfe3e6;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
								<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/03/1st-2018-sierra-snow-survey/#respond" style="display:none;">Cancel reply</a></small></h4>		<form action="http://sacramento.cbslocal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="eb3792cfdb" /><input type="hidden" name="_wp_http_referer" value="/2018/01/03/1st-2018-sierra-snow-survey/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='503817' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d830bb8cbb" /></p>
<input type="hidden" name="genseq" value="1515015349" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-1"></div></div>		</section>
		
<aside class="sidebar right-bar">
	<div id="listen-live-button" class="watch"><a class="wrapper aa-watch-live-button click-event-target" href="#listen-live" target=""><p class="listen-live-text">Watch &amp; Listen <span class="listen-live-bold">LIVE</span></p></a><div id="reptile_70_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper listen-live-ad-block"><span id="ad_70"><div id="reptile_70" class="ad-block" data-ad_size="[[88,31]]" data-ad_location=""><script>cbs_load_ad_by_tile("70");</script></div></span></div><style>#listen-live-button .listen-live-ad-block{display:none;}</style><script>cbs_ads.set_ad_afterload_action('reptile_70',function(){jQuery('#listen-live-button .listen-live-icons-wrapper').hide();jQuery('#listen-live-button .listen-live-ad-block').show();});</script><div class="listen-live-icons-wrapper sponsored-ad-enabled"><a class="aa-watch-live-button click-event-target" href="#listen-live"><span class="listen-live-icons headphones-icon"></span><span class="listen-live-icons tv-icon"></span></a></div></div><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="sidebar-smart-widget-1" class="smart-widget-container"><div id="component-article-social" class="sidebar-component follow-us"><span class="disclosure">Follow Us On</span><div class="social-container"><span class="social-icons icon-count-4"><a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="http://sacramento.cbslocal.com/social/" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a></span></div><span class="newsletter-signup"><a target="_blank" href="http://sacramento.cbslocal.com/newsletter/signup/">Sign Up for Newsletters</a></span></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div><div id="ev-rightrail-widget-id" class="partner-container partner-eventful"> <div class="ev-container ev-article-rec ev-triple"></div></div>
</aside>
</section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		
<section class="items-grid page-block-container layout-3_column aspect-ratio-16-9" id="drip-pan" >
		<header class="column-header">
				<h4 class="title">More From CBS13 | CBS Sacramento</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/stay-connected-with-cbs-sacramento/" title="Get Our App" class="cbs-thumbnail-link item-1477349505" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2016/10/616x346_mobileapps_yourday2-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Get Our App</strong></div></a><a href="http://sacramento.cbslocal.com/stay-connected-with-cbs-sacramento/" title="Get The CBS Sacramento Weather App" class="cbs-thumbnail-link item-1477347037" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2016/10/weather-app-small-dl.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Get The CBS Sacramento Weather App</strong><em class="description">Get the latest radar, CBS13 AppCasts and hour-by-hour forecasts. You can also send your weather pics.</em></div></a><a href="http://sacramento.cbslocal.com/social/" title="Follow Us On Facebook" class="cbs-thumbnail-link item-1465232450" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2016/06/310x174facebooklike.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Follow Us On Facebook</strong></div></a>		</div>
	</section>


</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="http://sacramento.cbslocal.com" class="logo"><img src="https://cbssacramento.files.wordpress.com/2017/10/sacramento.png" alt="CBS13 | CBS Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="http://sacramento.cbslocal.com/social/" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/news/" title="All News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="http://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="http://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/consumer-news/" title="Consumer" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="http://sacramento.cbslocal.com/category/on-air/" title="Shows" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Shows</strong></div></a><a href="http://sacramento.cbslocal.com/audio/station/khtk-sports-1140/" title="Podcasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Podcasts</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/interviews/" title="Interviews" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Interviews</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Scores &amp; Stats</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/Baseball-Scores-Matchups.aspx" title="MLB" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">MLB</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/Basketball-Scores-Matchups.aspx" title="NBA" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">NBA</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/Football-Scores-Matchups.aspx" title="NFL" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/Hockey-Scores-Matchups.aspx" title="NHL" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">NHL</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/College-Football-Scores-Matchups.aspx" title="NCAA Football" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">NCAA Football</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/College-Basketball-Scores-Matchups.aspx" title="NCAA Basketball" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">NCAA Basketball</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/golf/index.aspx" title="PGA" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">PGA</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Eat.See.Play</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/eat-see-play/eat/" title="Eat" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Eat</strong></div></a><a href="http://sacramento.cbslocal.com/category/eat-see-play/see/" title="See" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">See</strong></div></a><a href="http://sacramento.cbslocal.com/category/eat-see-play/play/" title="Play" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Play</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/weather" title="Weather" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><a href="http://sacramento.cbslocal.com/traffic/" title="Traffic" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Traffic</strong></div></a><a href="http://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers</strong></div></a><a href="http://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="http://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="http://sacramento.cbslocal.com/station/cbs13-cw31/" title="Contact CBS13" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Contact CBS13</strong></div></a><a href="http://cbscorporation.jobs/" title="CBS Careers" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">CBS Careers</strong></div></a><a href="http://sacramento.cbslocal.com/program-guide/" title="TV Schedule" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-5" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://sacramento.cbslocal.com/about-us/business-development/" title="Business Development" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Business Development</strong></div></a><a href="http://policies.cbslocal.com/fcc/sacramento.television.html" title="CBS Television Public File" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">CBS Television Public File</strong></div></a><a href="http://policies.cbslocal.com/fcc/sacramento.radio.html" title="CBS Radio Public File" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">CBS Radio Public File</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="http://sacramento.cbslocal.com" class="logo"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS13 | CBS Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-111213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111213"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-111214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111214"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-342793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342793"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-342794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342794"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-161826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161826"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-11003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11003"><a href="http://sacramento.cbslocal.com/eeo-reports/">EEO Reports</a></li>
<li id="menu-item-503669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503669"><a href="http://policies.cbslocal.com/fcc/sacramento.television.html">CBS Television Public File</a></li>
<li id="menu-item-503670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503670"><a href="http://policies.cbslocal.com/fcc/sacramento.radio.html">CBS Radio Public File</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201801y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cbssacramento.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cbssacramento.wordpress.com\/wp-login.php?action=logout&_wpnonce=a10bec484d","homeURL":"http:\/\/sacramento.cbslocal.com\/","postID":"503817","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJyVjDsOgCAQBS8kLiZSWBjPgrhBDL+wq15ftNHWct7LDJxZmBQZIwOvGJDgcBnMTMInoz1kv1sXCUJadl/frAtHLASGXmgrNPA3RaHq4nSLRX5y3+FOTmHslJT90EultgvnLj97?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj8lOAzEMhl8IY7Yp4oB4FOQkbutMtibOlL59MxxQxWEEN8v+l894LmBzUk6KvqHjRSyXr3vf7vDmFDuU0A+SGgaZueGpc+cjJRe4/hbrkeOQLFLQmgYhWwpreOsm0bIR7VkL2Rk/JVnck2WT8wwcDbu/uvQsqlxBJXKQxBu+J1gJ/TcoUKJwUbFtw0AuSgJDFSO1UTImyAvXKm68+7P7Z4LWAb/WfsT3x+nh7fn1ZdpN/goKpJgl'></script>
<script type='text/javascript' src='http://images.intellitxt.com/ast/js/CBSLocal/CBSLocal_Sacramento_cs.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15909776','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15909776','v':'wpcom','tz':'-8','user_id':'0','post':'503817','subd':'cbssacramento'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=15909776&v=wpcomvt&tz=-8&user_id=0&post=503817&subd=cbssacramento&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QVtWbkI2eVhkb1BZZXpUfGR6Nng9bHQsekpEYjVBSiU/d0xqX0tsTnE3bHpybFl2LU9HSGx2LVZEfmV2aDNHfCtRPT9zeE5ZRFJaZ25TZjRBWmdGaHdmX1ZjfGJBX3IlWy5+V0xRJk0uQkdCJjhmd3hYMUxNMHh6dFYsLl8uR0smSnIuXUtXZEF+dGNrP0UsUHJVeWVq'}]);
_stq.push([ 'clickTrackerInit', '15909776', '503817' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/cbslocal-network/loader.js","tb_loader_script");</script><script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'http://sacramento.cbslocal.com';
	var cbs_template_root = 'https://s0.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -28800;

	var site_url = 'http://sacramento.cbslocal.com';

	(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var cbs_sso_url_base = "https://my.cbslocal.com";
cbs_lib.load_script("//tru.am/scripts/custom/cbslocal.js");
_taboola.push({mode:"thumbnails-a",container: "taboola-block-1",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});
	jQuery(function($) {
		cbs_lib.weather_widget("#page-header #component-weather");

cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355, 'cbs_article_floating_video_on', 'cbs_article_floating_video_off' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
$('.ev-container.ev-article-rec').on('evComplete', function(event, param) {cbs_adhesive.add( '#ev-rightrail-widget-id .ev-container .cbs-articles:nth-child(0n+3)', 'sidebar', '.page-columns', 'activator-top' );cbs_adhesive.add( '#ev-rightrail-widget-id .ev-container .cbs-powered', 'sidebar', '.page-columns', 'activator-top' );});
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		cbs_lib.load_script("//native.sharethrough.com/assets/sfp.js");

		var user_info = decodeURI(cbs_j.get_cookie('sso-userdata'));
		var user_data_string = '';

		//Make sure the cookie exists and make sure it is not set to empty after loggin out.
		if (typeof user_info !== 'undefined' && typeof user_info !== null && user_info) {
			var user_data_obj = JSON.parse(user_info);

			if (user_data_obj) {
				if (user_data_obj.hasOwnProperty('ZipCode')) {
					user_data_string += '&zip=' + encodeURIComponent(user_data_obj.ZipCode);
				}
				if (user_data_obj.hasOwnProperty('Gender')) {
					user_data_string += '&gd=' + encodeURIComponent(user_data_obj.Gender);
				}
				if (user_data_obj.hasOwnProperty('Age')) {
					user_data_string += '&ag=' + encodeURIComponent(user_data_obj.Age);
				}
			}
		}

		cbs_lib.load_script("https:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=018&global=cbslocal&interface=site&station=http%3A%2F%2Fsacramento.cbslocal.com&subctg1=local&subcategory=local&ctg1=news&category=news&location=sacramento&type=local&group=swtv&tit=1st-2018-sierra-snow-survey" + user_data_string);

		}, 5000); }); });

</script>

	
			
		<script type="text/javascript">
			var use_ga = true;
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
				var is_logged_in = false;

				var rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); rollupTracker._trackPageview();
				var pageTracker = _gat._getTracker("UA-17434257-41"); pageTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2);
				pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=local;cat=news;");
			}
			catch(err) {}
		</script>

			
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "3000023"
									,options: { url_append: "comscorekw=news" }
							});
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3000023&cv=2.0&cj=1" /></noscript>

	
	
	<!-- Moat and Cloudfront tracking pixels -->
	<img src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;"> 
	<img src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;">
	
		<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "https://d1marr3m5x4iac.cloudfront.net/store/plugins/tracker-ev-sdk.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'tracker-ev-sdk'));
	</script>

	<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "https://d1marr3m5x4iac.cloudfront.net/store/js/switchboard.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'switchboard-ev-sdk'));
	</script>

			<div id="listen-live-wrapper">
			<div class="listen-live">
				<div class="header">
					<h3>Watch &amp; Listen <span class="listen-live-bold">LIVE</span></h3>

											<div class="sponsor sponsored-ad-enabled"></div>
														</div>

				<div class="listen-live-content">
					<div class="lead-wrapper">
													<h4 class="lead-header-title">Listen</h4>
							<div class="lead-content-wrap">
								<ul class="stations">

																			
										
										<li class="list-item station-count-2"><a href="http://player.radio.com/listen/station/1025-ksfm" title="KSFM 1025" class="cbs-thumbnail-link station-count-2 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2015/05/ksfm_102-5.png?w=300&amp;h=300&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">KSFM 1025</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-2"><a href="http://player.radio.com/listen/station/cbs-radio-connectingvets" title="CBS Radio Connectingvets.com" class="cbs-thumbnail-link station-count-2 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/06/connectingvets1400x1400.png?w=310&amp;h=310&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">CBS Radio Connectingvets.com</strong></div></a></li>
									
																	</ul>
							</div>

						
						
							<h4 class="lead-header-title">Watch</h4>
							<div class="lead-content-wrap">
								<ul class="stations">
									
																			
										
										<li class="list-item station-count-2"><a href="http://sacramento.cbslocal.com/video/channel/325-KOVR-CBS13/" title="CBS13 Watch Live" class="cbs-thumbnail-link thumbnail aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/04/logo_cbs13.png?w=310&amp;h=310&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">CBS13 Watch Live</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-2"><a href="http://gooddaysacramento.cbslocal.com/video/channel/394-live-stream/" title="GDS Watch Live" class="cbs-thumbnail-link thumbnail aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/04/logo_goodday.png?w=310&amp;h=310&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">GDS Watch Live</strong></div></a></li>
									
															
								</ul>
							</div>
															</div>
							
											
					</div>

				</div>
			</div>
		</div>
		
		
</body>
</html>