<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="UTF-8" />
	<title>Court: High Interest On Some Personal Loans Can Be Illegal &laquo; CBS Sacramento</title>
	<meta name="description" content="A class action lawsuit was filed against CashCall by borrowers who took out loans of at least $2,500 at an interest rate of 90 percent or higher." />
	<link rel="pingback" href="https://sacramento.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibBusiness" />
						
<!-- WP Header - Start -->
	<meta name="news_keywords" content="loans, borrowers, high interest loans, usury" />
<meta name="keywords" content="loans, borrowers, high interest loans, usury" /><meta property="fb:pages" content="58388190670" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=sacramento.cbslocal.com&amp;id=15909776&amp;t=1534291967&amp;back=https%3A%2F%2Fsacramento.cbslocal.com%2F2018%2F08%2F14%2Fhigh-interest-loans-illegal%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbssacramento.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Feed" href="https://sacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Comments Feed" href="https://sacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Court: High Interest On Some Personal Loans Can Be&nbsp;Illegal Comments Feed" href="https://sacramento.cbslocal.com/2018/08/14/high-interest-loans-illegal/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1Uu1uwyAMfKG5qI2maT+mPYtD3JTEfAxMo7z9aLJKyyZNNNJ+wRnfcfhQUwDtnZATJReylNTVBKXbBOw1sjJOc+5KWaekzt4LxUPZPqlqItmWupUfIrHHrk4gcO6NS8r6LnM5bSPhaFwPjqZVblP5JWoz3CWmoL2FZA3T/APt84JfDyprncCQ1PCRKc7qTFg6Ipv+IhtwsMbtc7M0gUWHPcXF16YCJYVRfHgwt1Un29ahYWDjxv9xR1yQkz8DZDMWpYEkoB5hQXVmluuwLT8QYkowma4neTQyPzFojD4n4hs43EGdUJKZacfwQxkPCNnAKJX8G+37PN/t2/G5aY7N6+nlNHwCkb95og==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJydUVtOAzEMvBAmoD4QH4izZB1rN2AnUeK05fZ4t1pAqlTR/kQTZ2acsd2xAOaklNTpRELNHWJxODTgjJ5dTMg9WBlbc8cYCJSksFdqj1Z6cDcZFF/1n7rCfYypOcmhs722KVfFvDr9Xm/8BslA4eyxQODYFNCr5zzeEckSRWSCw/a+XAsJxCc/Ul0c9avQpZl0WKWYK1lditeZIRSiJzabpNdktr2R9GeThm2Xp6sSKfu10Qwnj5+X8/7bohgbhqFUag3slNgFznOYde/y9rzbbF62T6+7/cc3a3XuVg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJytkcEKwjAQRH/IuEhR9CB+SxrXuHaTLUlq9e+NKVVLQTx4m2HnDUwCfauM+IQ+QTqjwwhXasHUUbEYzdByZ8lHcHLsOF97OlpMEUx86WXWC/gocp0asTF+0gZrkUYxNVncIKY74y9kFEOaFeXI1AwwgZc0HEfxrdWilGGJxE+MOrGm8A0NWLPYLG0Z/7Yz6KeHLCHltNcWQ2l0OjTPxUPeCEuYb/lLt1wx9IFS+YCD26/WVbVZb3er6vIAP67HdQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/sacramento.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy1U9lywyAM/KESmmbS46HTb8FYduQIcDnspF9f2XWmcZupj5kODyBYLUK7yLYW2tkINsp4AANBNlhLnQVBTiuSaDWlnLerIGtH5wKJNgbtpgp3cklyNTurplSiDdK4PBGfqrwn4Ek0D9csI/r3BP48TJMAYbD0KsLsmr4JClCM8ITlIY6C1e/rQcIoq0rw3U2jDcH1H6OrFze8SFZHdDb8V2FAHNkYfnJXHUOGBCIF8Ay1kZUo3A1c7ULkOgKDbpyONUXbILSTsApirfRReAj4AX84IaHUzsOEoRjVYl5CnMZFlc3vdddNlWWQCx+CGK5YKrHKD/zKZo2NXUtCK+9YIuqCzSVYwTV0XjtKxmJxFtvNPY/VRJkS18ZYzVMQnAJhDn5ufkkuU7RcBx9R0y8Lz/pkX9L3NMPyD5pLclAFsMNr5yPDTP8N+0IqdeL0N/O63e92+8fnp/1L9QlVFjQQ'></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=efc2e410-5368-11e6-b9b6-b5368b08d969&#038;ver=1.0.0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbssacramento.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2nAHAZ0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsacramento.cbslocal.com%2F2018%2F08%2F14%2Fhigh-interest-loans-illegal%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsacramento.cbslocal.com%2F2018%2F08%2F14%2Fhigh-interest-loans-illegal%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=114" />
<link rel='openid.server' href='https://cbssacramento.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbssacramento.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://sacramento.cbslocal.com/osd.xml" title="CBS Sacramento" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Court: High Interest On Some Personal Loans Can Be Illegal" />
<meta property="og:image" content="https://cbssacramento.files.wordpress.com/2018/07/cashdl1-e1530814352369.jpg?w=1024" />
<meta property="og:image:secure_url" content="https://cbssacramento.files.wordpress.com/2018/07/cashdl1-e1530814352369.jpg?w=1024" />
<meta property="og:description" content="A class action lawsuit was filed against CashCall by borrowers who took out loans of at least $2,500 at an interest rate of 90 percent or higher." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sacramento.cbslocal.com/2018/08/14/high-interest-loans-illegal/" />
<meta property="og:image:height" content="578" />
<meta property="og:image:width" content="1024" />
<meta property="article:publisher" content="https://www.facebook.com/CBSSacramento/" />
<meta property="article:author" content="https://www.facebook.com/CBSSacramento/" />
<meta property="article:published_time" content="2018-08-14T15:54:16+00:00" />
<meta property="article:suggested-social-copy" content="A class action lawsuit was filed against CashCall by borrowers who took out loans of at least $2,500 at an interest rate of 90 percent or higher." />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbssacramento.files.wordpress.com/2018/07/cashdl1-e1530814352369.jpg?w=1024"><meta name="twitter:title" content="Court: High Interest On Some Personal Loans Can Be Illegal"/><meta name="twitter:description" content="A class action lawsuit was filed against CashCall by borrowers who took out loans of at least $2,500 at an interest rate of 90 percent or higher."/><meta name="twitter:site" content="/social/"/><link rel="canonical" href="https://sacramento.cbslocal.com/2018/08/14/high-interest-loans-illegal/" />
			<meta property="fb:pages" content="" />
			<meta name="application-name" content="CBS Sacramento" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and the Best of Sacramento" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://sacramento.cbslocal.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=16" /><script src="http://run.adrizer.com/track.min.js" id="ADRIZER_JS" data-domain="https://sacramento.cbslocal.com" data-publisher-id="62624"></script><link rel="amphtml" href="https://sacramento.cbslocal.com/2018/08/14/high-interest-loans-illegal/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sacramento.cbslocal.com","url":"https:\/\/sacramento.cbslocal.com","name":"CBS Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbssacramento.files.wordpress.com\/2018\/02\/3_sacramento_cbs13.png?w=311"}},"url":"https:\/\/sacramento.cbslocal.com\/2018\/08\/14\/high-interest-loans-illegal\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sacramento.cbslocal.com\/2018\/08\/14\/high-interest-loans-illegal\/"},"headline":"Court: High Interest On Some Personal Loans Can Be&nbsp;Illegal","description":"A class action lawsuit was filed against CashCall by borrowers who took out loans of at least $2,500 at an interest rate of 90 percent or higher.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbssacramento.files.wordpress.com\/2018\/07\/cashdl1-e1530814352369.jpg?w=150"},"keywords":["post","court-high-interest-on-some-personal-loans-can-be-illegal","business","news","california-news","consumer-news"],"datePublished":"2018-08-14T15:54:16+00:00","dateModified":"2018-08-14T16:26:20+00:00","video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"1 p.m. CBS13 Update 8\/14\/18","description":"Here's your latest minute-long news update.","thumbnailUrl":"https:\/\/cbslocal-uploads.storage.googleapis.com\/anv-iupl\/E7B\/30E\/E7B30E69A463424E94F77B4AA38AF66A.jpg","uploadDate":"2018-08-14","duration":73,"contentUrl":"https:\/\/sacramento.cbslocal.com\/video\/3917237-1-p-m-cbs13-update-8-14-18\/","embedUrl":"https:\/\/sacramento.cbslocal.com\/video\/3917237-1-p-m-cbs13-update-8-14-18\/"}}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>
<script type="text/javascript">cbs_ads.partners.add("yieldbot", "5d9d");</script>
<script type="text/javascript">var ybotq = ybotq || [];</script><script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.SAC","news",["courthighinterestonsomepersonalloanscanbeillegal","post","article","business","californianews","consumernews","news","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=14KRi&#038;cscache=6&#038;csrev=421" />
		<!-- WP Header - End -->

	<script type="text/javascript">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</script>

</head>

<body class="post-template-default single single-post postid-539624 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light and-temp-wide w-breaking-news" style="background: #f5f5f5;">

	<div id="wrapper" class="body-wrapper">


<div id="breaking-news"><div class="wrapper"><a href="https://sacramento.cbslocal.com/askus/" title="ASK US:" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">ASK US:</strong><em class="description">CBS13 is getting answers to your local concerns, questions and curiosities.</em></div></a></div></div><div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>
<header id="page-header" class=""><div class="wrapper">

				<a href="https://sacramento.cbslocal.com" id="header-logo"><img src="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" alt="CBS Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<div id="weather_widget" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="https://sacramento.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USCA0967', function(data) {
				var $obj = jQuery('.weather-widget#weather_widget');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/ncaa/" title="NCAA BB" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">NCAA BB</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/nba/kings/" title="Kings" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sacramento.cbslocal.com/2018/04/02/river-cats-cw31-broadcast-games/" title="River Cats on CW31" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">River Cats on CW31</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/s-f-giants-on-cw31/" title="Giants on CW31" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Giants on CW31</strong></div></a><a href="https://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="https://sacramento.cbslocal.com/tag/pro-golf/" title="Golf" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="http://www.cbssports.com/nhl/teams/page/SJ/san-jose-sharks" title="Sharks" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Best Of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sacramento.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/news/">All News</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/crime/" title="Crime" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Crime</strong></div></a><a href="https://sacramento.cbslocal.com/category/offbeat/" title="Offbeat" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Offbeat</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sacramento.cbslocal.com/category/health" title="HealthWatch" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sacramento.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2018/08/14/david-carcalete-fire-truck-sac-metro-fire/" title="Man Accused Of Stealing Fire Truck Found Competent To Stand Trial" class="cbs-thumbnail-link item-1534289130" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/07/stolen-fire-truck1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Man Accused Of Stealing Fire Truck Found Competent To Stand Trial</strong><em class="description"> man who, along with a female accomplice, allegedly stole a fire truck and led police on a two-hour chase through four counties in July has been found competent to stand trial.</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/14/high-interest-loans-illegal/" title="Court: High Interest On Some Personal Loans Can Be Illegal" class="cbs-thumbnail-link item-1534287256" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/07/cashdl1-e1530814352369.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Court: High Interest On Some Personal Loans Can Be Illegal</strong><em class="description">A class action lawsuit was filed against CashCall by borrowers who took out loans of at least $2,500 at an interest rate of 90 percent or higher.</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/14/utah-firefighter-mendocino-fire/" title="Utah Firefighter Dies Battling Mendocino Complex Fire" class="cbs-thumbnail-link item-1534285323" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/08/utah-firefighter-killed-mendocino.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Utah Firefighter Dies Battling Mendocino Complex Fire</strong><em class="description">A Salt Lake City suburb&#039;s mayor says a Utah firefighter who died battling a California wildfire was from his city&#039;s fire department.</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/14/modesto-suspicious-death-kee-lane/" title="Elderly Woman Found Dead In Modesto Home; Detectives Want To Speak To Her Daughter" class="cbs-thumbnail-link item-1534280338" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/08/modesto-homicide-2.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Elderly Woman Found Dead In Modesto Home; Detectives Want To Speak To Her Daughter</strong><em class="description">Police are investigating a homicide after an elderly woman was found dead in her home on Tuesday. </em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<div id="1" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="https://sacramento.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USCA0967', function(data) {
				var $obj = jQuery('.weather-widget#1');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/program/1007" title="Forecast Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Forecast Video</strong></div></a><a href="https://sacramento.cbslocal.com/2018/02/23/7-day-detailed-forecast/" title="Detailed 7-Day Forecast" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Detailed 7-Day Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/category/live-radar/" title="Interactive Radar" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Interactive Radar</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1308/" title="Digicast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Digicast</strong></div></a><a href="https://sacramento.cbslocal.com/sacramento-radar/?" title="Animated Radar Gallery" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Animated Radar Gallery</strong></div></a><a href="https://sacramento.cbslocal.com/category/weather-blog/" title="Weather Blog" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Weather Blog</strong></div></a><a href="https://sacramento.cbslocal.com/california-satellite/?" title="Satellite" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Satellite</strong></div></a><a href="https://sacramento.cbslocal.com/temperature/?" title="Temperatures" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Temperatures</strong></div></a><a href="http://apps.cbslocal.com/weather/sacramento/" title="Weather App" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a><a href="https://sacramento.cbslocal.com/weatherwatchers/" title="Weather Watchers" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Forecast</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/category/news-weather-forecast/3917213-afternoon-forecast-aug-14-2018/" title="Afternoon Forecast - Aug. 14, 2018" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1534275013 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/captures/D29/3F6/D293F6476D59410195B2D8533B1E3A39.jpg"></span></div><div class="title-wrapper"><strong class="title">Afternoon Forecast - Aug. 14, 2018</strong><em class="description">Find out what kind of weather we&#039;re expecting this week.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/video/category/news-weather-forecast/3917213-afternoon-forecast-aug-14-2018/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/captures/D29/3F6/D293F6476D59410195B2D8533B1E3A39.jpg" /><meta itemprop="name" content="Afternoon Forecast - Aug. 14, 2018"><meta itemprop="description" content="Find out what kind of weather we&#039;re expecting this week."><meta itemprop="duration" content="T3M11S" /><meta itemprop="uploadDate" content="2018-08-14T19:30:13+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Sacramento" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" /></div></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">All Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/ncaa/" title="NCAA BB" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">NCAA BB</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/nba/kings/" title="Kings" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sacramento.cbslocal.com/2018/04/02/river-cats-cw31-broadcast-games/" title="River Cats on CW31" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">River Cats on CW31</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/s-f-giants-on-cw31/" title="Giants on CW31" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Giants on CW31</strong></div></a><a href="https://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="https://sacramento.cbslocal.com/tag/pro-golf/" title="Golf" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="http://www.cbssports.com/nhl/teams/page/SJ/san-jose-sharks" title="Sharks" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2018/08/14/bud-light-installs-victory-fridges-for-when-cleveland-browns-win-a-game/" title="Bud Light Installs &#039;Victory Fridges&#039; For When Cleveland Browns Win A Game" class="cbs-thumbnail-link item-1534258825" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/08/victory-fridge.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Bud Light Installs &#039;Victory Fridges&#039; For When Cleveland Browns Win A Game</strong><em class="description">Bud Light is betting that the Cleveland Browns will at least win one game this season.</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/14/training-camp-giants-jets-rams-chargers-expectations/" title="NFL Training Camp: What To Expect From The NY &amp; LA Teams This Season" class="cbs-thumbnail-link item-1534250850" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/08/gettyimages-839669794.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">NFL Training Camp: What To Expect From The NY &amp; LA Teams This Season</strong><em class="description">CBS Local TV sports anchors Steve Overmyer and Jim Hill break down the outlook for the Jets, Giants, Rams and Chargers this season.</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/13/lowrie-drives-in-4-to-back-manaea-as-hold-off-mariners-7-6/" title="Lowrie Drives In 4 To Back Manaea, A&#039;s Hold Off Mariners 7-6" class="cbs-thumbnail-link item-1534225301" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/08/gettyimages-1016366174.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Lowrie Drives In 4 To Back Manaea, A&#039;s Hold Off Mariners 7-6</strong><em class="description"> Jed Lowrie drove in four runs to back Sean Manaea and the Oakland Athletics held off a late Seattle rally to beat the Mariners 7-6 on Monday night in a matchup of AL West contenders.</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/13/this-week-in-golf-koepka-holds-off-tiger-wins-pga-championship/" title="This Week In Golf: Koepka Holds Off Tiger, Wins PGA Championship" class="cbs-thumbnail-link item-1534173946" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/08/gettyimages-1015807858.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">This Week In Golf: Koepka Holds Off Tiger, Wins PGA Championship</strong><em class="description">Tiger Woods may have gotten more roars from the crowd, but Brooks Koepka never flinched.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/best-of/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2018/08/08/renting-modesto-money/" title="Renting In Modesto: What Will $900 Get You?" class="cbs-thumbnail-link item-1533757609" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/08/1411_carver_road_photo_1.jpeg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Renting In Modesto: What Will $900 Get You?</strong><em class="description">Interested to know just how far your dollar goes in Modesto?</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/08/cool-off-with-4-of-the-finest-frozen-treat-joints-in-stockton/" title="Cool Off With 4 Of The Finest Frozen-Treat Joints In Stockton" class="cbs-thumbnail-link item-1533756625" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/08/dream.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Cool Off With 4 Of The Finest Frozen-Treat Joints In Stockton</strong></div></a><a href="https://sacramento.cbslocal.com/2018/08/08/inside-sacramentos-most-expensive-rental-real-estate/" title="Inside Sacramento&#039;s Most Expensive Rental Real Estate" class="cbs-thumbnail-link item-1533756355" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/08/1280x960.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Inside Sacramento&#039;s Most Expensive Rental Real Estate</strong></div></a><a href="https://sacramento.cbslocal.com/2018/07/27/elk-grove-restaurants-grocery-store/" title="Eating Well In Elk Grove: Three New Restaurants And A Specialty Grocery Store" class="cbs-thumbnail-link item-1532678836" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/07/o.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Eating Well In Elk Grove: Three New Restaurants And A Specialty Grocery Store</strong><em class="description">Interested in discovering the newest businesses to open in Elk Grove? From a sushi joint to a Mexican market, read on for the newest hotspots to open for business in the city.</em></div></a><a href="https://sacramento.cbslocal.com/2018/07/26/sacramento-renting-1500/" title="Renting In Sacramento: What Will $1,500 Get You?" class="cbs-thumbnail-link item-1532663056" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/07/full-e1532662989269.jpeg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Renting In Sacramento: What Will $1,500 Get You?</strong><em class="description">Just how far does your rental dollar go in Sacramento?

We&#039;ve rounded up the latest offerings via rental site Zumper to get a sense of what to expect when it comes to finding a place in Sacramento if you don&#039;t want to spend more than $1,500/month on rent.</em></div></a><a href="https://sacramento.cbslocal.com/2018/07/24/3-cant-miss-music-events-in-sacramento-this-week/" title="3 Can&#039;t-Miss Music Events In Sacramento This Week" class="cbs-thumbnail-link item-1532417340" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/07/brandon-zack-425780-unsplash.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">3 Can&#039;t-Miss Music Events In Sacramento This Week</strong><em class="description">If you love to take advantage of the live music offerings near you, this week offers several great reasons to leave the house.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sacramento.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">On-Demand Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/3917428-four-girls-ages-11-to-14-fight-off-man-accused-of-attacking-them/" title="Four Girls, Ages 11 To 14, Fight Off Man Accused Of Attacking Them" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1534287120 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/anv-iupl/907/F9C/907F9CB7465E495FB8AB4E896ADACCEC.jpg"></span></div><div class="title-wrapper"><strong class="title">Four Girls, Ages 11 To 14, Fight Off Man Accused Of Attacking Them</strong><em class="description">A 22-year-old Tuscola County man has been charged with kidnapping and other charges after a Friday night incident in Millington. Bruce Hipkins also faces unlawful imprisonment, assault and battery, and two criminal sexual conduct charges. Matt Yurus reports</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/video/3917428-four-girls-ages-11-to-14-fight-off-man-accused-of-attacking-them/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/anv-iupl/907/F9C/907F9CB7465E495FB8AB4E896ADACCEC.jpg" /><meta itemprop="name" content="Four Girls, Ages 11 To 14, Fight Off Man Accused Of Attacking Them"><meta itemprop="description" content="A 22-year-old Tuscola County man has been charged with kidnapping and other charges after a Friday night incident in Millington. Bruce Hipkins also faces unlawful imprisonment, assault and battery, and two criminal sexual conduct charges. Matt Yurus reports"><meta itemprop="duration" content="T43S" /><meta itemprop="uploadDate" content="2018-08-14T22:52:00+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Sacramento" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" /></div></div></a><a href="https://sacramento.cbslocal.com/video/3917423-southwest-changes-emotional-support-and-service-animal-policies/" title="Southwest Changes Emotional Support And Service Animal Policies" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1534286820 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/anv-iupl/F59/8AB/F598AB3ACB694EEB938A75BF24D381C3.jpg"></span></div><div class="title-wrapper"><strong class="title">Southwest Changes Emotional Support And Service Animal Policies</strong><em class="description">Starting September 17, 2018, Southwest will only allow trained service dogs, cats, and miniature horses in its cabins. The airline will also accept fully trained psychiatric service animals as trained service animals. Matt Yurus reports.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/video/3917423-southwest-changes-emotional-support-and-service-animal-policies/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/anv-iupl/F59/8AB/F598AB3ACB694EEB938A75BF24D381C3.jpg" /><meta itemprop="name" content="Southwest Changes Emotional Support And Service Animal Policies"><meta itemprop="description" content="Starting September 17, 2018, Southwest will only allow trained service dogs, cats, and miniature horses in its cabins. The airline will also accept fully trained psychiatric service animals as trained service animals. Matt Yurus reports."><meta itemprop="duration" content="T37S" /><meta itemprop="uploadDate" content="2018-08-14T22:47:00+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Sacramento" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" /></div></div></a><a href="https://sacramento.cbslocal.com/video/3917394-8-14-18-pm-digi-cast/" title="8/14/18 PM Digi-Cast" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1534285680 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/anv-pvw/F08/833/F08833ED66784DF98863278136AAF558_8.jpg"></span></div><div class="title-wrapper"><strong class="title">8/14/18 PM Digi-Cast</strong><em class="description">Staying mild with a slight chance of Sierra t-storms!</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/video/3917394-8-14-18-pm-digi-cast/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/anv-pvw/F08/833/F08833ED66784DF98863278136AAF558_8.jpg" /><meta itemprop="name" content="8/14/18 PM Digi-Cast"><meta itemprop="description" content="Staying mild with a slight chance of Sierra t-storms!"><meta itemprop="duration" content="T1M22S" /><meta itemprop="uploadDate" content="2018-08-14T22:28:00+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Sacramento" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" /></div></div></a><a href="https://sacramento.cbslocal.com/video/3917237-1-p-m-cbs13-update-8-14-18/" title="1 p.m. CBS13 Update 8/14/18" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1534277700 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/anv-iupl/E7B/30E/E7B30E69A463424E94F77B4AA38AF66A.jpg"></span></div><div class="title-wrapper"><strong class="title">1 p.m. CBS13 Update 8/14/18</strong><em class="description">Here&#039;s your latest minute-long news update.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/video/3917237-1-p-m-cbs13-update-8-14-18/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/anv-iupl/E7B/30E/E7B30E69A463424E94F77B4AA38AF66A.jpg" /><meta itemprop="name" content="1 p.m. CBS13 Update 8/14/18"><meta itemprop="description" content="Here&#039;s your latest minute-long news update."><meta itemprop="duration" content="T1M13S" /><meta itemprop="uploadDate" content="2018-08-14T20:15:00+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Sacramento" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" /></div></div></a><a href="https://sacramento.cbslocal.com/video/3917213-afternoon-forecast-aug-14-2018/" title="Afternoon Forecast - Aug. 14, 2018" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1534275013 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/captures/D29/3F6/D293F6476D59410195B2D8533B1E3A39.jpg"></span></div><div class="title-wrapper"><strong class="title">Afternoon Forecast - Aug. 14, 2018</strong><em class="description">Find out what kind of weather we&#039;re expecting this week.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/video/3917213-afternoon-forecast-aug-14-2018/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/captures/D29/3F6/D293F6476D59410195B2D8533B1E3A39.jpg" /><meta itemprop="name" content="Afternoon Forecast - Aug. 14, 2018"><meta itemprop="description" content="Find out what kind of weather we&#039;re expecting this week."><meta itemprop="duration" content="T3M11S" /><meta itemprop="uploadDate" content="2018-08-14T19:30:13+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Sacramento" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" /></div></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="Get In Touch With CBS13" class="cbs-thumbnail-link item-1523040120" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/04/cbs-13-logo-dl-sized.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Get In Touch With CBS13</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/cbs13-bios/">Meet The CBS13 News Team</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2018/04/06/christina-janes/" title="Christina Janes" class="cbs-thumbnail-link item-1523040399" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2013/08/web-headshot-christina-anderson.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Christina Janes</strong><em class="description">Christina got her first taste of broadcasting growing up in the San Francisco Bay Area. When, at the age of 2, she began giving mini newscasts from her front yard to any neighbor who would listen using a turkey baster as a microphone.</em></div></a><a href="https://sacramento.cbslocal.com/2018/04/06/tony-lopez/" title="Tony Lopez" class="cbs-thumbnail-link item-1523040319" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2013/08/web-headshot-tony-lopez.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Tony Lopez</strong><em class="description">Tony Lopez has been a proud member of the CBS13 news team for nearly a decade, now. Hired to launch Sacramento’s only local news at 4 p.m., he continues to bring viewers their first afternoon news of the day, including breaking news at it happens.</em></div></a><a href="https://sacramento.cbslocal.com/2018/04/06/kurtis-ming/" title="Kurtis Ming" class="cbs-thumbnail-link item-1523040247" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2013/08/web-headshot-kurtis-ming.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Kurtis Ming</strong><em class="description">Nine-time Emmy Award winner Kurtis Ming is CBS13’s consumer investigative reporter.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/travel">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2018/06/28/tsa-travel-flying/" title="TSA: Friday May Be Busiest Day Ever For Airport Screenings" class="cbs-thumbnail-link item-1530225902" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2015/10/sacramento-international-airport.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">TSA: Friday May Be Busiest Day Ever For Airport Screenings</strong><em class="description">Ready for a Fourth of July getaway? You might want to leave plenty of extra time for getting through airport security.</em></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0 w-active"><a href="/video/channel/325-live/" title="CBS13" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS13</strong><em class="description">Watch Now</em></div></a><div class="submenu"><div class="wrapper"><a class="live-now-text" href="/video/channel/325-live/">CBS13 News at 5 p.m.</a><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">On Air Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">5:00 PM</strong><em class="description">CBS13 News at 5pm</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">5:30 PM</strong><em class="description">CBS Evening News with Jeff Glor</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">6:00 PM</strong><em class="description">CBS13 News at 6pm</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">6:30 PM</strong><em class="description">Entertainment Tonight</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">7:00 PM</strong><em class="description">NCIS</em></div></div></div>
</div></div><a class="view-all" href="https://sacramento.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="https://sacramento.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-header" class="embed-item weather-widget-wrap" ><div class="wrapper">
<wx:widget type="current-conditions" template="sticker" location="USCA0967" header="false"></wx:widget>
</div></div></a>
	<div id="info-search"><form action="https://sacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>

		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Court: High Interest On Some Personal Loans Can Be&nbsp;Illegal</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">August 14, 2018 at 3:54 pm</time></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;3917237&quot;,&quot;autoplay&quot;:true,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;sacramento.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.SAC&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2nAHAZ0&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p>SAN FRANCISCO (AP) &#8211; In a win for consumers, the California Supreme Court ruled that interest rates on some personal loans may be so high that they are illegal under state law.</p>
<p>The court in its unanimous decision on Monday did not define exactly what interest rate would qualify as unconscionable and acknowledged that determining that figure could be daunting.</p>
<p>But Associate Justice Mariano-Florentino Cuellar said &#8220;courts have a responsibility to guard against consumer loan provisions with unduly oppressive terms.&#8221;</p>
<p><strong>RELATED:</strong> <a href="https://sacramento.cbslocal.com/2018/07/12/navient-solutions-lawsuit-stalled/">Is Education Department Stalling Lawsuit Against Student Loan Servicer?</a></p>
<p>At issue in the case before the state Supreme Court were consumer loans of $2,500 and higher. California does not cap interest rates that lenders can charge on those loans.</p>
<p>Cuellar said the lack of a cap did not mean that courts must allow any interest rate.</p>
<p>The decision came in a class action lawsuit filed in U.S. court against lender CashCall on behalf of a group of borrowers who took out loans from the company of at least $2,500 at an interest rate of 90 percent or higher.</p>
<p><strong>RELATED: </strong><a href="https://sacramento.cbslocal.com/2018/06/11/arizona-cardinals-rookie-chase-edmonds-pay-off-sisters-80000-student-loans/">Cardinals Rookie Chase Edmonds Plans To Pay Off Sister&#8217;s Student Loans</a></p>
<p>An email to an attorney for CashCall was not immediately returned. The lawsuit now returns to a U.S. appeals court for a decision.</p>
<p>The ruling could invite additional lawsuits by borrowers, according to the <a href="https://urldefense.proofpoint.com/v2/url?u=http-3A__www.latimes.com_business_la-2Dfi-2Dcashcall-2Dunconscionable-2Dopinion-2D20180813-2Dstory.html&amp;d=DwMCAw&amp;c=jGUuvAdBXp_VqQ6t0yah2g&amp;r=iQW29FHlwVWuZKhtO83X4w&amp;m=YYIwCMXnQZICM7J3jfFFiVzXjyUBxpTGYPWFfF690xE&amp;s=BJdSrCl6MS1K32l6nPdzg26DoG_7XemUrJBOFf2ahDs&amp;e=">Los Angeles Times</a> .</p>
<p>State-licensed lenders in California made more than 350,000 consumer loans with interest rates of 100 percent or higher last year, according to the newspaper.</p>
<p>Graciela Aponte-Diaz of the Center for Responsible Lending told the newspaper the court decision could also spur California lawmakers to pass some kind of rate cap.</p>
<p>The state limits interest on loans of up to $2,500 at 20 percent to 30 percent, but bills introduced over the last couple of years to cap higher-value loans have failed, the Times said.</p>
<p>&nbsp;</p>
<p>Copyright 2018 The Associated Press.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2nAHAZ0"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2nAHAZ0"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2nAHAZ0"></a></span>
			</div>
		
			</div>
</div></div></div><a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #eaeaea;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
								<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/14/high-interest-loans-illegal/#respond" style="display:none;">Cancel reply</a></small></h4>		<form action="https://sacramento.cbslocal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="267d82132f" /><input type="hidden" name="_wp_http_referer" value="/2018/08/14/high-interest-loans-illegal/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='539624' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f83210a68d" /></p>
<input type="hidden" name="genseq" value="1534291967" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div></section><aside class="sidebar right-bar"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/CBSSacramento/" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://sacramento.cbslocal.com/social/" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/cbssacramento" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/cbssacramento/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbssacramento" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/cbs-sacramento/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title"><span>Our </span> Newsletter</h3>			<div class="widget-content-wrapper">
				<iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sacramento "></iframe>
			</div>
		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="https://sacramento.cbslocal.com/2018/08/13/man-jet-crash-artment-wife/" title="Authorities: Man Crashed Small Jet Into His Home After Fighting With His Wife" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Authorities: Man Crashed Small Jet Into His Home After Fighting With His Wife</strong><em class="description">A Utah man flew a small plane into his own house early Monday just hours after he had been arrested for assaulting his wife in a nearby canyon where the couple went to talk over their problems, authorities said.</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/13/road-rage-interstate-5-killed/" title="Neighbor Remembers Man Killed In I-5 Road Rage Incident" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Neighbor Remembers Man Killed In I-5 Road Rage Incident</strong><em class="description">Details are emerging about the man who was beaten to death in a fight on Interstate 5 in Sacramento.</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/13/i-5-road-rage-deaths-names/" title="2 Dead After Fight On Sacramento Freeway Identified" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">2 Dead After Fight On Sacramento Freeway Identified</strong><em class="description">The coroner’s office has released the names of the two people killed in a road rage incident on Interstate 5 over the weekend.</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/14/rattlesnake-killed-eaten/" title="Woman Kills Backyard Rattlesnake, Eats It" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Woman Kills Backyard Rattlesnake, Eats It</strong><em class="description">&quot;It&#039;s like eating a chicken finger but with a lot less meat than a chicken finger.&quot;</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/13/chp-road-rage-drivers-lesson/" title="CHP: I-5 Road Rage Incident A Deadly Lesson For Drivers" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">CHP: I-5 Road Rage Incident A Deadly Lesson For Drivers</strong><em class="description">An investigation is underway after a fight sparked by road rage resulted in the deaths of drivers Jason Dykes of Sacramento and Jose Rodriguez of Oroville. Now authorities are asking people to be calm on the roads.</em></div></a><a href="https://sacramento.cbslocal.com/2018/07/04/josiah-march-missing/" title="Missing Sacramento Teen Found Safe" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Missing Sacramento Teen Found Safe</strong><em class="description"> A Sacramento teenager who was reported missing has been found safe. </em></div></a><a href="https://sacramento.cbslocal.com/2018/08/13/georgetown-fox-jar-head/" title="Fox With Plastic Jar Stuck On Head Rescued Near Georgetown" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Fox With Plastic Jar Stuck On Head Rescued Near Georgetown</strong><em class="description">A fox with a plastic jar stuck on its head was caught on camera in El Dorado County.</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/13/obesity-treatment-scientists/" title="Scientists Accidentally Create Treatment That May Stop Obesity" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Scientists Accidentally Create Treatment That May Stop Obesity</strong><em class="description">A failed experiment may have accidentally created a new treatment that could allow humans to eat whatever they want without gaining weight.</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/14/stockton-ambulance-chase-mugshot/" title="Officers Use Spike Strips To Stop Woman In Stolen Stockton Ambulance" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Officers Use Spike Strips To Stop Woman In Stolen Stockton Ambulance</strong><em class="description">A woman is under arrest after police say she stole an ambulance and led officers on a chase on Monday.</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/14/south-sac-shooting-1-dead/" title="1 Dead, 1 Hurt In South Sacramento Shooting; Search On For Suspects" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">1 Dead, 1 Hurt In South Sacramento Shooting; Search On For Suspects</strong><em class="description">Deputies say a man has died and another person was injured in a shooting early Tuesday morning.</em></div></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://cbssacramento.files.wordpress.com/2017/10/sacramento.png" alt="CBS Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="https://sacramento.cbslocal.com/social/" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbssacramento" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/cbs-sacramento/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/news/" title="All News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/consumer-news/" title="Consumer" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/on-air/" title="Shows" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Shows</strong></div></a><a href="https://sacramento.cbslocal.com/audio/station/khtk-sports-1140/" title="Podcasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Podcasts</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/interviews/" title="Interviews" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Interviews</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Best Of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sacramento.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><a href="https://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers</strong></div></a><a href="https://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="CBS 13" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">CBS 13</strong></div></a><a href="http://cbscorporation.jobs/" title="CBS Careers" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">CBS Careers</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="TV Schedule" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://policies.cbslocal.com/fcc/sacramento.television.html" title="CBS Television Public File" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Television Public File</strong></div></a><a href="https://sacramento.cbslocal.com/eeo-reports/" title="EEO Reports" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">EEO Reports</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-111213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111213"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy (Updated May 24, 2018)</a></li>
<li id="menu-item-111214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111214"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-342793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342793"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-342794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342794"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-161826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161826"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201833y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cbssacramento.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cbssacramento.wordpress.com\/wp-login.php?action=logout&_wpnonce=28a52b9cb8","homeURL":"https:\/\/sacramento.cbslocal.com\/","postID":"539624","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<link rel='stylesheet' id='screen-css-0-3' href='https://s2.wp.com/_static/??-eJyljEkKgDAQBD9kHCUueBDfEieDRrLhRPN9g/gDb10NVZCjwOAT+QRpJ0cMt4mAKwsbUFkwHu2ly01uJc2A/E1hDae6YAX/GsV1UeHvViZVjFNkozd6a4ub217KsWumfjgeitpWWw==?cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-3' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj81OBCEMx1/IWnfNqhfjo5gC1S0DBaHM6tvLeDDGw0RvTfv/+BUvFXxRYzWMHQOv4rm+X8d+hT9OeUBN41W0Y5KFO74NHnwmDYnbb7GdOU/JKhW965CKp7SF9+GU1p3oyFbJL/gs6vGFPLtSFuDsOPzVZRcx4wYmmZMo7/iOsBHGL1AgpfRh4vuOgUIWBUcNM/VZMicoK7cmYb77vftngrUJv9U+5cfD6XhzOtw93N/GTwptmB4='></script>
<script type='text/javascript' src='https://k.intellitxt.com/ast/js/cbslocal/cbslocal_sacramento_cs.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://webwidgets.wsi.com/wxwidget.loader.js?cid=934888385&#038;ver=1.0'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15909776','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15909776','v':'wpcom','tz':'-7','user_id':'0','post':'539624','subd':'cbssacramento'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15909776&v=wpcomvt&tz=-7&user_id=0&post=539624&subd=cbssacramento&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXktbmpWSVJDTWFIT0ktYmJVclt4Ti5MP1kvMS5yNVtiTH4uTmR8Ynl2X1g0eXRtbTVkRUdvOUI3NHBTQTgmejlpNlVpQVVhUSZzdVcrOEFbK2NnazJ4bHZ1R3lrMWhBfm4lSltpSXNjTT8rMTB6SExJUzFqb2hMUzRvdmpFJkhdRzZlYStNVF9kcURvPUtyP2JUN1VzSGo0Vzh+VDhlbFhHY3AzWTRLUQ=='}]);
_stq.push([ 'clickTrackerInit', '15909776', '539624' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>
<!--
	generated 148 seconds ago
	generated in 0.290 seconds
	served from batcache in 0.002 seconds
	expires in 152 seconds
-->
