<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>New Mormon Temple To Be Built In Yuba City &laquo; CBS Sacramento</title>
	<meta name="description" content="The Yuba City California Temple will be California’s eighth temple. " />
	<link rel="pingback" href="https://sacramento.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
	<meta name="news_keywords" content="mormon church, temple/>
<!-- WP Header - Start -->
	<meta name="news_keywords" content="latter day saints, mormon, temple, general conference, yuba city, california temples" />
<meta name="keywords" content="latter day saints, mormon, temple, general conference, yuba city, california temples" /><meta property="fb:pages" content="58388190670" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=sacramento.cbslocal.com&amp;id=15909776&amp;t=1538981269&amp;back=https%3A%2F%2Fsacramento.cbslocal.com%2F2018%2F10%2F07%2Fmormon-temple-yuba-city%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbssacramento.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Feed" href="https://sacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Comments Feed" href="https://sacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; New Church Of Jesus Christ Of Latter-Day Saints Temple To Be Built In Yuba&nbsp;City Comments Feed" href="https://sacramento.cbslocal.com/2018/10/07/mormon-temple-yuba-city/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1Ul1vwyAM/ENzWDV1eZr2Wwi4KYn5GJhF+fdz01Vq1xdaaU9wxnc+nVFLAhMDY2DFR/RY1LdLygwFKBpNygVD1UrZlKIOMTLmTq4vqpmIfkB75qeMFLW9E/AVEtXRhSJVEz0U7wjXP6ht7kXIR1tJXvXvbDnbBKaipq+KeVUH1NKRyY1HvgGdd+E5N1sTeB30iHnzdVMBCWzmmB6M+KxT/RC0IyAX5v9xhyQo8H2QVwskN4vShJy0mWFDbWa2cXqQzwK5FFicHZEfXVlcCIzOsRakE+guoE2o8Er4RPhJ4gFGn0hzI/9Eu87z03/s9m/vr33f73fTD2vjWWw=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJydUdFOwzAM/CFMNDE6XhDf4iZWG4gTK3E2+HvcTgWkSRPbS3Rx7s45250EfMlKWZ3OxNTcMYrzY4NUPCYXs089WNm35k4xECixJFRqj1Z6cDcZCFb9p05Sn2JujkvoyV7bXKr6sjn9Xm/8BvFI4eyxQkixKXhUTGW6I5Ilij4RHPf35VpJwJhxoro66pfQpRl32KS+VLI6C+rCYAoRKZlN1msy295E+rNJw7bLz6sSlmFrtMAZ/cflvP+2EGPDOEql1sBOjp3hPIdF98avu+enw/4wDLuX929rnO5b?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJytkd1OwzAMhV+IYH5UdoV4FjfzMlMnrhJ3hbcnS1XGNGnqBXef5XOO5GOYR+c1GSUDO1KkAicewffFiXoUGGUKnApE3U9StzPvA1kBX375sfID/AmKk1ttq/yAnnrVwQkPFb6g2LfQFmdlw5AxXmiLrahnFMdVcj0sZoaktixXuJcaSFsfxpquBncQ5HzPmqkXDRVD6+wy3pg29d9ELmLCQLklRszD+eJF71U0397yL9l6ojxntva3j/j+3L123e7t5Wn3+QNB3Nyj?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/sacramento.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy1U9tSgzAQ/SFDpI7VF8dvCWGhS5cEc4HWr3dBOhbtlMuMk4dkk7Mnmz0nsmuEtiaACTIcoAYvW2ykzrwgqxVJNJpiztuVl42lc4FESY0mqfyDXJNcLc5qKJZovKxtHolPVT4Q8CTa3TXLhP4jgjuP0yxA1Fg6FWBxTT8EBShGOMLyECbB5vcNIFEro0pw/U2TDcH1H4NtVje8iEYHtMb/V2FAHJngf3NXPUOGBCJ6cAw1gZUo7A1cY33gOjyDbpxONUXTInSzsApCo/RROPD4CXecEFFq62DGUIzqMC8hzOOCypb3uu+myjLIhfNejFeslVjlB35lu8XGtiOhlbMsEfVBcgk2cI2d15ZibbA4izR55LGZKFPi2hibeQqCkyfMwS3NL8lmitbr4AJq+mPhRZ/sW/qBZlzeobkke1UAO7yxLjCsHr7hUEilTpz+Xr+lz0/7/evLLk2rL1UMNAQ='></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=efc2e410-5368-11e6-b9b6-b5368b08d969&#038;ver=1.0.0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbssacramento.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2NuLsFs' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsacramento.cbslocal.com%2F2018%2F10%2F07%2Fmormon-temple-yuba-city%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsacramento.cbslocal.com%2F2018%2F10%2F07%2Fmormon-temple-yuba-city%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=114" />
<link rel='openid.server' href='https://cbssacramento.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbssacramento.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://sacramento.cbslocal.com/osd.xml" title="CBS Sacramento" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="New Church Of Jesus Christ Of Latter-Day Saints Temple To Be Built In Yuba City" /><meta property="og:image" content="https://cbssacramento.files.wordpress.com/2018/10/gettyimages-584214388.jpg?w=1500" /><meta property="og:image:secure_url" content="https://cbssacramento.files.wordpress.com/2018/10/gettyimages-584214388.jpg?w=1500" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="981" /><meta property="og:description" content="The Yuba City California Temple will be California’s eighth temple." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sacramento.cbslocal.com/2018/10/07/mormon-temple-yuba-city/" /><meta property="article:published_time" content="2018-10-07T21:56:53+00:00" /><meta property="article:suggested-social-copy" content="The Yuba City California Temple will be California’s eighth temple. " /><meta property="article:publisher" content="https://www.facebook.com/CBSSacramento/" /><meta property="article:author" content="https://www.facebook.com/CBSSacramento/" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbssacramento.files.wordpress.com/2018/10/gettyimages-584214388.jpg?w=1500"><meta name="twitter:title" content="New Church Of Jesus Christ Of Latter-Day Saints Temple To Be Built In Yuba City"/><meta name="twitter:description" content="The Yuba City California Temple will be California’s eighth temple."/><meta name="twitter:site" content="/social/"/>
<link rel="canonical" href="https://sacramento.cbslocal.com/2018/10/07/mormon-temple-yuba-city/" />
			<meta property="fb:pages" content="" />
			<meta name="application-name" content="CBS Sacramento" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and the Best of Sacramento" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://sacramento.cbslocal.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=16" /><script src="http://run.adrizer.com/track.min.js" id="ADRIZER_JS" data-domain="https://sacramento.cbslocal.com" data-publisher-id="62624"></script><link rel="amphtml" href="https://sacramento.cbslocal.com/2018/10/07/mormon-temple-yuba-city/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sacramento.cbslocal.com","url":"https:\/\/sacramento.cbslocal.com","name":"CBS Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbssacramento.files.wordpress.com\/2018\/02\/3_sacramento_cbs13.png?w=311"}},"url":"https:\/\/sacramento.cbslocal.com\/2018\/10\/07\/mormon-temple-yuba-city\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sacramento.cbslocal.com\/2018\/10\/07\/mormon-temple-yuba-city\/"},"headline":"New Church Of Jesus Christ Of Latter-Day Saints Temple To Be Built In Yuba&nbsp;City","description":"The Yuba City California Temple will be California\u2019s eighth temple. ","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbssacramento.files.wordpress.com\/2018\/10\/gettyimages-584214388.jpg?w=150"},"keywords":["Local","News","Mormon Church","temple","news","New Church Of Jesus Christ Of Latter-Day Saints Temple To Be Built In Yuba\u00a0City"],"datePublished":"2018-10-07T21:56:53+00:00","dateModified":"2018-10-07T23:47:34+00:00"}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>
<script type="text/javascript">cbs_ads.partners.add("yieldbot", "5d9d");</script>
<script type="text/javascript">var ybotq = ybotq || [];</script><script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.SAC","news",["newchurchofjesuschristoflatterdaysaintstempletobebuiltinyubacity","post","article","local","news","mormonchurch","temple","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=14KRi&#038;cscache=6&#038;csrev=427" />
		<!-- WP Header - End -->

	<script type="text/javascript">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</script>

</head>

<body class="post-template-default single single-post postid-549968 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light and-temp-wide tag-mormon-church tag-temple" style="background: #f5f5f5;">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>
<header id="page-header" class=""><div class="wrapper">

				<a href="https://sacramento.cbslocal.com" id="header-logo"><img src="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" alt="CBS Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<div id="weather_widget" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="https://sacramento.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USCA0967', function(data) {
				var $obj = jQuery('.weather-widget#weather_widget');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/college-football/" title="College FB" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">College FB</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/nba/kings/" title="Kings" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/s-f-giants-on-cw31/" title="Giants on CW31" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Giants on CW31</strong></div></a><a href="https://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="https://sacramento.cbslocal.com/tag/pro-golf/" title="Golf" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="http://www.cbssports.com/nhl/teams/page/SJ/san-jose-sharks" title="Sharks" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/2018/10/01/sac-state-football-on-cw31/" title="Sac State FB on CW31" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Sac State FB on CW31</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Best Of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sacramento.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/news/">All News</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/crime/" title="Crime" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Crime</strong></div></a><a href="https://sacramento.cbslocal.com/category/offbeat/" title="Offbeat" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Offbeat</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sacramento.cbslocal.com/category/fire-watch/" title="CA Wildfires" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">CA Wildfires</strong></div></a><a href="https://sacramento.cbslocal.com/category/health" title="HealthWatch" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sacramento.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2018/10/07/one-year-after-the-santa-rosa-fires-victims-say-cleanup-crews-add-to-woes/" title="One Year After The Santa Rosa Fires, Victims Say Cleanup Crews Add To Woes" class="cbs-thumbnail-link item-1538975994" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/10/cascade-fire1-e1538975774368.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">One Year After The Santa Rosa Fires, Victims Say Cleanup Crews Add To Woes</strong><em class="description">In October 2017, state and local officials lacked the resources to quickly clear still-smoldering and toxic debris from 4,500 homes destroyed by a wildfire in and near Santa Rosa.</em></div></a><a href="https://sacramento.cbslocal.com/2018/10/07/mormon-temple-yuba-city/" title="New Church Of Jesus Christ Of Latter-Day Saints Temple To Be Built In Yuba City" class="cbs-thumbnail-link item-1538974613" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/10/gettyimages-584214388.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">New Church Of Jesus Christ Of Latter-Day Saints Temple To Be Built In Yuba City</strong><em class="description">The Yuba City California Temple will be California’s eighth temple. </em></div></a><a href="https://sacramento.cbslocal.com/2018/10/07/william-jessup-sign-language-students-host-harvest-festival-for-families/" title="William Jessup Sign Language Students Host Harvest Festival For Families" class="cbs-thumbnail-link item-1538973499" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/10/img_3230-2.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">William Jessup Sign Language Students Host Harvest Festival For Families</strong><em class="description"> Children learning or wanting to learn sign language got a unique fall celebration at William Jessup University Sunday. </em></div></a><a href="https://sacramento.cbslocal.com/2018/10/07/no-columbus-day-in-columbus-city-to-honor-veterans-instead/" title="No Columbus Day In Columbus: City To Honor Veterans Instead" class="cbs-thumbnail-link item-1538970210" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/10/gettyimages-615814244.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">No Columbus Day In Columbus: City To Honor Veterans Instead</strong><em class="description">Ohio&#039;s capital city, population 860,000, will be open for business Monday after observing Columbus Day probably &quot;for as long as it had been in existence,&quot; said Robin Davis, a spokeswoman for Democratic Mayor Andrew Ginther.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<div id="1" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="https://sacramento.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USCA0967', function(data) {
				var $obj = jQuery('.weather-widget#1');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/program/1007" title="Forecast Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Forecast Video</strong></div></a><a href="https://sacramento.cbslocal.com/2018/02/23/7-day-detailed-forecast/" title="Detailed 7-Day Forecast" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Detailed 7-Day Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/category/live-radar/" title="Interactive Radar" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Interactive Radar</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1308/" title="Digicast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Digicast</strong></div></a><a href="https://sacramento.cbslocal.com/sacramento-radar/?" title="Animated Radar Gallery" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Animated Radar Gallery</strong></div></a><a href="https://sacramento.cbslocal.com/california-satellite/?" title="Satellite" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Satellite</strong></div></a><a href="https://sacramento.cbslocal.com/temperature/?" title="Temperatures" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Temperatures</strong></div></a><a href="http://apps.cbslocal.com/weather/sacramento/" title="Weather App" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a><a href="https://sacramento.cbslocal.com/weatherwatchers/" title="Weather Watchers" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Forecast</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/category/news-weather-forecast/3948252-evening-forecast-oct-7-2018/" title="Evening Forecast - Oct.7, 2018" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1538959149 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/captures/101/94B/10194B91EF7342F6B807C70E8B9DBF7C.jpg"></span></div><div class="title-wrapper"><strong class="title">Evening Forecast - Oct.7, 2018</strong><em class="description">Temperatures will stay in the low 80s for the work week.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/video/category/news-weather-forecast/3948252-evening-forecast-oct-7-2018/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/captures/101/94B/10194B91EF7342F6B807C70E8B9DBF7C.jpg" /><meta itemprop="name" content="Evening Forecast - Oct.7, 2018"><meta itemprop="description" content="Temperatures will stay in the low 80s for the work week."><meta itemprop="duration" content="T3M14S" /><meta itemprop="uploadDate" content="2018-10-08T00:39:09+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Sacramento" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" /></div></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">All Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/college-football/" title="College FB" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">College FB</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/nba/kings/" title="Kings" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/s-f-giants-on-cw31/" title="Giants on CW31" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Giants on CW31</strong></div></a><a href="https://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="https://sacramento.cbslocal.com/tag/pro-golf/" title="Golf" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="http://www.cbssports.com/nhl/teams/page/SJ/san-jose-sharks" title="Sharks" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/2018/10/01/sac-state-football-on-cw31/" title="Sac State FB on CW31" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Sac State FB on CW31</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2018/10/07/rivers-throws-for-339-yards-2-tds-as-chargers-beat-raiders/" title="Rivers Throws For 339 Yards, 2 TDs As Chargers Beat Raiders" class="cbs-thumbnail-link item-1538962259" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/10/gettyimages-1047272000.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Rivers Throws For 339 Yards, 2 TDs As Chargers Beat Raiders</strong><em class="description">Philip Rivers threw for 339 yards and two touchdowns, leading the Los Angeles Chargers to a 26-10 victory over the Oakland Raiders on Sunday.</em></div></a><a href="https://sacramento.cbslocal.com/2018/10/06/cal-poly-runs-over-sacramento-state-41-27/" title="Cal Poly Runs Over Sacramento State 41-27" class="cbs-thumbnail-link item-1538888056" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/10/sac-state-cal-poly.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Cal Poly Runs Over Sacramento State 41-27</strong><em class="description">The game was tied at 14 after the first quarter. </em></div></a><a href="https://sacramento.cbslocal.com/2018/10/06/students-give-heartwarming-homecoming-surprise-to-special-needs-student/" title="Students Give Heartwarming Homecoming Surprise To Special Needs Student" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1538809539 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/10/20ddbc1c28cc412b92d05f5319110f05.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Students Give Heartwarming Homecoming Surprise To Special Needs Student</strong><em class="description">Liberty Ranch High School sophomores voted one of their classmates with special needs as their homecoming princess.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/2018/10/06/students-give-heartwarming-homecoming-surprise-to-special-needs-student/"><meta itemprop="thumbnailUrl" content="https://cbssacramento.files.wordpress.com/2018/10/20ddbc1c28cc412b92d05f5319110f05.jpg?w=310&#038;h=174&#038;crop=1" /><meta itemprop="name" content="Students Give Heartwarming Homecoming Surprise To Special Needs Student"><meta itemprop="description" content="Liberty Ranch High School sophomores voted one of their classmates with special needs as their homecoming princess."></a><a href="https://sacramento.cbslocal.com/2018/10/05/high-school-football-week-eight/" title="High School Football Week Eight Highlights: Del Oro Proves Their Dominance" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1538806348 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/10/week-eight-football.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">High School Football Week Eight Highlights: Del Oro Proves Their Dominance</strong><em class="description">Here in week eight we’re deep into league play now. This is the time of the year where absolutely every game matters.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/2018/10/05/high-school-football-week-eight/"><meta itemprop="thumbnailUrl" content="https://cbssacramento.files.wordpress.com/2018/10/week-eight-football.jpg?w=310&#038;h=174&#038;crop=1" /><meta itemprop="name" content="High School Football Week Eight Highlights: Del Oro Proves Their Dominance"><meta itemprop="description" content="Here in week eight we’re deep into league play now. This is the time of the year where absolutely every game matters."></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/best-of/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2018/09/28/us-flag-hurricane-florence/" title="Celebrate World Vegetarian Day At One Of Sacramento&#039;s Top Establishments For Veggie Delights" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1538182197 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/09/gettyimages-878734076.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Celebrate World Vegetarian Day At One Of Sacramento&#039;s Top Establishments For Veggie Delights</strong><em class="description">Every year, World Vegetarian Day is globally observed on October 1. The day of celebration was established by the North American Vegetarian Society in 1977 and endorsed by the International Vegetarian Union in 1978.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/2018/09/28/us-flag-hurricane-florence/"><meta itemprop="thumbnailUrl" content="https://cbssacramento.files.wordpress.com/2018/09/gettyimages-878734076.jpg?w=310&#038;h=174&#038;crop=1" /><meta itemprop="name" content="Celebrate World Vegetarian Day At One Of Sacramento&#039;s Top Establishments For Veggie Delights"><meta itemprop="description" content="Every year, World Vegetarian Day is globally observed on October 1. The day of celebration was established by the North American Vegetarian Society in 1977 and endorsed by the International Vegetarian Union in 1978."></a><a href="https://sacramento.cbslocal.com/2018/09/25/apartment-sacramento-midtown/" title="What&#039;s The Cheapest Apartment Available In Midtown Sacramento Right Now?" class="cbs-thumbnail-link item-1537906927" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/09/gettyimages-889826506.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">What&#039;s The Cheapest Apartment Available In Midtown Sacramento Right Now?</strong><em class="description">According to rental site Zumper, median rents for a one bedroom in the heart of Midtown are hovering around $1,295, compared to a $1,200 one-bedroom median for Sacramento as a whole. That extra cost reflects a desirable neighborhood in convenient proximity to both jobs and nightlife.</em></div></a><a href="https://sacramento.cbslocal.com/2018/09/25/musical-events-sacramento-this-week/" title="3 Can&#039;t-miss Musical Events In Sacramento This Week" class="cbs-thumbnail-link item-1537906447" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2012/02/126938045.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">3 Can&#039;t-miss Musical Events In Sacramento This Week</strong><em class="description">From classic American folk to Germany heavy metal, there&#039;s plenty of different music to enjoy in Sacramento this week. Read on for a rundown of ideas on how to fill your calendar.</em></div></a><a href="https://sacramento.cbslocal.com/2018/09/12/restaurant-valley-hi-laguna/" title="Pig Out Or Go Lean With Valley Hi/North Laguna&#039;s 3 Newest Businesses To Open" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1536797258 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/09/gettyimages-854565540.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pig Out Or Go Lean With Valley Hi/North Laguna&#039;s 3 Newest Businesses To Open</strong></div><meta itemprop="url" content="https://sacramento.cbslocal.com/2018/09/12/restaurant-valley-hi-laguna/"><meta itemprop="thumbnailUrl" content="https://cbssacramento.files.wordpress.com/2018/09/gettyimages-854565540.jpg?w=310&#038;h=174&#038;crop=1" /><meta itemprop="name" content="Pig Out Or Go Lean With Valley Hi/North Laguna&#039;s 3 Newest Businesses To Open"><meta itemprop="description" content="Pig Out Or Go Lean With Valley Hi/North Laguna&#039;s 3 Newest Businesses To Open"></a><a href="https://sacramento.cbslocal.com/2018/09/12/brews-brunch-scallops-sacramentos-food-scene/" title="Brews, Brunch And Bay Scallops: What&#039;s Heating Up Sacramento&#039;s Food Scene This Month" class="cbs-thumbnail-link item-1536794753" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/09/gettyimages-486544452.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Brews, Brunch And Bay Scallops: What&#039;s Heating Up Sacramento&#039;s Food Scene This Month</strong><em class="description">Food trends come and go. So how can you tell which tastes are trending at this very moment? We took a data-driven look at the question, using Yelp to deduce which Sacramento eateries have been getting outsized notice this month.</em></div></a><a href="https://sacramento.cbslocal.com/2018/09/10/what-can-you-rent-in-sacramento-for-1400/" title="What Can You Rent In Sacramento For $1,400?" class="cbs-thumbnail-link item-1536615055" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/05/rental-relief-e1526056417490.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">What Can You Rent In Sacramento For $1,400?</strong><em class="description">Curious just how far your dollar goes in Sacramento?</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sacramento.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">On-Demand Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/3948317-high-winds-cause-damage-across-the-valley/" title="High Winds Cause Damage Across The Valley" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1538976523 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/captures/153/606/1536064F00F94DF3AC0E2D34E836A4B2.jpg"></span></div><div class="title-wrapper"><strong class="title">High Winds Cause Damage Across The Valley</strong><em class="description">High winds caused dangerous fire conditions and driving conditions Sunday.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/video/3948317-high-winds-cause-damage-across-the-valley/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/captures/153/606/1536064F00F94DF3AC0E2D34E836A4B2.jpg" /><meta itemprop="name" content="High Winds Cause Damage Across The Valley"><meta itemprop="description" content="High winds caused dangerous fire conditions and driving conditions Sunday."><meta itemprop="duration" content="T1M38S" /><meta itemprop="uploadDate" content="2018-10-08T05:28:43+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Sacramento" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" /></div></div></a><a href="https://sacramento.cbslocal.com/video/3948316-high-winds-cause-damage-across-the-valley/" title="High Winds Cause Damage Across The Valley" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1538976509 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/captures/153/606/1536064F00F94DF3AC0E2D34E836A4B2.jpg"></span></div><div class="title-wrapper"><strong class="title">High Winds Cause Damage Across The Valley</strong><em class="description">High winds caused dangerous fire conditions and driving conditions Sunday.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/video/3948316-high-winds-cause-damage-across-the-valley/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/captures/153/606/1536064F00F94DF3AC0E2D34E836A4B2.jpg" /><meta itemprop="name" content="High Winds Cause Damage Across The Valley"><meta itemprop="description" content="High winds caused dangerous fire conditions and driving conditions Sunday."><meta itemprop="duration" content="T1M38S" /><meta itemprop="uploadDate" content="2018-10-08T05:28:29+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Sacramento" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" /></div></div></a><a href="https://sacramento.cbslocal.com/video/3948313-spacex-rocket-launch/" title="SpaceX Rocket Launch" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1538975199 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/captures/1E2/C03/1E2C038E048B4A5480A5E0C90A784DE1.jpg"></span></div><div class="title-wrapper"><strong class="title">SpaceX Rocket Launch</strong><em class="description">The SpaceX Rocket launch took some Californians by surprise while others were out with their cameras ready.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/video/3948313-spacex-rocket-launch/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/captures/1E2/C03/1E2C038E048B4A5480A5E0C90A784DE1.jpg" /><meta itemprop="name" content="SpaceX Rocket Launch"><meta itemprop="description" content="The SpaceX Rocket launch took some Californians by surprise while others were out with their cameras ready."><meta itemprop="duration" content="T1M23S" /><meta itemprop="uploadDate" content="2018-10-08T05:06:39+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Sacramento" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" /></div></div></a><a href="https://sacramento.cbslocal.com/video/3948255-cbs13-news-pm-news-update-10-7-18/" title="CBS13 News PM News Update – 10/7/18" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1538960009 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/captures/7B1/3C5/7B13C5A63B8B4CC4B1AA3619914E3515.jpg"></span></div><div class="title-wrapper"><strong class="title">CBS13 News PM News Update – 10/7/18</strong><em class="description">The latest headlines.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/video/3948255-cbs13-news-pm-news-update-10-7-18/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/captures/7B1/3C5/7B13C5A63B8B4CC4B1AA3619914E3515.jpg" /><meta itemprop="name" content="CBS13 News PM News Update – 10/7/18"><meta itemprop="description" content="The latest headlines."><meta itemprop="duration" content="T2M6S" /><meta itemprop="uploadDate" content="2018-10-08T00:53:29+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Sacramento" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" /></div></div></a><a href="https://sacramento.cbslocal.com/video/3948253-road-to-recovery-for-brain-trauma-patient/" title="Road To Recovery For Brain Trauma Patient" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1538959552 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbslocal-uploads.storage.googleapis.com/captures/A08/315/A08315C007A9434EA81C48A4F028B7FE.jpg"></span></div><div class="title-wrapper"><strong class="title">Road To Recovery For Brain Trauma Patient</strong><em class="description">Andy Wright was airlifted to Sutter Health after a terrible bike crash. Five years later she is back, reuninting with doctors and occupational therapists.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/video/3948253-road-to-recovery-for-brain-trauma-patient/"><meta itemprop="thumbnailUrl" content="https://cbslocal-uploads.storage.googleapis.com/captures/A08/315/A08315C007A9434EA81C48A4F028B7FE.jpg" /><meta itemprop="name" content="Road To Recovery For Brain Trauma Patient"><meta itemprop="description" content="Andy Wright was airlifted to Sutter Health after a terrible bike crash. Five years later she is back, reuninting with doctors and occupational therapists."><meta itemprop="duration" content="T1M36S" /><meta itemprop="uploadDate" content="2018-10-08T00:45:52+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="CBS Sacramento" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" /></div></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/contests/">Contests</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/athlete-of-the-month/" title="Athlete of the Month" class="cbs-thumbnail-link item-1537509047" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/09/aotmlogo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Athlete of the Month</strong><em class="description">Cast your vote for the top athlete of the month! The winner gets $500 for their school and a plaque!</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="Get In Touch With CBS13" class="cbs-thumbnail-link item-1523040120" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/04/cbs-13-logo-dl-sized.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Get In Touch With CBS13</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/news/ask-us">Ask Us</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2018/10/03/ask-us-gas-price-increase/" title="Ask Us: Why Have Gas Prices Gone Up So Much So Quickly?" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1538593128 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/10/gas-price.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Ask Us: Why Have Gas Prices Gone Up So Much So Quickly?</strong><em class="description">Gas prices have spiked 7 cents a gallon in the last month nationally and 15 cents in California, according to the latest price statistics gathered by AAA.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/2018/10/03/ask-us-gas-price-increase/"><meta itemprop="thumbnailUrl" content="https://cbssacramento.files.wordpress.com/2018/10/gas-price.jpg?w=310&#038;h=174&#038;crop=1" /><meta itemprop="name" content="Ask Us: Why Have Gas Prices Gone Up So Much So Quickly?"><meta itemprop="description" content="Gas prices have spiked 7 cents a gallon in the last month nationally and 15 cents in California, according to the latest price statistics gathered by AAA."></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/cbs13-bios/">Meet The CBS13 News Team</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2018/08/31/christina-janes/" title="Christina Janes" class="cbs-thumbnail-link item-1535745939" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2013/08/web-headshot-christina-anderson.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Christina Janes</strong><em class="description">Christina Janes anchors the CBS13 News at 4 pm, 5 pm, and 10 pm Monday-Friday.</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/31/tony-lopez/" title="Tony Lopez" class="cbs-thumbnail-link item-1535745619" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2013/08/web-headshot-tony-lopez.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Tony Lopez</strong><em class="description">Tony Lopez anchors the CBS13 News at 4 pm, 5 pm, 6 pm, 10 pm, 11 pm.</em></div></a><a href="https://sacramento.cbslocal.com/2018/08/31/dina-kupfer/" title="Dina Kupfer" class="cbs-thumbnail-link item-1535738338" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/08/dina-kupfer-cbs-web-headshot.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Dina Kupfer</strong><em class="description">Dina Kupfer reports and anchors Monday-Friday on CBS13 News and Good Day Sacramento.</em></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/video/channel/325-live/" title="CBS13" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS13</strong><em class="description">On Air</em></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">On Air Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">11:30 PM</strong><em class="description">CBS13 News Repeat</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">12:00 AM</strong><em class="description">Joel Osteen</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">12:30 AM</strong><em class="description">Entertainment Tonight</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">01:30 AM</strong><em class="description">Paid Program</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">02:00 AM</strong><em class="description">Paid Program</em></div></div></div>
</div></div><a class="view-all" href="https://sacramento.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="https://sacramento.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-header" class="embed-item weather-widget-wrap" ><div class="wrapper">
<wx:widget type="current-conditions" template="sticker" location="USCA0967" header="false"></wx:widget>
</div></div></a>
	<div id="info-search"><form action="https://sacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>

		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">New Church Of Jesus Christ Of Latter-Day Saints Temple To Be Built In Yuba&nbsp;City</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">October 7, 2018 at 9:56 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sacramento.cbslocal.com/tag/mormon-church">Mormon Church</a>, <a href="https://sacramento.cbslocal.com/tag/temple">temple</a></div></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-ndn  close-btn" id="featured-media"><div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91297" style="width:100%;" data-config-height="9/16w"></div><script type="text/javascript">
				var _ndnq = _ndnq || [];
				_ndnq.push(["hook", "ndn-video-player-1/videoLoad", function(event) {
					jQuery(".mobile .article-thumbnail").hide();
				}]);
			</script><div class="cbs-thumbnail-link" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/10/gettyimages-584214388.jpg?w=1024&#038;h=576&#038;crop=1"></span></div><div class="title-wrapper"><em class="description">Wheat fields are almost ready to harvest near the Rexburg Idaho Temple at sunset.</em></div></div></section>
<div class="main-story-wrapper"><p><strong>YUBA CITY (CBS13)</strong> — A new  temple is set to be built in Yuba City, according to the Church of Jesus Christ of Latter-day Saint&#8217;s president Russell M. Nelson.</p>
<p>Nelson made the announcement during a speech at the conclusion of the church&#8217;s October 2018 conference. In addition to the Yuba City location, 11 more temples will be built in Mendoza, Argentina; Salvador, Brazil; Phnom Penh, Cambodia; Praia, Cape Verde; Yigo, Guam; Puebla, Mexico; Auckland, New Zealand; Lagos, Nigeria; Davao, Philippines; San Juan, Puerto Rico; Washington County, Utah.</p>
<p>The Yuba City California Temple will be California’s eighth temple. The state’s other seven temples are in <a href="https://www.lds.org/temples/details/fresno-california-temple?lang=eng">Fresno</a>, <a href="https://www.lds.org/temples/details/los-angeles-california-temple?lang=eng">Los Angeles</a>, <a href="https://www.lds.org/temples/details/newport-beach-california-temple?lang=eng">Newport Beach</a>, <a href="https://www.lds.org/temples/details/oakland-california-temple?lang=eng">Oakland</a> (under renovation), <a href="https://www.lds.org/temples/details/redlands-california-temple?lang=eng">Redlands</a>, <a href="https://www.lds.org/temples/details/sacramento-california-temple?lang=eng">Sacramento</a>, and <a href="https://www.lds.org/temples/details/san-diego-california-temple?lang=eng">San Diego</a>.</p>
<p>According to the church&#8217;s website, California is home to more than 760,000 Latter-day Saints and nearly 1,300 congregations.</p>
<p>The new additions will bring the total number of temples up to 201, the president said.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2NuLsFs"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2NuLsFs"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2NuLsFs"></a></span>
			</div>
		
			</div>
</div></div></div><a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #eaeaea;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
				
				<ol class="comment-list">
							<li class="comment even thread-even depth-1 highlander-comment" id="comment-471759">
				<div id="div-comment-471759" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://i2.wp.com/graph.facebook.com/v2.9/10212569102249903/picture?q=type%3Dlarge%26_md5%3D1cc5568d4f3ed415d3c557bbb048fd5d&#038;resize=42%2C42' class='avatar avatar-42' height='42' width='42' />			<cite class="fn">Lynn Lowrie</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://sacramento.cbslocal.com/2018/10/07/mormon-temple-yuba-city/#comment-471759">
			October 7, 2018 at 10:09 pm				</a>
						</div>

		<p>I can&#8217;t wait ! It&#8217;s a joy to be in the temple, I&#8217;ll be counting the days.</p>

		<div class="reply"><a class='comment-reply-link' href='/2018/10/07/mormon-temple-yuba-city/?replytocom=471759#respond' onclick='return addComment.moveForm("div-comment-471759", "471759", "respond", "549968")'>Reply</a><span class="safe-comments-report-link">
			<span id="safe-comments-result-471759"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '471759', 'de426cbbe8', 'safe-comments-result-471759');">Report comment</a></span></span><span class="safe-comments-report-link">
				</div>
				</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			
								<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/07/mormon-temple-yuba-city/#respond" style="display:none;">Cancel reply</a></small></h4>		<form action="https://sacramento.cbslocal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a51fa7a322" /><input type="hidden" name="_wp_http_referer" value="/2018/10/07/mormon-temple-yuba-city/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='549968' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a8e730ac7e" /></p>
<input type="hidden" name="genseq" value="1538981269" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div></section><aside class="sidebar right-bar"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/CBSSacramento/" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://sacramento.cbslocal.com/social/" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/cbssacramento" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/cbssacramento/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbssacramento" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/cbs-sacramento/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title"><span>Our </span> Newsletter</h3>			<div class="widget-content-wrapper">
				<iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sacramento "></iframe>
			</div>
		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="https://sacramento.cbslocal.com/2018/10/07/see-that-white-light-in-the-sky-spacex-launched-a-rocket-tonight/" title="See That White Light In The Sky? SpaceX Launched A Rocket Tonight" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">See That White Light In The Sky? SpaceX Launched A Rocket Tonight</strong><em class="description">The rocket launched at 7:21 p.m. and could be seen across the state. 

</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/2018/10/07/see-that-white-light-in-the-sky-spacex-launched-a-rocket-tonight/"><meta itemprop="thumbnailUrl" content="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" /><meta itemprop="name" content="See That White Light In The Sky? SpaceX Launched A Rocket Tonight"><meta itemprop="description" content="The rocket launched at 7:21 p.m. and could be seen across the state. 

"></a><a href="https://sacramento.cbslocal.com/2018/10/05/lacroix-lawsuit-cockroach-insecticide/" title="Class Action Lawsuit Alleges LaCroix Contains Ingredients Used In Cockroach Insecticide" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Class Action Lawsuit Alleges LaCroix Contains Ingredients Used In Cockroach Insecticide</strong><em class="description">A class action lawsuit has been filed against the parent company of the popular drink LaCroix for apparently falsely claiming the drink to be “100% natural.”</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/2018/10/05/lacroix-lawsuit-cockroach-insecticide/"><meta itemprop="thumbnailUrl" content="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" /><meta itemprop="name" content="Class Action Lawsuit Alleges LaCroix Contains Ingredients Used In Cockroach Insecticide"><meta itemprop="description" content="A class action lawsuit has been filed against the parent company of the popular drink LaCroix for apparently falsely claiming the drink to be “100% natural.”"></a><a href="https://sacramento.cbslocal.com/2018/10/06/homeless-father-pleads-for-sons-return-from-cps/" title="Homeless Father Pleads For Son&#039;s Return From CPS" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Homeless Father Pleads For Son&#039;s Return From CPS</strong><em class="description">A seemingly Good Samaritan offered to take the boy while his dad went to work.  Hours later, he was removed from the home.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/2018/10/06/homeless-father-pleads-for-sons-return-from-cps/"><meta itemprop="thumbnailUrl" content="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" /><meta itemprop="name" content="Homeless Father Pleads For Son&#039;s Return From CPS"><meta itemprop="description" content="A seemingly Good Samaritan offered to take the boy while his dad went to work.  Hours later, he was removed from the home."></a><a href="https://sacramento.cbslocal.com/2018/10/07/fire-brush-fire-solano-county/" title="Solano County Fire 4,000 Acres And 70% Contained, One Home Lost" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Solano County Fire 4,000 Acres And 70% Contained, One Home Lost</strong><em class="description">The four-alarm blaze, first reported near Highway 12 at 10:46 a.m., was not under control as of 1 p.m., according to a Solano County Sheriff’s Department dispatcher.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/2018/10/07/fire-brush-fire-solano-county/"><meta itemprop="thumbnailUrl" content="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" /><meta itemprop="name" content="Solano County Fire 4,000 Acres And 70% Contained, One Home Lost"><meta itemprop="description" content="The four-alarm blaze, first reported near Highway 12 at 10:46 a.m., was not under control as of 1 p.m., according to a Solano County Sheriff’s Department dispatcher."></a><a href="https://sacramento.cbslocal.com/2018/10/07/new-york-crash-20-people/" title="Limo Crash In Upstate New York Kills 20 People" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Limo Crash In Upstate New York Kills 20 People</strong><em class="description">A crash involving a limousine in upstate New York led to the death of 18 people inside the vehicle and two
pedestrians.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/2018/10/07/new-york-crash-20-people/"><meta itemprop="thumbnailUrl" content="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" /><meta itemprop="name" content="Limo Crash In Upstate New York Kills 20 People"><meta itemprop="description" content="A crash involving a limousine in upstate New York led to the death of 18 people inside the vehicle and two
pedestrians."></a><a href="https://sacramento.cbslocal.com/2018/10/07/viral-facebook-hoax-messages-prompts-warning-from-officials/" title="Viral Facebook Hoax Messages Prompts Warning From Officials" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Viral Facebook Hoax Messages Prompts Warning From Officials</strong><em class="description">Officials are using Facebook users about a message that is actually a hoax that has now gone viral.</em></div></a><a href="https://sacramento.cbslocal.com/2018/10/06/sheriff-identity-theft-meth/" title="Police: Woman Arrested For Identity Theft, Found With Suitcase Of Methamphetamine" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Police: Woman Arrested For Identity Theft, Found With Suitcase Of Methamphetamine</strong><em class="description">The Placer County Sheriff&#039;s Office announced that two people have been arrested for using stolen credit cards lead to a larger discovery about one of the suspects.</em></div></a><a href="https://sacramento.cbslocal.com/2018/10/06/check-your-fridge-and-garage-for-all-the-things-recalled-this-week/" title="Check Your Fridge And Garage For All The Things Recalled This Week" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Check Your Fridge And Garage For All The Things Recalled This Week</strong><em class="description">From the kitchen to the driveway, there were some significant recalls this past week that you may have missed. </em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/2018/10/06/check-your-fridge-and-garage-for-all-the-things-recalled-this-week/"><meta itemprop="thumbnailUrl" content="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" /><meta itemprop="name" content="Check Your Fridge And Garage For All The Things Recalled This Week"><meta itemprop="description" content="From the kitchen to the driveway, there were some significant recalls this past week that you may have missed. "></a><a href="https://sacramento.cbslocal.com/2018/10/06/hwy-99-shooting-collisions/" title="Drive-By Shooting Sparks Chaotic Series Of Collisions On Hwy 99" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Drive-By Shooting Sparks Chaotic Series Of Collisions On Hwy 99</strong><em class="description">Police are continuing to investigate a drive-by shooting and car crash that happened early Saturday morning in Sacramento.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/2018/10/06/hwy-99-shooting-collisions/"><meta itemprop="thumbnailUrl" content="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" /><meta itemprop="name" content="Drive-By Shooting Sparks Chaotic Series Of Collisions On Hwy 99"><meta itemprop="description" content="Police are continuing to investigate a drive-by shooting and car crash that happened early Saturday morning in Sacramento."></a><a href="https://sacramento.cbslocal.com/2018/10/06/kavanaugh-confirmation-local-reaction/" title="Local Reaction To Judge Brett Kavanaugh Confirmation" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Local Reaction To Judge Brett Kavanaugh Confirmation</strong><em class="description"> The reaction came down quickly from both sides after Judge Kavanaugh&#039;s confirmation to the United States Supreme Court Saturday afternoon.</em></div><meta itemprop="url" content="https://sacramento.cbslocal.com/2018/10/06/kavanaugh-confirmation-local-reaction/"><meta itemprop="thumbnailUrl" content="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" /><meta itemprop="name" content="Local Reaction To Judge Brett Kavanaugh Confirmation"><meta itemprop="description" content=" The reaction came down quickly from both sides after Judge Kavanaugh&#039;s confirmation to the United States Supreme Court Saturday afternoon."></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://cbssacramento.files.wordpress.com/2017/10/sacramento.png" alt="CBS Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="https://sacramento.cbslocal.com/social/" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbssacramento" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/cbs-sacramento/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/news/" title="All News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/consumer-news/" title="Consumer" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/on-air/" title="Shows" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Shows</strong></div></a><a href="https://sacramento.cbslocal.com/audio/station/khtk-sports-1140/" title="Podcasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Podcasts</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/interviews/" title="Interviews" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Interviews</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Best Of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sacramento.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><a href="https://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Station Info</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="CBS 13" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS 13</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="TV Schedule" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a><a href="http://cbscorporation.jobs/" title="CBS Careers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Careers</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-5" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://policies.cbslocal.com/fcc/sacramento.television.html" title="CBS Television Public File" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Television Public File</strong></div></a><a href="https://sacramento.cbslocal.com/eeo-reports/" title="EEO Reports" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">EEO Reports</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-111213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111213"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy (Updated May 24, 2018)</a></li>
<li id="menu-item-111214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111214"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-342793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342793"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-342794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342794"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-161826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161826"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201841y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-41a3130f7cfca75d68787b202ad5a325">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cbssacramento.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cbssacramento.wordpress.com\/wp-login.php?action=logout&_wpnonce=99674c6100","homeURL":"https:\/\/sacramento.cbslocal.com\/","postID":"549968","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<link rel='stylesheet' id='screen-css-0-3' href='https://s2.wp.com/_static/??-eJyljEkKgDAQBD9kHCUueBDfEieDRrLhRPN9g/gDb10NVZCjwOAT+QRpJ0cMt4mAKwsbUFkwHu2ly01uJc2A/E1hDae6YAX/GsV1UeHvViZVjFNkozd6a4ub217KsWumfjgeitpWWw==?cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-3' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj81OBCEMx1/IWnfNqhfjo5gC1S0DBaHM6tvLeDDGw0RvTfv/+BUvFXxRYzWMHQOv4rm+X8d+hT9OeUBN41W0Y5KFO74NHnwmDYnbb7GdOU/JKhW965CKp7SF9+GU1p3oyFbJL/gs6vGFPLtSFuDsOPzVZRcx4wYmmZMo7/iOsBHGL1AgpfRh4vuOgUIWBUcNM/VZMicoK7cmYb77vftngrUJv9U+5cfD6XhzOtw93N/GTwptmB4='></script>
<script type='text/javascript' src='https://k.intellitxt.com/ast/js/cbslocal/cbslocal_sacramento_cs.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://webwidgets.wsi.com/wxwidget.loader.js?cid=934888385&#038;ver=1.0'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15909776','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15909776','v':'wpcom','tz':'-7','user_id':'0','post':'549968','subd':'cbssacramento'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15909776&v=wpcomvt&tz=-7&user_id=0&post=549968&subd=cbssacramento&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXlSbjczYlV6U3BQRlVpSTFkTGYwJkZ+Q2NTbGdoYX5kZnJQfHpfemQ5WHl4eldzTWpJdHxaXVpNTHVpMFtiX1NtOENTW1JFaUltdHBzd2ZML25ZLFsyS2luQz94cTQ0eGE4bixtbHZIaUs5ZDI4M35iVXhdMzMxZzl3NWRncXpxWTRPaUd0JiVbZ3U0PUhUVjl2b1M2'}]);
_stq.push([ 'clickTrackerInit', '15909776', '549968' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'https://sacramento.cbslocal.com';
	var cbs_template_root = 'https://s2.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -25200;

	var site_url = 'https://sacramento.cbslocal.com';

	var cbs_sso_url_base = "https://my.cbslocal.com";
var _comscore = _comscore || [];_comscore.push({options:{url_append:"comscorekw=news"},c1:"2",c2:"3000023"});cbs_lib.load_script("//tru.am/scripts/custom/cbslocal.js");

function cbs_partners_footer_js(){cbs_j.log('[PARTNER] Footer Function');(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var moat1=new Image(1,1);moat1.src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat1);var moat2=new Image(1,1);moat2.src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat2);cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js", function(){rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._trackPageview();pageTracker = _gat._getTracker("UA-17434257-41");pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=local;cat=news;");});cbs_j.dom.load_script("trak-exelate", "https://loadus.exelator.com/load/?j=d&#038;p=279&#038;g=018&#038;global=cbslocal&#038;interface=site&#038;station=https%3A%2F%2Fsacramento.cbslocal.com&#038;subctg1=local&#038;subcategory=local&#038;ctg1=news&#038;category=news&#038;location=sacramento&#038;type=local&#038;group=swtv&#038;tit=mormon-temple-yuba-city");window._taboola = window._taboola || [];_taboola.push({article:"auto"});cbs_j.dom.load_script("taboola-loader", "//cdn.taboola.com/libtrc/cbslocal-network/loader.js");cbs_j.dom.load_script("trak-comscore", "https://sb.scorecardresearch.com/beacon.js");_taboola.push({mode:"thumbnails-a",container: "taboola-block-3",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});}cbs_j.function_queue.activate_point('partners-footer-js');

	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355, 'cbs_article_floating_video_on', 'cbs_article_floating_video_off' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
cbs_adhesive.add( '.social-media-container.vertical', 'page', '.main-story-wrapper', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		cbs_lib.load_script("//native.sharethrough.com/assets/sfp.js");
	}, 5000); }); });

</script>

	
	
	
	
</body>
</html>
<!--
	generated 174 seconds ago
	generated in 0.139 seconds
	served from batcache in 0.002 seconds
	expires in 126 seconds
-->
