<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>Verbal Settlement Reached In Clark Family Federal Civil Lawsuit Against City Of Sacramento &#8211; CBS Sacramento</title>
	<meta name="description" content="According to federal court documents, a verbal settlement has been reached between the family of Stephon Clark and the City of Sacramento." />
	<link rel="pingback" href="https://sacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="federal civil lawsuit, stephon clark, city of sacramento, settlement," />
<meta name="keywords" content="federal civil lawsuit, stephon clark, city of sacramento, settlement," /><meta property="fb:pages" content="58388190670" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=sacramento.cbslocal.com&amp;id=15909776&amp;t=1560906938&amp;back=https%3A%2F%2Fsacramento.cbslocal.com%2F2019%2F06%2F18%2Fstephon-clark-family-civil-lawsuit-sacramento-settlement%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbssacramento.wordpress.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Feed" href="https://sacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Comments Feed" href="https://sacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Verbal Settlement Reached In Clark Family Federal Civil Lawsuit Against City Of&nbsp;Sacramento Comments Feed" href="https://sacramento.cbslocal.com/2019/06/18/stephon-clark-family-civil-lawsuit-sacramento-settlement/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1kNsOgjAMhl/IOSAhxgvjs4yt4qSHhW0Y394F9EK9QROv2v5tvx70NSgrnICTTmcgiHryQdsuKhRrUHu2mF2RbYz6JJJg3BZ3o1c3AnXglv4wAopxHwDKKmDuPceiWiEVySPc3qJ1c58gEpexZM1jdrG/AeYiRYZND+OMelFUuXFIEr78ysLJ1LHxqNDz8J/tAEvEab79SIe6batq3+ya+nIHCZ294A==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNy1EOQDAQRdENqUlJEz7EWmpMqEyryQxi92oF/L53D1zZ4J6UkoKuFEngDBlwEsM7egbRm6lGkQq+0pCQj7nMpYbsFzJKMbPXn/5lxOVIKq8Y42Cd67u2s67ZHj7JPgc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJytVO1uwyAMfKEx1m2t+mfasxjiprSAETj9ePs5ybI0qhRlVf9ENtwd9pmgz0lZioyRdWhU8k3tYtHeHbHoA3ICe1Rd9mpLedE3cN5jENDJJW1NUZ4seD0IBKoaL7sdSAWIUGPWIqH5mvBzmZiL1jeVLLe8s6tQMYbkgZdWMxFIkPnBLsqeMlsalMb0n2VgMFj1Gl0ozhZWFhg81Q+0JB0561GdRkMn+5XIayPEdoYmQ77qwlePr8HFu+Nuxm8po6yHBNwiAlYO0Es1kedoMqIa+W9cEsvALrOUkDbDQW24l+t2b+rtEUnQypiUsRQl3+CaoHqnHpvtfdHzBfzCmZJKVCTqHV1A2YFFQ9T/T4Yuy5kSM9QZwhj1NKcjyRUgwQ7BnF6N1LnAjuIkUTsPLs9RM8o9qiWsO6fG9FnvQoB8bHvt8ZY85ae9OVNtOmE+Z8ed9d/ha7XevK22H+/b9eEHit7ouQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy1kd1OwzAMhV+ILIKpEzeIZ0kTt3Pn/JA4rcbTY6pd0DGpLRJXSezjL8e2npKyMTAE1nwGD0WPmLRti6JoDWkMlqqT8FB0inTtkOjgMRyG8qT3FA+bqxLVHkPRPrpKkjVuBsihxpeflAX+o0K+3o5VgfLYZ8PwZ0+zSHkTTA/5G78IKPnzwjHtHlJXg2WMofyXMSB5BS737Hm7hYVfRPcg62OLBKoWyCIILLPt4u7+jDtDwXH73KWmp9gaemBpuXIMI8K0KhuAk7EXlcXH569G1xvIjJa21d2vZkLXA8+Y21Uw7/7tuWlej83p1ByHL2GGVJA='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbssacramento.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2RnFY2C' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsacramento.cbslocal.com%2F2019%2F06%2F18%2Fstephon-clark-family-civil-lawsuit-sacramento-settlement%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsacramento.cbslocal.com%2F2019%2F06%2F18%2Fstephon-clark-family-civil-lawsuit-sacramento-settlement%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=114" />
<link rel='openid.server' href='https://cbssacramento.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbssacramento.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://sacramento.cbslocal.com/osd.xml" title="CBS Sacramento" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Verbal Settlement Reached In Clark Family Federal Civil Lawsuit Against City Of Sacramento" /><meta property="og:image" content="https://cbssacramento.files.wordpress.com/2019/06/stephon-clark.jpg?w=1280" /><meta property="og:image:secure_url" content="https://cbssacramento.files.wordpress.com/2019/06/stephon-clark.jpg?w=1280" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:description" content="According to federal court documents, a verbal settlement has been reached between the family of Stephon Clark and the City of Sacramento." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sacramento.cbslocal.com/2019/06/18/stephon-clark-family-civil-lawsuit-sacramento-settlement/" /><meta property="article:published_time" content="2019-06-18T17:41:50+00:00" /><meta property="article:suggested-social-copy" content="According to federal court documents, a verbal settlement has been reached between the family of Stephon Clark and the City of Sacramento." /><meta property="article:publisher" content="https://www.facebook.com/CBSSacramento/" /><meta property="article:author" content="https://www.facebook.com/CBSSacramento/" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbssacramento.files.wordpress.com/2019/06/stephon-clark.jpg?w=1280"><meta name="twitter:title" content="Verbal Settlement Reached In Clark Family Federal Civil Lawsuit Against City Of Sacramento"/><meta name="twitter:description" content="According to federal court documents, a verbal settlement has been reached between the family of Stephon Clark and the City of Sacramento."/><meta name="twitter:site" content="/cbssacramento"/>
<link rel="canonical" href="https://sacramento.cbslocal.com/2019/06/18/stephon-clark-family-civil-lawsuit-sacramento-settlement/" />
			<meta property="fb:pages" content="" />
							<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<meta name="application-name" content="CBS Sacramento" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and the Best of Sacramento" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://sacramento.cbslocal.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=16" /><script src="http://run.adrizer.com/track.min.js" id="ADRIZER_JS" data-domain="https://sacramento.cbslocal.com" data-publisher-id="62624"></script><link rel="amphtml" href="https://sacramento.cbslocal.com/2019/06/18/stephon-clark-family-civil-lawsuit-sacramento-settlement/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sacramento.cbslocal.com","url":"https:\/\/sacramento.cbslocal.com","name":"CBS Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbssacramento.files.wordpress.com\/2018\/02\/3_sacramento_cbs13.png?w=311"}},"url":"https:\/\/sacramento.cbslocal.com\/2019\/06\/18\/stephon-clark-family-civil-lawsuit-sacramento-settlement\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sacramento.cbslocal.com\/2019\/06\/18\/stephon-clark-family-civil-lawsuit-sacramento-settlement\/"},"headline":"Verbal Settlement Reached In Clark Family Federal Civil Lawsuit Against City Of&nbsp;Sacramento","description":"According to federal court documents, a verbal settlement has been reached between the family of Stephon Clark and the City of Sacramento.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbssacramento.files.wordpress.com\/2019\/06\/stephon-clark.jpg?w=150"},"keywords":["Local","News","Syndicated Local","Sacramento","Sacramento News","Stephon Clark","news","Verbal Settlement Reached In Clark Family Federal Civil Lawsuit Against City Of Sacramento"],"datePublished":"2019-06-18T17:41:50+00:00","dateModified":"2019-06-18T18:08:17+00:00","video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Verbal Settlement Reached In Stephon Clark Lawsuit","description":"The family of Stephon Clark has reached a tentative agreement on a settlement with the City of Sacramento. (6\/18\/19)","thumbnailUrl":"https:\/\/xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net\/anv-iupl\/DD6\/9F4\/DD69F4B5F08F4F199004C4FD2308BE2A.jpg?Expires=1655514824&KeyName=mcpkey1&Signature=LhLQZzeDoYCTEr0qY10CUH46IX4","uploadDate":"2019-06-19","duration":34,"contentUrl":"https:\/\/sacramento.cbslocal.com\/video\/4107660-verbal-settlement-reached-in-stephon-clark-lawsuit\/","embedUrl":"https:\/\/sacramento.cbslocal.com\/video\/4107660-verbal-settlement-reached-in-stephon-clark-lawsuit\/"}}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SAC","news",["verbalsettlementreachedinclarkfamilyfederalcivillawsuitagainstcityofsacramento","post","article","local","news","syndicatedlocal","sacramento","sacramentonews","stephonclark","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>
		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
			var cbs_evidon_noticecdn_id = "https:\/\/s2.wp.com\/wp-content\/themes\/vip\/cbs-local\/files\/crownpeak\/sitenotice\/425";
			var cbs_evidon_noticecdn_sitenotice = "https:\/\/s2.wp.com\/wp-content\/themes\/vip\/cbs-local\/files\/crownpeak\/sitenotice\/";
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){return 'cbslocal';}
			window.evidon={};window.evidon.id=id;
			var evidoncdn='//c.evidon.com/',cdn="https:\/\/s2.wp.com\/wp-content\/themes\/vip\/cbs-local\/files\/crownpeak\/",rootDomain='cbslocal',noticecdn=cbs_evidon_noticecdn_sitenotice;
			append('evidon-notice',cbs_evidon_noticecdn_sitenotice+'evidon-sitenotice-tag.js',!1);
			append('evidon-location',evidoncdn+'geo/country.js',!0);
			append('evidon-themes',cbs_evidon_noticecdn_id+'/snthemes.js',!0);
			append('evidon-settings',cbs_evidon_noticecdn_id+'/cbslocal/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=14KRi&#038;cscache=6&#038;csrev=433" />
		<!-- WP Header - End -->

<script>//<![CDATA[
		!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://untidyrice.com/v2/0/swjW8ydWPE6xKNHFTN6lJb2LrxL9jUOMmL21FGetxt2-bKtaI3CWlkCQgTvZI_q7zoBGTvmLGkq0w",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;
	
function cbs_partners_header_js(){cbs_j.log('[PARTNER] Header Function');cbs_j.dom.load_script("cbs-apstag", "//c.amazon-adsystem.com/aax2/apstag.js");cbs_j.dom.load_script("sonobi", "https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js");cbs_j.dom.load_script("dfp", "//www.googletagservices.com/tag/js/gpt.js");cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js");cbs_j.dom.load_script("addthis", "//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ddd05dc24272928");cbs_j.dom.load_script("sharethrough", "//native.sharethrough.com/assets/tag.js");cbs_j.dom.load_script("taboola-pixel", "//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() {window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" });});}cbs_j.function_queue.activate_point('partners-header-js');
//]]></script>

</head>

<body class="post-template-default single single-post postid-593219 single-format-standard desktop-display-type  mp6 customizer-styles-applied highlander-enabled highlander-light and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sacramento.cbslocal.com" id="header-logo"><img src="https://cbssacramento.files.wordpress.com/2018/02/3_sacramento_cbs13.png?w=311" alt="CBS Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/nba/kings/" title="Kings" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/tag/pro-golf/" title="Golf" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="Sports Video" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/s-f-giants-on-cw31/" title="Giants on CW31" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Giants on CW31</strong></div></a><a href="https://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/news/">All News</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/investigations/" title="Investigations" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Investigations</strong></div></a><a href="https://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/crime/" title="Crime" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Crime</strong></div></a><a href="https://sacramento.cbslocal.com/category/offbeat/" title="Offbeat" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Offbeat</strong></div></a><a href="https://sacramento.cbslocal.com/category/health" title="Health" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Health</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sacramento.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2019/06/18/camp-fire-rubble-art-archival-gallery/" title="Camp Fire Rubble Turned Into Art At Sacramento Gallery" class="cbs-thumbnail-link item-1560905944 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2019/06/archival-gallery-camp-fire.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Camp Fire Rubble Turned Into Art At Sacramento Gallery</strong><em class="description">From the ashes to the art gallery, items pulled from homes ravaged by the Camp Fire have a new home as part of a Sacramento art exhibit. </em></div></a><a href="https://sacramento.cbslocal.com/2019/06/18/stephon-clark-family-civil-lawsuit-sacramento-settlement/" title="Verbal Settlement Reached In Clark Family Federal Civil Lawsuit Against City Of Sacramento" class="cbs-thumbnail-link item-1560904910 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2019/06/stephon-clark.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Verbal Settlement Reached In Clark Family Federal Civil Lawsuit Against City Of Sacramento</strong><em class="description">According to federal court documents, a verbal settlement has been reached between the family of Stephon Clark and the City of Sacramento.</em></div></a><a href="https://sacramento.cbslocal.com/2019/06/18/pge-will-pay-paradise-more-than-a-quarter-billion-dollars-to-cover-camp-fire-damage/" title="PG&amp;E Will Pay Paradise More Than A Quarter-Billion Dollars To Cover Camp Fire Damage" class="cbs-thumbnail-link item-1560900650 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2019/05/camp-fire-driving.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">PG&amp;E Will Pay Paradise More Than A Quarter-Billion Dollars To Cover Camp Fire Damage</strong><em class="description">PG&amp;E will pay more than a half-billion dollars to cover municipal claims related to last year&#039;s Camp Fire.</em></div></a><a href="https://sacramento.cbslocal.com/2019/06/18/google-puts-up-1b-to-ease-housing-headaches-it-helped-cause/" title="Google Puts Up $1B To Ease Housing Headaches It Helped Cause" class="cbs-thumbnail-link item-1560899195 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/10/google-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Google Puts Up $1B To Ease Housing Headaches It Helped Cause</strong><em class="description">Google is pouring $1 billion into easing the high-priced housing headaches that it and its Silicon Valley peers helped give the San Francisco Bay Area.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-3 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/program/1007" title="Forecast Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Forecast Video</strong></div></a><a href="https://sacramento.cbslocal.com/7-day-detailed-forecast/" title="Detailed 7-Day Forecast" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Detailed 7-Day Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/category/live-radar/" title="Interactive Radar" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Interactive Radar</strong></div></a><a href="https://sacramento.cbslocal.com/sacramento-radar/?" title="Animated Radar Gallery" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Animated Radar Gallery</strong></div></a><a href="https://sacramento.cbslocal.com/california-satellite/?" title="Satellite" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Satellite</strong></div></a><a href="https://sacramento.cbslocal.com/temperature/?" title="Temperatures" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Temperatures</strong></div></a><a href="http://apps.cbslocal.com/weather/sacramento/" title="Weather App" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a><a href="https://sacramento.cbslocal.com/weatherwatchers/" title="Weather Watchers" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Forecast</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/4107692-evening-forecast-june-18-2019/" title="Evening Forecast - June 18, 2019" class="cbs-thumbnail-link item-1560906338 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/EA7/80A/EA780A5010DA4DD8B9D1EB7A1D35A997.jpg?Expires=1655514938&#038;KeyName=mcpkey1&#038;Signature=dJ1JMxri9HX18FcMxsl5QACt9HA"></span></div><div class="title-wrapper"><strong class="title">Evening Forecast - June 18, 2019</strong><em class="description">Cooling down to the low 90s for the rest of the week.</em></div><time datetime="2019-06-19T01:05:38+00:00" title="June 18, 2019 at 6:05 pm">10 minutes ago</time></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">All Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/nba/kings/" title="Kings" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/tag/pro-golf/" title="Golf" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="Sports Video" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/s-f-giants-on-cw31/" title="Giants on CW31" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Giants on CW31</strong></div></a><a href="https://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2019/06/18/justin-braun-trade/" title="Sharks Trade Justin Braun To Flyers For Draft Picks" class="cbs-thumbnail-link item-1560889940 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2014/09/485846611.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sharks Trade Justin Braun To Flyers For Draft Picks</strong><em class="description">The San Jose Sharks traded veteran defenseman Justin Braun to the Philadelphia Flyers in exchange for second- and third-round draft picks.</em></div></a><a href="https://sacramento.cbslocal.com/2019/06/18/dusty-baker-hall-of-fame/" title="Dusty Baker Being Inducted Into National High School Hall Of Fame" class="cbs-thumbnail-link item-1560888487 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2012/10/dusty-baker.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Dusty Baker Being Inducted Into National High School Hall Of Fame</strong><em class="description">Del Campo High graduate Dusty Baker will be inducted into the National Federation of State High School Associations National High School Hall of Fame for his accomplishments in four sports during his four years.</em></div></a><a href="https://sacramento.cbslocal.com/2019/06/18/raiders-sign-top-draftee-clemson-de-clelin-ferrell/" title="Raiders Sign Top Draftee Clemson DE Clelin Ferrell" class="cbs-thumbnail-link item-1560885778 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2019/06/gettyimages-1077865290.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Raiders Sign Top Draftee Clemson DE Clelin Ferrell</strong><em class="description">The Oakland Raiders signed first-round draft pick Clelin Ferrell on Tuesday.</em></div></a><a href="https://sacramento.cbslocal.com/2019/06/18/fifa-womens-world-cup-2019-uswnt-knockout-phase-matchup-scenarios/" title="FIFA Women&#039;s World Cup 2019: USWNT Knockout Phase Matchup Scenarios" class="cbs-thumbnail-link item-1560878472" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2019/06/gettyimages-1156302959.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">FIFA Women&#039;s World Cup 2019: USWNT Knockout Phase Matchup Scenarios</strong><em class="description">After opening their World Cup defense with two wins, the USWNT faces Sweden Thursday, looking to win the group and avenge an Olympics loss.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/best-of/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/top-lists/best-chocolate-shops-in-sacramento/" title="Best Chocolate Shops In Sacramento" class="cbs-thumbnail-link item-1560754800" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2013/04/147944053.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Chocolate Shops In Sacramento</strong><em class="description">Sacramento is home to some of the finest chocolate confections available, and these small businesses are among the best of the best.</em></div></a><a href="https://sacramento.cbslocal.com/2019/06/13/sacramento-boasts-a-hot-lineup-of-food-and-drink-events-this-week/" title="Sacramento Boasts A Hot Lineup Of Food And Drink Events This Week" class="cbs-thumbnail-link item-1560452704 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2019/06/gettyimages-511121168.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sacramento Boasts A Hot Lineup Of Food And Drink Events This Week</strong><em class="description">If you love to eat and drink, this week offers a great chance to explore the world of food and beverage beyond restaurants and bars. From beer and wine to the finest foods, there&#039;s plenty to explore and enjoy if you&#039;re hungry for something new.</em></div></a><a href="https://sacramento.cbslocal.com/2019/06/13/5-top-spots-sacramentos-newton-booth/" title="Your Guide To The 5 Top Spots In Sacramento&#039;s Newton Booth Neighborhood" class="cbs-thumbnail-link item-1560452188 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2019/06/newton-booth.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Your Guide To The 5 Top Spots In Sacramento&#039;s Newton Booth Neighborhood</strong><em class="description">Spending time in Newton Booth? Get to know this Sacramento neighborhood by browsing its most popular local businesses, from a bakery to ramen.</em></div></a><a href="https://sacramento.cbslocal.com/2019/06/06/best-food-trucks-stockton/" title="The 5 Best Food Trucks In Stockton" class="cbs-thumbnail-link item-1559867474 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2019/06/gettyimages-618456834.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The 5 Best Food Trucks In Stockton</strong><em class="description">Looking to try the best food trucks in town?</em></div></a><a href="https://sacramento.cbslocal.com/2019/06/03/sacramentos-4-best-spots-to-score-low-priced-asian-eats/" title="Sacramento&#039;s 4 Best Spots To Score Low-priced Asian Eats" class="cbs-thumbnail-link item-1559630975 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2018/01/gettyimages-474216021.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sacramento&#039;s 4 Best Spots To Score Low-priced Asian Eats</strong><em class="description">Looking for sublime Asian cuisine near you?</em></div></a><a href="https://sacramento.cbslocal.com/2019/05/22/the-5-best-bakeries-in-stockton/" title="The 5 Best Bakeries In Stockton" class="cbs-thumbnail-link item-1558508433 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2015/03/freeport_chocolate_decadence.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The 5 Best Bakeries In Stockton</strong><em class="description">Looking to try the top bakeries around?</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sacramento.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">On-Demand Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/4107696-detectives-crack-highway-70-shooting-case/" title="Detectives Crack Highway 70 Shooting Case" class="cbs-thumbnail-link item-1560906715 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/9F5/1D6/9F51D6A5593B436986511BA5E378AA4F.jpg?Expires=1655514779&#038;KeyName=mcpkey1&#038;Signature=QoYmH_5AvdRFaeET89gxAPIBG4o"></span></div><div class="title-wrapper"><strong class="title">Detectives Crack Highway 70 Shooting Case</strong><em class="description">Yuba County Sheriff&#039;s deputies shared new details about how they tracked down the suspects in a deadly road rage shooting last month. (6/18/19)</em></div><time datetime="2019-06-19T01:11:55+00:00" title="June 18, 2019 at 6:11 pm">4 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/4107695-cars-vandalized-at-california-conservation-corp-parking-lot/" title="Cars Vandalized At California Conservation Corp Parking Lot" class="cbs-thumbnail-link item-1560906611 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/E6E/269/E6E269D6EE7A40579C7F6E2143DD86FC.jpg?Expires=1655514779&#038;KeyName=mcpkey1&#038;Signature=CFCY4oLF6VbaobjXQ-cgquVSsDU"></span></div><div class="title-wrapper"><strong class="title">Cars Vandalized At California Conservation Corp Parking Lot</strong><em class="description">Members of the California Conservation Corps came back from completing community service to find their cars vandalized in the agency parking lot. (6/18/19)</em></div><time datetime="2019-06-19T01:10:11+00:00" title="June 18, 2019 at 6:10 pm">5 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/4107692-evening-forecast-june-18-2019/" title="Evening Forecast - June 18, 2019" class="cbs-thumbnail-link item-1560906338 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/EA7/80A/EA780A5010DA4DD8B9D1EB7A1D35A997.jpg?Expires=1655514779&#038;KeyName=mcpkey1&#038;Signature=IbwhcS4T6XlqYL9ywMwZV0vLH7w"></span></div><div class="title-wrapper"><strong class="title">Evening Forecast - June 18, 2019</strong><em class="description">Cooling down to the low 90s for the rest of the week.</em></div><time datetime="2019-06-19T01:05:38+00:00" title="June 18, 2019 at 6:05 pm">10 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/4107686-camp-fire-debris-turned-into-art/" title="Camp Fire Debris Turned Into Art" class="cbs-thumbnail-link item-1560905795 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/673/E80/673E8001C5334B6BA26273586663B3B0.jpg?Expires=1655514779&#038;KeyName=mcpkey1&#038;Signature=MC0LoUMQcOlk3ZZMpTa6ygYVhkA"></span></div><div class="title-wrapper"><strong class="title">Camp Fire Debris Turned Into Art</strong><em class="description">From the ashes to the art gallery, items pulled from homes ravaged by the Camp Fire have a new home as part of a Sacramento art exhibit. (6/18/19)</em></div><time datetime="2019-06-19T00:56:35+00:00" title="June 18, 2019 at 5:56 pm">19 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/4107685-good-samaritans-rescue-abandoned-horse/" title="Good Samaritans Rescue Abandoned Horse" class="cbs-thumbnail-link item-1560905653 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/50B/906/50B90662F26A4EA487BCA5A131806497.jpg?Expires=1655514779&#038;KeyName=mcpkey1&#038;Signature=X5EdqyNUmyZRMwbkA9WDLzitDEE"></span></div><div class="title-wrapper"><strong class="title">Good Samaritans Rescue Abandoned Horse</strong><em class="description">A malnourished horse in Stanislaus County is now under 24-hour veterinary care after a father and son found it abandoned at a park in Grayson. (6/18/19)</em></div><time datetime="2019-06-19T00:54:13+00:00" title="June 18, 2019 at 5:54 pm">21 minutes ago</time></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/podcasts/" title="Podcasts &amp; Audio" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Podcasts &amp; Audio</strong></div></a><a href="https://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/ask-us" title="Ask Us" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Ask Us</strong></div></a><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="CBS13 News Team" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">CBS13 News Team</strong></div></a><a href="https://sacramento.cbslocal.com/send-photos-video-news-tips/" title="Send a News Tip" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Send a News Tip</strong></div></a><a href="https://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers Mentioned On CBS13" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers Mentioned On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="See What&#039;s On CBS13" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">See What&#039;s On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/category/eye-on-the-city/" title="Local Event Photos" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Local Event Photos</strong></div></a><a href="https://sacramento.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0 w-active"><a href="/live/channel/live-video/" title="CBS13" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS13</strong><em class="description">Watch Now</em></div></a><div class="submenu"><div class="wrapper"><a class="live-now-text" href="/live/channel/live-video/">CBS13 News at 6 p.m.</a><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>On Air </span> Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">6:00 PM</strong><em class="description">CBS13 News at 6pm</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">6:30 PM</strong><em class="description">Entertainment Tonight</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">7:00 PM</strong><em class="description">NCIS</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">8:00 PM</strong><em class="description">FBI</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">9:00 PM</strong><em class="description">Blood &amp; Treasure</em></div></div></div>
</div></div><a class="view-all" href="https://sacramento.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="https://sacramento.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="38.575764" longitude="-121.478851" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Verbal Settlement Reached In Clark Family Federal Civil Lawsuit Against City Of&nbsp;Sacramento</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">June 18, 2019 at 5:41 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sacramento.cbslocal.com/tag/city-of-sacramento/">Sacramento</a>, <a href="https://sacramento.cbslocal.com/tag/sacramento-news/">Sacramento News</a>, <a href="https://sacramento.cbslocal.com/tag/stephon-clark/">Stephon Clark</a></div></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4107660&quot;,&quot;autoplay&quot;:true,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;sacramento.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.SAC&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;recom&quot;:true,&quot;maxRecomPages&quot;:3,&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2RnFY2C&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body><strong>SACRAMENTO (CBS13)</strong> &mdash; According to federal court documents, a verbal settlement has been reached between the family of Stephon Clark and the City of Sacramento.</p>
<p>It is still not clear just how much money his family will receive, but the original complaint asked for $20 million in the shooting death of Clark. The Sacramento City Council must still approve the settlement.</p>
<p>Clark was shot and killed by police officers in the backyard of a relative&rsquo;s home in March 2018.</p>
<p><strong>READ:</strong>&nbsp;<a href="https://cbssacramento.files.wordpress.com/2019/01/clark-complaint.pdf" target="_blank" rel="nofollow">Clark Family Complaint Against The City Of Sacramento</a></p>
<p>Clark&#8217;s family filed the federal civil rights lawsuit on behalf of Clark&#8217;s two young children and guardians in January of this year.</p>
<p><strong>ALSO:</strong>&nbsp;<a href="https://sacramento.cbslocal.com/2019/02/07/stephon-clark-children-interview/">Exclusive: Stephon Clark&#8217;s Children Sit Down For Interview Nearly A Year After Deadly Shooting</a></p>
<p>In March 2019, District Attorney Anne Marie Schubert announced the police officers who fatally shot Clark would not be criminally charged by the state.</body></html></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2RnFY2C"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2RnFY2C"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2RnFY2C"></a></span>
			</div>
		
			</div>
</div></div></div><a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #eaeaea;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
								<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/18/stephon-clark-family-civil-lawsuit-sacramento-settlement/#respond" style="display:none;">Cancel reply</a></small></h4>		<form action="https://sacramento.cbslocal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f34b2c9187" /><input type="hidden" name="_wp_http_referer" value="/2019/06/18/stephon-clark-family-civil-lawsuit-sacramento-settlement/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='593219' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87da546084" /></p>
<input type="hidden" name="genseq" value="1560906938" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/CBSSacramento/" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/cbssacramento" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/cbssacramento" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/cbssacramento/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbssacramento" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/cbs-sacramento/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title"><span>Our </span> Newsletter</h3>			<div class="widget-content-wrapper">
				<iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sacramento "></iframe>
			</div>
		</div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://sacramento.cbslocal.com/2019/06/17/police-baby-ok-parents-dead-welfare-check/" title="Police: 1-Year-Old Unharmed, Parents Found Dead In Welfare Check" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssacramento.files.wordpress.com/2019/06/police-scene-stockton.jpg?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="Police: 1-Year-Old Unharmed, Parents Found Dead In Welfare Check" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sacramento.cbslocal.com/2019/06/17/police-baby-ok-parents-dead-welfare-check/" class="bump-view" data-bump-view="tp">
								Police: 1-Year-Old Unharmed, Parents Found Dead In Welfare Check							</a>
						</div>
												</li>
										<li>
												<a href="https://sacramento.cbslocal.com/2019/06/18/documents-sacramento-county-sheriff-deputy-sex-teen/" title="Documents Reveal Disturbing Details Of Sacramento County Sheriff Deputy Shauna Bishop&#039;s Alleged Sex With Teen" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssacramento.files.wordpress.com/2019/06/shauna-bishop-folsom-pd.jpg?resize=55%2C55" class='widgets-list-layout-blavatar' alt="Documents Reveal Disturbing Details Of Sacramento County Sheriff Deputy Shauna Bishop&#039;s Alleged Sex With Teen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sacramento.cbslocal.com/2019/06/18/documents-sacramento-county-sheriff-deputy-sex-teen/" class="bump-view" data-bump-view="tp">
								Documents Reveal Disturbing Details Of Sacramento County Sheriff Deputy Shauna Bishop&#039;s Alleged Sex With Teen							</a>
						</div>
												</li>
										<li>
												<a href="https://sacramento.cbslocal.com/2019/06/17/sex-trafficking-galt-sacramento/" title="Sacramento Woman, Galt Man Accused Of Trafficking Minor For Sex" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssacramento.files.wordpress.com/2019/06/gettyimages-1093725534.jpg?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="Sacramento Woman, Galt Man Accused Of Trafficking Minor For Sex" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sacramento.cbslocal.com/2019/06/17/sex-trafficking-galt-sacramento/" class="bump-view" data-bump-view="tp">
								Sacramento Woman, Galt Man Accused Of Trafficking Minor For Sex							</a>
						</div>
												</li>
										<li>
												<a href="https://sacramento.cbslocal.com/2019/06/16/modesto-dui-crash-girl-dies-fourth-victim/" title="10-Year-Old Dies Week After Alleged DUI Crash Into Home" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssacramento.files.wordpress.com/2019/06/modesto-ceres-dui-crash.jpg?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="10-Year-Old Dies Week After Alleged DUI Crash Into Home" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sacramento.cbslocal.com/2019/06/16/modesto-dui-crash-girl-dies-fourth-victim/" class="bump-view" data-bump-view="tp">
								10-Year-Old Dies Week After Alleged DUI Crash Into Home							</a>
						</div>
												</li>
										<li>
												<a href="https://sacramento.cbslocal.com/2019/06/17/crash-lake-tulloch-trent-johnson/" title="Pilot Remembered After Crashing Into Lake Tulloch" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssacramento.files.wordpress.com/2019/06/plane-crash-ring.jpg?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="Pilot Remembered After Crashing Into Lake Tulloch" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sacramento.cbslocal.com/2019/06/17/crash-lake-tulloch-trent-johnson/" class="bump-view" data-bump-view="tp">
								Pilot Remembered After Crashing Into Lake Tulloch							</a>
						</div>
												</li>
										<li>
												<a href="https://sacramento.cbslocal.com/2019/06/17/spirit-vegas-sacramento-launch-trip/" title="Spirit Airlines Giving Away Vegas Trip To Celebrate Launch Of Nonstop Flights From Sacramento" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssacramento.files.wordpress.com/2017/12/gettyimages-680870650.jpg?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="Spirit Airlines Giving Away Vegas Trip To Celebrate Launch Of Nonstop Flights From Sacramento" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sacramento.cbslocal.com/2019/06/17/spirit-vegas-sacramento-launch-trip/" class="bump-view" data-bump-view="tp">
								Spirit Airlines Giving Away Vegas Trip To Celebrate Launch Of Nonstop Flights From Sacramento							</a>
						</div>
												</li>
										<li>
												<a href="https://sacramento.cbslocal.com/2019/06/17/car-wash-malfunction-shatters-windshield/" title="Car Wash Malfunction Shatters Woman’s Windshield In Fair Oaks" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssacramento.files.wordpress.com/2019/06/shattered-window.jpg?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="Car Wash Malfunction Shatters Woman’s Windshield In Fair Oaks" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sacramento.cbslocal.com/2019/06/17/car-wash-malfunction-shatters-windshield/" class="bump-view" data-bump-view="tp">
								Car Wash Malfunction Shatters Woman’s Windshield In Fair Oaks							</a>
						</div>
												</li>
										<li>
												<a href="https://sacramento.cbslocal.com/2019/06/15/police-activity-vacaville-i-80-fatal-shooting/" title="CHP: Fatal Shooting Shuts Down I-80 In Vacaville, Eastbound Lanes Re-Open" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssacramento.files.wordpress.com/2019/06/vacaville-505-closure.jpg?resize=55%2C55" class='widgets-list-layout-blavatar' alt="CHP: Fatal Shooting Shuts Down I-80 In Vacaville, Eastbound Lanes Re-Open" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sacramento.cbslocal.com/2019/06/15/police-activity-vacaville-i-80-fatal-shooting/" class="bump-view" data-bump-view="tp">
								CHP: Fatal Shooting Shuts Down I-80 In Vacaville, Eastbound Lanes Re-Open							</a>
						</div>
												</li>
										<li>
												<a href="https://sacramento.cbslocal.com/2019/06/14/attorney-arrest-drug-operationel-dorado-county/" title="New York Attorney Accused Of Running Drug Operation In El Dorado County" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbssacramento.files.wordpress.com/2019/06/manish-patel.jpg?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="New York Attorney Accused Of Running Drug Operation In El Dorado County" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sacramento.cbslocal.com/2019/06/14/attorney-arrest-drug-operationel-dorado-county/" class="bump-view" data-bump-view="tp">
								New York Attorney Accused Of Running Drug Operation In El Dorado County							</a>
						</div>
												</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://cbssacramento.files.wordpress.com/2017/10/sacramento.png" alt="CBS Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/cbssacramento" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbssacramento" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/cbs-sacramento/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/offbeat" title="Offbeat" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Offbeat</strong></div></a><a href="https://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/consumer-news/" title="Consumer" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/audio/station/khtk-sports-1140/" title="Podcasts" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Podcasts</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Best Of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><a href="https://sacramento.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/weather/" title="Sacramento Weather" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Sacramento Weather</strong></div></a><a href="https://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Station Info</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="CBS13/CW31" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS13/CW31</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="TV Schedule" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a><a href="http://cbscorporation.jobs/" title="CBS Careers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">CBS Careers</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-5" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2019 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-111213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111213"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-111214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111214"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-342793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342793"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-342794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342794"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-161826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161826"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-580419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580419"><a href="http://publicfiles.fcc.gov/tv-profile/kovr">Public File for KOVR-TV / CBS13</a></li>
<li id="menu-item-581684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581684"><a href="http://publicfiles.fcc.gov/tv-profile/kmax-tv">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-581685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581685"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-582847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582847"><a href="https://cbssacramento.files.wordpress.com/2018/07/kovr-kmax-eeo-public-file-report-august-1-2017-final-7-30-18.pdf">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201925y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cbssacramento.wordpress.com\/public.api\/connect\/?action=request&domain=sacramento.cbslocal.com","logoutURL":"https:\/\/cbssacramento.wordpress.com\/wp-login.php?action=logout&_wpnonce=ecc91e3ab1","homeURL":"https:\/\/sacramento.cbslocal.com\/","postID":"593219","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<link rel='stylesheet' id='screen-css-0-3' href='https://s0.wp.com/_static/??-eJyljEsKgDAMRC9kDV2ouBDPUtOglf4w1V7fIN6gs5oZeA9qVphioVigHBSI4XEZcGPlExoPLqK/rdwUNrIMyH9V3nHpZXbQ5hA2ZIPNrkpGiEtVZ3f6bGtY9CCZJz1O5wuLFFZj?cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-3' href='https://s1.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/partners/css/partners.css?m=1517506156h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0ESwiAMRS8kZlrtdOV4FIdC1LQQEEKrt5duHFcdXSWTn5efD0tUJrAgC4wZLM5kMD73Y97Bl+SLiq7ciDM4mjDDo2DBu2brMG0sjyhRmwkuxAau2uAQwqTQD2h/pWQhEUxKyKMjxg2uVTPFNUYtSrN2LyGTNwBtPbEadAKvczWpnQozpkS2ZvzM/rwgqT6/2p79qem6Y3voD30zvgEqWIcN'></script>
<script type='text/javascript' src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15909776','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15909776','v':'wpcom','tz':'-7','user_id':'0','post':'593219','subd':'cbssacramento'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15909776&v=wpcomvt&tz=-7&user_id=0&post=593219&subd=cbssacramento&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXlQcDY9MWR5OWVwWXlNX1gxQSxrcWUlbHBNZFd3ZzJxMiw1UmxDP0lWYmI9Jm5pRG5icElzTTlRd1daW3hSeUJEZkktMCZQK3pNSk9ELHd4UVBXMDZoP11PS19mS0E2JUVrY2ZEUjlXdmRNbHcyZkxJUjRCNH5xSG9bdFVGP2wxRkFnVD05Wk5IW2p4W3FmLE1KUURtMnFSYUpMP01TTn5BXWlmOS9jUDFCSW9k'}]);
_stq.push([ 'clickTrackerInit', '15909776', '593219' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>


<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>
<!--
	generated 93 seconds ago
	generated in 0.535 seconds
	served from batcache in 0.002 seconds
	expires in 207 seconds
-->
