<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://sacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="roseville, edd fraud, inmate, chowchilla, prison, unemployment, coroanvirus, covid-19, andrea gervais" />
<meta name="keywords" content="roseville, edd fraud, inmate, chowchilla, prison, unemployment, coroanvirus, covid-19, andrea gervais" />
<meta property="fb:pages" content="58388190670" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>Former EDD Employee In Roseville Charged In California&#8217;s Unemployment Fraud Investigation &#8211; CBS Sacramento</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Feed" href="https://sacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Comments Feed" href="https://sacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Former EDD Employee In Roseville Charged In California&#8217;s Unemployment Fraud Investigation Comments Feed" href="https://sacramento.cbslocal.com/2020/12/17/former-edd-employee-andrea-gervais-edd-fraud/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://sacramento.cbslocal.com/_static/??-eJytj0sOwjAMRC9EsJCICgvEWfIxJapjR/mI6xNSNqygEivbY7/RGB5JOeGKXKHeMWIBZ4sicYYgsKPmX1IpcBOpmPe93cFPEEaLfmVTRhLjv8OJ2hy4QBTfqG/M26DX7fA4UNGwmTEPmw9F9ZBLlbThpdWjRcsmkKLAy/9TIfWJ6/j3Gi8HfdLTdNZH/QR14J9p' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://sacramento.cbslocal.com/_static/??-eJyNy8EJgDAMQNGFrEGwVA/iLDUGFdK0kIi4vXYB8fp5H67iMIuRGNhOiRRwUccZI4PazdSiagNf7BDkc61JFUrcyBmlwtF+vHUhfqOYVj2nqfODD2H0vX8AIh45LA==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://sacramento.cbslocal.com/_static/??-eJydkt1ywiAQhV+oSKuOthedPssCa6SBLAMbU9++i/FnbDqtepGZw4bz7VlAD0lZ6hg71rzFiEVbU1QgC0Gn0De+KzqS64P8OWxQETpoMGtbpLJPuJyJetJ/gXxnQ+9qSTyDd6gYYwrAWO40J8h8g+dn8rKlzJZOlMvyjvYYDbrRf5Aq+MLKAkOg5s4xZApvA6rd9PBO0eVjaDJEtUF0Y2yjLtW5ms+i787+K76TaNpI41ZSmgx5rwvvA145bj49ubEG+Xx7VU8gsVcn2ydyAun8NptPEBuwaIhqrFbE1zHWgzSmpBIVUb9jHnjREXJb0eN+S4HyA+/tPy7tMA/Z882TV8RxXS0f8f1l9bxerlaL1/U3yKNowA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://sacramento.cbslocal.com/_static/??-eJy1UMsOwjAM+yG68NLGBfEtpctGS5qWpQXt7ykTB3YbSJysOLZjBR5RmcAJOUG6oEcBcxZFwWgCy4ZyWygnEAONnSWqvOXKyQqWGt0iR6TcWxbwoc1UNrqdzAXUffuZMIu+ZRzGNywSKW/7QSf8qdMkUF6z7nF4Rc8IVe5dU4hfPafLbJINLP8ohFQmTlJyT/64qdfNvq53h8Y9AbDzukI='></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.6' id='partner__video__anvato-js'></script>
<script type='text/javascript' src='https://sacramento.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILQyNIQ6Ib+nSqEuVphNp2e9TTVy4sJtlP9uwrR1mLaQFykKJDHC2TjI6AVaU6psVDZxfyPhNfWLto53gX7HxQfLs5JD8uXgVRqHDzio1sBqk7Ku0ZGMfqOwTX9kmnukxXO/D+TLdpjF+AAq8VNM='></script>
<link rel="https://api.w.org/" href="https://sacramento.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sacramento.cbslocal.com/wp-json/wp/v2/posts/679524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://cbsloc.al/34l0KIc' />
<link rel="alternate" type="application/json+oembed" href="https://sacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramento.cbslocal.com%2F2020%2F12%2F17%2Fformer-edd-employee-andrea-gervais-edd-fraud%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramento.cbslocal.com%2F2020%2F12%2F17%2Fformer-edd-employee-andrea-gervais-edd-fraud%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:title" content="Former EDD Employee In Roseville Charged In California&#039;s Unemployment Fraud Investigation" /><meta property="og:image" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/08/edd-identity-theft.jpg?w=1280" /><meta property="og:image:secure_url" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/08/edd-identity-theft.jpg?w=1280" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:description" content="Former EDD employee, Andrea Gervais of Roseville, is accused of filing 100 fake claims, including one in the name of a sitting United States Senator." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sacramento.cbslocal.com/2020/12/17/former-edd-employee-andrea-gervais-edd-fraud/" /><meta property="article:published_time" content="2020-12-17T17:14:55+00:00" /><meta property="article:suggested-social-copy" content="Former EDD employee, Andrea Gervais of Roseville, is accused of filing 100 fake claims, including one in the name of a sitting United States Senator." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Crime,Local,News,Seen On" /><meta property="article:publisher" content="https://www.facebook.com/CBSSacramento/" /><meta property="article:author" content="https://www.facebook.com/CBSSacramento/" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/08/edd-identity-theft.jpg?w=1280"><meta name="twitter:title" content="Former EDD Employee In Roseville Charged In California&#039;s Unemployment Fraud Investigation"/><meta name="twitter:description" content="Former EDD employee, Andrea Gervais of Roseville, is accused of filing 100 fake claims, including one in the name of a sitting United States Senator."/><meta name="twitter:site" content="/cbssacramento"/>
<link rel="canonical" href="https://sacramento.cbslocal.com/2020/12/17/former-edd-employee-andrea-gervais-edd-fraud/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<script src="http://run.adrizer.com/track.min.js" id="ADRIZER_JS" data-domain="https://sacramento.cbslocal.com" data-publisher-id="62624"></script><link rel="amphtml" href="https://sacramento.cbslocal.com/2020/12/17/former-edd-employee-andrea-gervais-edd-fraud/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sacramento.cbslocal.com","url":"https:\/\/sacramento.cbslocal.com","name":"CBS Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/sacramento.cbslocal.com\/wp-content\/uploads\/sites\/15909776\/2018\/02\/3_sacramento_cbs13.png?w=311"}},"url":"https:\/\/sacramento.cbslocal.com\/2020\/12\/17\/former-edd-employee-andrea-gervais-edd-fraud\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sacramento.cbslocal.com\/2020\/12\/17\/former-edd-employee-andrea-gervais-edd-fraud\/"},"headline":"Former EDD Employee In Roseville Charged In California&#8217;s Unemployment Fraud Investigation","description":"Former EDD employee, Andrea Gervais of Roseville, is accused of filing 100 fake claims, including one in the name of a sitting United States Senator.","image":"https:\/\/sacramento.cbslocal.com\/wp-content\/uploads\/sites\/15909776\/2020\/08\/edd-identity-theft.jpg?w=150","keywords":["Crime","Local","News","Seen On","EDD","Roseville News","Elisabeth Smith","news","Former EDD Employee In Roseville Charged In California's Unemployment Fraud Investigation"],"datePublished":"2020-12-17T17:14:55+00:00","dateModified":"2020-12-17T17:14:55+00:00","author":{"@type":"Person","name":"Elisabeth Smith"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Former EDD Worker, Inmate And Parolee Charges In State Unemployment Fraud","description":"Federal prosecutors have charged three women as part of California's massive EDD fraud investigation.","thumbnailUrl":"https:\/\/xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net\/captures\/8A3\/C07\/8A3C07A219BF42709D712D046E6F8699.jpg?Expires=1702857600&KeyName=mcpkey1&Signature=eBNOC8DnVuFOwvRtnCTA44M_fSs","uploadDate":"2020-12-18","duration":"T57S","contentUrl":"https:\/\/sacramento.cbslocal.com\/video\/5120972-former-edd-worker-inmate-and-parolee-charges-in-state-unemployment-fraud\/","embedUrl":"https:\/\/sacramento.cbslocal.com\/video\/5120972-former-edd-worker-inmate-and-parolee-charges-in-state-unemployment-fraud\/"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SAC","news",["formereddemployeeinrosevillechargedincaliforniasunemploymentfraudinvestigation","post","article","crime","local","news","seenon","edd","rosevillenews","elisabethsmith","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"crime;local;news;seen-on;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=32" sizes="32x32" />
<link rel="icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=180" />
<meta name="msapplication-TileImage" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}

.mobile-post {display:none;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="Former EDD employee, Andrea Gervais of Roseville, is accused of filing 100 fake claims, including one in the name of a sitting United States Senator." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-679524 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sacramento.cbslocal.com" id="header-logo"><img src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2018/02/3_sacramento_cbs13.png?w=311" alt="CBS Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/nba/kings/" title="Kings" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/tag/pro-golf/" title="Golf" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="Sports Video" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/s-f-giants-on-cw31/" title="Giants on CW31" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Giants on CW31</strong></div></a><a href="https://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/news/">All News</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/news/local/" title="Local News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local News</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/coronavirus/" title="Coronavirus" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Coronavirus</strong></div></a><a href="https://sacramento.cbslocal.com/category/investigations/" title="Investigations" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Investigations</strong></div></a><a href="https://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/crime/" title="Crime" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Crime</strong></div></a><a href="https://sacramento.cbslocal.com/category/health" title="Health" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Health</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/technology/" title="Tech" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sacramento.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2020/12/17/former-edd-employee-andrea-gervais-edd-fraud/" title="Former EDD Employee In Roseville Charged In California&#039;s Unemployment Fraud Investigation" class="cbs-thumbnail-link item-1608254095 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/08/edd-identity-theft.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Former EDD Employee In Roseville Charged In California&#039;s Unemployment Fraud Investigation</strong><em class="description">Former EDD employee, Andrea Gervais of Roseville, is accused of filing 100 fake claims, including one in the name of a sitting United States Senator.</em></div></a><a href="https://sacramento.cbslocal.com/2020/12/17/teen-killed-stockton-shooting/" title="Police Investigating After 15-Year-Old Killed In Stockton Shooting" class="cbs-thumbnail-link item-1608253908 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/stockton-shooting.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Police Investigating After 15-Year-Old Killed In Stockton Shooting</strong><em class="description">A 15-year-old was shot and killed in Stockton Thursday afternoon, police confirmed.</em></div></a><a href="https://sacramento.cbslocal.com/2020/12/17/homicide-detectives-investigate-grandparents-found-dead-inside-lodi-home/" title="Homicide Detectives Investigate Grandparents Found Dead Inside San Joaquin County Home" class="cbs-thumbnail-link item-1608253880 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/lodi-dbl-homicide.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Homicide Detectives Investigate Grandparents Found Dead Inside San Joaquin County Home</strong><em class="description">A homicide investigation is underway near Lodi after two grandparents were found dead inside of their home, the San Joaquin County Sheriff&#039;s Office said on Thursday.</em></div></a><a href="https://sacramento.cbslocal.com/2020/12/17/elk-grove-hat-speech-umai/" title="Police Search For Suspect Who Spray-Painted Hate Speech On Restaurant" class="cbs-thumbnail-link item-1608248162 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/03/gettyimages-909412078.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Police Search For Suspect Who Spray-Painted Hate Speech On Restaurant</strong><em class="description">Authorities are searching for a man captured on surveillance video spray-painting hate speech on the front of a restaurant, the Elk Grove Police Department announced on Thursday.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather Video</strong></div></a><a href="https://sacramento.cbslocal.com/7-day-detailed-forecast/" title="Detailed 7-Day Forecast" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Detailed 7-Day Forecast</strong></div></a><a href="https://apps.cbslocal.com/weather/sacramento/" title="Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a><a href="https://sacramento.cbslocal.com/weatherwatchers/" title="Weather Watchers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Forecast</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/5120199-noon-forecast-12-17-20/" title="Noon Forecast - 12/17/20" class="cbs-thumbnail-link item-1608238918 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/4C7/194/4C7194A504BC4122B5D9AF483B28CAA4.jpg?Expires=1702857600&#038;KeyName=mcpkey1&#038;Signature=hnOdvCSeG1lDY1vnPtmFKwOm34g"></span></div><div class="title-wrapper"><strong class="title">Noon Forecast - 12/17/20</strong><em class="description">Julissa Ortiz has your noon forecast for the Sacramento area.</em></div><time datetime="2020-12-17T21:01:58+00:00" title="December 17, 2020 at 1:01 pm">4 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5118918-morning-forecast-12-17-20/" title="Morning Forecast - 12/17/20" class="cbs-thumbnail-link item-1608217560 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/B5B/59E/B5B59EA64ACF49B39C0F846C7EBB3EDA.jpg?Expires=1702857600&#038;KeyName=mcpkey1&#038;Signature=hx3CdrCGRjwnb7AIOEVA4QR2hiU"></span></div><div class="title-wrapper"><strong class="title">Morning Forecast - 12/17/20</strong><em class="description">Jordan Segundo has your morning forecast.</em></div><time datetime="2020-12-17T15:06:00+00:00" title="December 17, 2020 at 7:06 am">10 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5117893-12-daves-of-christmas-day-6-darvel-court-folsom/" title="12 Daves Of Christmas Day 6: Darvel Court, Folsom" class="cbs-thumbnail-link item-1608189089 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/175/3A9/1753A98F3E544995B464AB1F5E689F2A.jpg?Expires=1702857600&#038;KeyName=mcpkey1&#038;Signature=gvlYT7hsgmcOkB0iLDQMFaMZQJI"></span></div><div class="title-wrapper"><strong class="title">12 Daves Of Christmas Day 6: Darvel Court, Folsom</strong><em class="description">On this, the sixth night of the 12 Daves of Christmas, Dave went to Darvel Court in Folsom.</em></div><time datetime="2020-12-17T07:11:29+00:00" title="December 16, 2020 at 11:11 pm">18 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5117033-evening-forecast-december-16-2020/" title="Evening Forecast - December 16, 2020" class="cbs-thumbnail-link item-1608169648 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/D33/879/D338793032A74DE8B922E338C334E3B6.jpg?Expires=1702857600&#038;KeyName=mcpkey1&#038;Signature=GeXbVke9RdjUxXsNYrky2jqJiFA"></span></div><div class="title-wrapper"><strong class="title">Evening Forecast - December 16, 2020</strong><em class="description">Seeing some showers overnight.</em></div><time datetime="2020-12-17T01:47:28+00:00" title="December 16, 2020 at 5:47 pm">23 hours ago</time></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">All Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/nba/kings/" title="Kings" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/tag/pro-golf/" title="Golf" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="Sports Video" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/s-f-giants-on-cw31/" title="Giants on CW31" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Giants on CW31</strong></div></a><a href="https://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2020/12/17/nfl-week-15-nfc-west-picks-49ers-cardinals-seahawks-rams/" title="NFL Week 15 NFC West Picks: &#039;The 49ers Are Going In The Wrong Direction,&#039; Says CBS San Francisco&#039;s Dennis O&#039;Donnell" class="cbs-thumbnail-link item-1608236318" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/nick-mullens-montez-sweat-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">NFL Week 15 NFC West Picks: &#039;The 49ers Are Going In The Wrong Direction,&#039; Says CBS San Francisco&#039;s Dennis O&#039;Donnell</strong><em class="description">The Rams and Seahawks sit atop the NFC West, with all four teams technically still in playoff contention.</em></div></a><a href="https://sacramento.cbslocal.com/2020/12/17/fantasy-football-start-or-sit-week-15-j-k-dobbins/" title="Fantasy Football Start Or Sit Week 15: J.K. Dobbins Has Big Opportunity Against Miserable Jaguars Run Defense" class="cbs-thumbnail-link item-1608233818 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/GettyImages-1291317885.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Fantasy Football Start Or Sit Week 15: J.K. Dobbins Has Big Opportunity Against Miserable Jaguars Run Defense</strong><em class="description">The Ravens host the Jaguars on Sunday and their rookie back has a chance to have a big day for fantasy owners.</em></div></a><a href="https://sacramento.cbslocal.com/2020/12/15/hiram-johnson-football-practice-state-guidelines/" title="Hiram Johnson Holds Football Practice Under New State Guidance For Youth Sports" class="cbs-thumbnail-link item-1608105404 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/hiram-johnson-football.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Hiram Johnson Holds Football Practice Under New State Guidance For Youth Sports</strong><em class="description">A day after the state rolled out its new guidance for youth sports, many high school teams are now putting the rules into play. </em></div></a><a href="https://sacramento.cbslocal.com/2020/12/15/preseason-home-opener-brings-changes-sacramento-kings/" title="Preseason Home Opener Brings Changes On And Off The Court For Sacramento Kings" class="cbs-thumbnail-link item-1608101475 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/g1c.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Preseason Home Opener Brings Changes On And Off The Court For Sacramento Kings</strong><em class="description">The Sacramento Kings faced off against the Golden State Warriors for the first of two final preseason games Tuesday, nine months after fans left the Golden 1 Center for the last time.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link"><a href="https://sacramento.cbslocal.com/category/best-of" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sacramento.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">On-Demand Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/5120972-former-edd-worker-inmate-and-parolee-charges-in-state-unemployment-fraud/" title="Former EDD Worker, Inmate And Parolee Charges In State Unemployment Fraud" class="cbs-thumbnail-link item-1608254021 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/8A3/C07/8A3C07A219BF42709D712D046E6F8699.jpg?Expires=1702857600&#038;KeyName=mcpkey1&#038;Signature=eBNOC8DnVuFOwvRtnCTA44M_fSs"></span></div><div class="title-wrapper"><strong class="title">Former EDD Worker, Inmate And Parolee Charges In State Unemployment Fraud</strong><em class="description">Federal prosecutors have charged three women as part of California&#039;s massive EDD fraud investigation.</em></div><time datetime="2020-12-18T01:13:41+00:00" title="December 17, 2020 at 5:13 pm">1 minute ago</time></a><a href="https://sacramento.cbslocal.com/video/5120969-15-year-old-shot-and-killed-in-stockton/" title="15-Year-Old Shot And Killed In Stockton" class="cbs-thumbnail-link item-1608253842 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/7A1/45A/7A145ACB1C4A43BB9D95B5B8DCCC6323.jpg?Expires=1702857600&#038;KeyName=mcpkey1&#038;Signature=Nj63nxOA7-wsRORLPMwPb8S_sKk"></span></div><div class="title-wrapper"><strong class="title">15-Year-Old Shot And Killed In Stockton</strong><em class="description">A 15-year-old was shot and killed in Stockton Thursday afternoon, police confirmed.</em></div><time datetime="2020-12-18T01:10:42+00:00" title="December 17, 2020 at 5:10 pm">4 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/5120961-grandparents-found-dead-in-home-near-lodi/" title="Grandparents Found Dead In Home Near Lodi" class="cbs-thumbnail-link item-1608253742 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/976/7F7/9767F7E099BB47FBA4C87767253D8DB8.jpg?Expires=1702857600&#038;KeyName=mcpkey1&#038;Signature=LKMODmFpnSWggvhpOtnhvBjf5h0"></span></div><div class="title-wrapper"><strong class="title">Grandparents Found Dead In Home Near Lodi</strong><em class="description">A homicide investigation is underway near Lodi after two grandparents were found dead inside of their home, the San Joaquin County Sheriff&#039;s Office said on Thursday.</em></div><time datetime="2020-12-18T01:09:02+00:00" title="December 17, 2020 at 5:09 pm">6 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/5120835-teen-killed-in-stockton-shooting/" title="Teen Killed In Stockton Shooting" class="cbs-thumbnail-link item-1608250888 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/F3F/B0E/F3FB0EC1BB3644928F8691A2F1AED59A.jpg?Expires=1702857600&#038;KeyName=mcpkey1&#038;Signature=xW1-kLrERfsM5IAKVBaygzyks4k"></span></div><div class="title-wrapper"><strong class="title">Teen Killed In Stockton Shooting</strong><em class="description">A 15-year-old boy was shot and killed on Thursday, police said.</em></div><time datetime="2020-12-18T00:21:28+00:00" title="December 17, 2020 at 4:21 pm">53 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/5120818-grandparents-found-dead-in-lodi-home/" title="Grandparents Found Dead In Lodi Home" class="cbs-thumbnail-link item-1608250363 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/143/9DF/1439DFE177124BCA87DA646309B459F4.jpg?Expires=1702857600&#038;KeyName=mcpkey1&#038;Signature=oUTvBH0T0WhqCskL-EjS-Ma6-Kg"></span></div><div class="title-wrapper"><strong class="title">Grandparents Found Dead In Lodi Home</strong><em class="description">A homicide investigation is underway near Lodi after two grandparents were found dead inside of their home, the San Joaquin County Sheriff&#039;s Office said on Thursday.</em></div><time datetime="2020-12-18T00:12:43+00:00" title="December 17, 2020 at 4:12 pm">1 hour ago</time></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-5 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/podcasts/" title="Podcasts &amp; Audio" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Podcasts &amp; Audio</strong></div></a><a href="http://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/ask-us" title="Ask Us" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Ask Us</strong></div></a><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="CBS13 News Team" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">CBS13 News Team</strong></div></a><a href="https://sacramento.cbslocal.com/send-photos-video-news-tips/" title="Send a News Tip" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Send a News Tip</strong></div></a><a href="https://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers Mentioned On CBS13" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers Mentioned On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="See What&#039;s On CBS13" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">See What&#039;s On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/category/eye-on-the-city/" title="Local Event Photos" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Local Event Photos</strong></div></a><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="About Us" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/call-kurtis-volunteer/" title="Volunteer For Call Kurtis" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Volunteer For Call Kurtis</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0 w-active"><a href="/live/channel/live-video/" title="CBS13" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS13</strong><em class="description">Watch Now</em></div></a><div class="submenu"><div class="wrapper"><a class="live-now-text" href="/live/channel/live-video/">CBS13 News at 5 p.m.</a><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>On Air </span> Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">5:00 PM</strong><em class="description">CBS13 News at 5pm</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">5:30 PM</strong><em class="description">CBS Evening News with Norah O'Donnell</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">6:00 PM</strong><em class="description">CBS13 News at 6pm</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">6:30 PM</strong><em class="description">Entertainment Tonight</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">7:00 PM</strong><em class="description">Young Sheldon</em></div></div></div>
</div></div><a class="view-all" href="http://sacramento.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="http://sacramento.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="38.575764" longitude="-121.478851" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Former EDD Employee In Roseville Charged In California&#8217;s Unemployment Fraud Investigation</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><span class="post-personality">By <a href="https://sacramento.cbslocal.com/personality/elisabeth-smith">Elisabeth Smith</a></span><time class="post-date">December 17, 2020 at 5:14 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sacramento.cbslocal.com/tag/edd/">EDD</a>, <a href="https://sacramento.cbslocal.com/tag/roseville-news/">Roseville News</a></div></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  ratio-display close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id="p0"></div><script>cbsoptanon.onScriptsReady(function(cmp){cmp.ot.targetingAllowed(function(a){if(a) AnvatoPlayer("p0").init({"mcp":"cbs","width":"100%","height":"100%","video":"5120972","autoplay":true,"accessKey":"5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl","accessControl":{"preview":false},"pInstance":"p0","plugins":{"heartbeat":{"account":"cbslocal-global-unified","publisherId":"cbslocal","jobId":"sc_va","marketingCloudId":"823BA0335567497F7F000101@AdobeOrg","trackingServer":"cbsdigitalmedia.hb.omtrdc.net","customTrackingServer":"cbsdigitalmedia.d1.sc.omtrdc.net","chapterTracking":false,"version":"1.5"},"comscore":{"clientId":"3000023","c3":"sacramento.cbslocal.com"},"dfp":{"clientSide":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&iu=\/4128\/CBS.SAC&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]","keyValues":{"categories":"[[CATEGORIES]]","program":"[[PROGRAM_NAME]]","siteSection":"featured"}}},"moat":{"clientSide":{"partnerCode":"cbslocalanvatovideo181732609431"}}},"shareLink":"https:\/\/cbsloc.al\/34l0KIc","video-type":"featured","token":"default","expectPreroll":true,"expectPrerollTimeout":5,"recom":true,"maxRecomPages":3});});});</script></div></section>
<div class="main-story-wrapper"><p>SACRAMENTO (CBS13) &mdash; Federal prosecutors have charged three women as part of California&#8217;s massive EDD fraud investigation.</p>
<p>Former EDD employee, Andrea Gervais of Roseville, is accused of filing 100 fake claims, including one in the name of a sitting United States Senator. In a separate scheme, an inmate and parolee in Central California are accused of submitting several fake claims under other inmates&#8217; names.</p>
<p>Authorities say between the two schemes, the women bilked the government out of at least $400,000 and that some of the money went toward plastic surgery.</p>
<div id="attachment_679532" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-679532" data-attachment-id="679532" data-permalink="https://sacramento.cbslocal.com/2020/12/17/former-edd-employee-andrea-gervais-edd-fraud/screen-shot-2020-12-17-at-4-31-34-pm/" data-orig-file="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/Screen-Shot-2020-12-17-at-4.31.34-PM.png" data-orig-size="621,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-12-17 at 4.31.34 PM" data-image-description="" data-medium-file="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/Screen-Shot-2020-12-17-at-4.31.34-PM.png?w=300" data-large-file="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/Screen-Shot-2020-12-17-at-4.31.34-PM.png?w=420" loading="lazy" class="size-medium wp-image-679532" src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/Screen-Shot-2020-12-17-at-4.31.34-PM.png?w=300" alt="" width="300" height="168" srcset="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/Screen-Shot-2020-12-17-at-4.31.34-PM.png 621w, https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/Screen-Shot-2020-12-17-at-4.31.34-PM.png?resize=150,84 150w, https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/Screen-Shot-2020-12-17-at-4.31.34-PM.png?resize=300,168 300w, https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/Screen-Shot-2020-12-17-at-4.31.34-PM.png?resize=310,174 310w, https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/Screen-Shot-2020-12-17-at-4.31.34-PM.png?resize=320,180 320w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-679532" class="wp-caption-text">Gervais at a Bank of America ATM in Roseville. (credit: U.S. Attorney&#8217;s Office)</p></div>
<p>Gervais, 43, is accused of participating in a mail fraud scheme involving 100 fraudulent Pandemic Unemployment Assistance (PUA) claims. At least 12 of the claims were reportedly processed and more than $200,000 in PUA benefits were paid out to Gervais&#8217;s Roseville address through Bank of America debit cards.</p>
<p>Officials say all of the fraudulent PUA claims from Gervais&#8217;s residence totaled at least $2 million.</p>
<p>An investigation started, officials said, when investigators discovered a PUA claim for $21,000 was processed for payment using the identity of a sitting U.S. Senator. Gervais was then reportedly caught on camera withdrawing cash from a Bank of America ATM using at least seven of the PUA debit cards, including one issued to the senator.</p>
<p>Gervais was arrested Tuesday on a federal complaint and appeared in court Wednesday. If convicted, she faces a maximum of 20 years in prison.</p>
<p>On Thursday, a federal grand jury in Fresno indicted inmate Sholanda Thomas, 36, and parolee Christina Smith, 37, in connection to a prison-based scheme out of the Central California Women&#8217;s Facility (CCWF) in Chowchilla. Both were indicted for conspiracy to commit mail fraud and aggravated identity theft charges for submitting several fraudulent EDD claims in Thomas&#8217;s and other CCWF inmates&#8217; names.</p>
<p>According to court records, Thomas reportedly obtained names, dates of birth and social security numbers for inmates and gave the information to Smith to file claims. The claims falsely stated the inmates worked as hairstylists, barbers, and other occupations and were available to work, court documents revealed.</p>
<p><strong>More from CBS Sacramento:</strong>
</p>
<ul>
<li><a href="https://sacramento.cbslocal.com/2020/12/17/calaveras-county-arrest-copper-wire/">Man&#8217;s Missing Ankle Monitor Leads Calaveras County Authorities To Stolen Copper Wire</a></li>
<li><a href="https://sacramento.cbslocal.com/2020/12/17/motion-depose-gov-newsom-covid-19/">Motion Filed To Question Gov. Newsom Over COVID-19 Response</a></li>
<li><a href="https://sacramento.cbslocal.com/2020/12/15/sacramento-man-pays-taco-bell-employees-100-dollars/">Man Pays Taco Bell Employees $100 Each To Make Anniversary Of Horrifying Experience Special</a></li>
</ul>
<p>Officials say the EDD and federal government lost more than $200,000 due to this fraud.</p>
<p>The Department of Justice claims Thomas and Smith used the unemployment money for their benefit, keeping Thomas&#8217; share in a shoebox pending her release from prison. Smith reportedly got plastic surgery with the money.</p>
<p>If convicted, Thomas and Smith face up to 22 years in prison and fines.</p>
<p>Earlier this month, a state official said California sent out about $400 million in fraudulent unemployment benefit payments to state prisoners, nearly triple the amount initially disclosed.</p>
<p><strong>READ MORE:</strong> <a href="https://sacramento.cbslocal.com/2020/12/01/california-paid-400-million-in-unemployment-benefits-to-inmates/">California Paid $400 Million In Unemployment Benefits To Inmates</a></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/34l0KIc"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/34l0KIc"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/34l0KIc"></a></span>
			</div>
		
			</div>
</div></div></div><div id="app-promo-wrapper"><a href="https://apps.cbslocal.com/sacramento/" data-ios="https://apps.apple.com/us/app/cbs-sacramento/id1511228745" data-android="https://play.google.com/store/apps/details?id=com.kovr.android.news" target="_blank"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/app-promos/sacramento.jpg"/></a></div><a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #eaeaea;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
							
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/17/former-edd-employee-andrea-gervais-edd-fraud/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=162246063&#038;postid=679524&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b9e4804665e92cace6b26b6fa2336e1db3e11583#parent=https%3A%2F%2Fsacramento.cbslocal.com%2F2020%2F12%2F17%2Fformer-edd-employee-andrea-gervais-edd-fraud%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

					
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/CBSSacramento/" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/cbssacramento" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/cbssacramento" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/cbssacramento/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbssacramento" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/cbs-sacramento/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sacramento"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://sacramento.cbslocal.com/2020/12/16/sacramento-man-pays-taco-bell-employees-100-dollars/" title="Man Pays Taco Bell Employees $100 Each To Make Anniversary Of Horrifying Experience Special" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/taco-bell.jpg?resize=55%2C55&#038;ssl=1" alt="Man Pays Taco Bell Employees $100 Each To Make Anniversary Of Horrifying Experience Special" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2020/12/16/sacramento-man-pays-taco-bell-employees-100-dollars/" title="Man Pays Taco Bell Employees $100 Each To Make Anniversary Of Horrifying Experience Special" class="bump-view" data-bump-view="tp">Man Pays Taco Bell Employees $100 Each To Make Anniversary Of Horrifying Experience Special</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2020/12/14/old-sac-restaurant-customers-take-out-eating-outside/" title="Old Sacramento Restaurant Says Customers Are Ordering Take Out Then Eating Outside" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/old-sac-dining.jpg?resize=55%2C55&#038;ssl=1" alt="Old Sacramento Restaurant Says Customers Are Ordering Take Out Then Eating Outside" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2020/12/14/old-sac-restaurant-customers-take-out-eating-outside/" title="Old Sacramento Restaurant Says Customers Are Ordering Take Out Then Eating Outside" class="bump-view" data-bump-view="tp">Old Sacramento Restaurant Says Customers Are Ordering Take Out Then Eating Outside</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2020/12/17/motion-depose-gov-newsom-covid-19/" title="Motion Filed To Question Gov. Newsom Over COVID-19 Response" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/newsom.jpg?resize=55%2C55&#038;ssl=1" alt="Motion Filed To Question Gov. Newsom Over COVID-19 Response" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2020/12/17/motion-depose-gov-newsom-covid-19/" title="Motion Filed To Question Gov. Newsom Over COVID-19 Response" class="bump-view" data-bump-view="tp">Motion Filed To Question Gov. Newsom Over COVID-19 Response</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2020/12/17/calaveras-county-arrest-copper-wire/" title="Man&#039;s Missing Ankle Monitor Leads Calaveras County Authorities To Stolen Copper Wire" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/meth-n-guns.png?resize=55%2C55&#038;ssl=1" alt="Man&#039;s Missing Ankle Monitor Leads Calaveras County Authorities To Stolen Copper Wire" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2020/12/17/calaveras-county-arrest-copper-wire/" title="Man&#039;s Missing Ankle Monitor Leads Calaveras County Authorities To Stolen Copper Wire" class="bump-view" data-bump-view="tp">Man&#039;s Missing Ankle Monitor Leads Calaveras County Authorities To Stolen Copper Wire</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2020/12/16/suspect-arrested-fatal-shooting-angel-cervantes-liquor-store/" title="Suspect Arrested In Connection To Fatal Shooting Of Angel Cervantes Outside Of Liquor Store" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/Kayshaun-Devon-Slaton.png?resize=55%2C55&#038;ssl=1" alt="Suspect Arrested In Connection To Fatal Shooting Of Angel Cervantes Outside Of Liquor Store" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2020/12/16/suspect-arrested-fatal-shooting-angel-cervantes-liquor-store/" title="Suspect Arrested In Connection To Fatal Shooting Of Angel Cervantes Outside Of Liquor Store" class="bump-view" data-bump-view="tp">Suspect Arrested In Connection To Fatal Shooting Of Angel Cervantes Outside Of Liquor Store</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2020/12/16/north-highlands-meth-gun-arrest/" title="North Highlands Woman Caught While Allegedly Carrying Concealed Weapon, Possessing Meth" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/hernandez-arrest.png?resize=55%2C55&#038;ssl=1" alt="North Highlands Woman Caught While Allegedly Carrying Concealed Weapon, Possessing Meth" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2020/12/16/north-highlands-meth-gun-arrest/" title="North Highlands Woman Caught While Allegedly Carrying Concealed Weapon, Possessing Meth" class="bump-view" data-bump-view="tp">North Highlands Woman Caught While Allegedly Carrying Concealed Weapon, Possessing Meth</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2020/12/17/softball-coach-yolo-county-sexual-assault/" title="Softball Coach Buck Maldonado Sentenced To 43 Years In Prison For Sexually Assaulting Several Girls" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/03/maricopa-co-softball-coach.jpg?resize=55%2C55&#038;ssl=1" alt="Softball Coach Buck Maldonado Sentenced To 43 Years In Prison For Sexually Assaulting Several Girls" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2020/12/17/softball-coach-yolo-county-sexual-assault/" title="Softball Coach Buck Maldonado Sentenced To 43 Years In Prison For Sexually Assaulting Several Girls" class="bump-view" data-bump-view="tp">Softball Coach Buck Maldonado Sentenced To 43 Years In Prison For Sexually Assaulting Several Girls</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2020/12/17/california-washington-drugs-meth-heroin/" title="Two California Men Arrested In Washington Allegedly Had Connection To Drug Ring" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/04/gettyimages-700646778.jpg?resize=55%2C55&#038;ssl=1" alt="Two California Men Arrested In Washington Allegedly Had Connection To Drug Ring" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2020/12/17/california-washington-drugs-meth-heroin/" title="Two California Men Arrested In Washington Allegedly Had Connection To Drug Ring" class="bump-view" data-bump-view="tp">Two California Men Arrested In Washington Allegedly Had Connection To Drug Ring</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2020/12/16/stockton-package-theft-porch-pirate/" title="Police Searching For Elderly Porch Pirate Suspect In Stockton" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/porch-pirate-1.jpg?resize=55%2C55&#038;ssl=1" alt="Police Searching For Elderly Porch Pirate Suspect In Stockton" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2020/12/16/stockton-package-theft-porch-pirate/" title="Police Searching For Elderly Porch Pirate Suspect In Stockton" class="bump-view" data-bump-view="tp">Police Searching For Elderly Porch Pirate Suspect In Stockton</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2020/12/16/icu-sutter-yuba-0-capacity/" title="ICU At Marysville Hospital At Zero Capacity, So Where Do You Go?" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/12/rideout-hospital.jpg?resize=55%2C55&#038;ssl=1" alt="ICU At Marysville Hospital At Zero Capacity, So Where Do You Go?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2020/12/16/icu-sutter-yuba-0-capacity/" title="ICU At Marysville Hospital At Zero Capacity, So Where Do You Go?" class="bump-view" data-bump-view="tp">ICU At Marysville Hospital At Zero Capacity, So Where Do You Go?</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2017/10/sacramento.png" alt="CBS Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/cbssacramento" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbssacramento" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/cbs-sacramento/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/category/investigations/" title="Investigations" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Investigations</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/offbeat" title="Offbeat" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Offbeat</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/s-f-giants-on-cw31/" title="Giants on CW31" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Giants on CW31</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Best Of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/best-of/arts-culture/" title="Arts &amp; Culture" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Arts &amp; Culture</strong></div></a><a href="https://sacramento.cbslocal.com/category/best-of/family-pets/" title="Family &amp; Pets" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Family &amp; Pets</strong></div></a><a href="https://sacramento.cbslocal.com/category/best-of/food-drink/" title="Food &amp; Drink" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Food &amp; Drink</strong></div></a><a href="https://sacramento.cbslocal.com/category/best-of/nightlife-music/" title="Nightlife &amp; Music" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Nightlife &amp; Music</strong></div></a><a href="https://sacramento.cbslocal.com/category/best-of/shopping-style/" title="Shopping &amp; Style" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Shopping &amp; Style</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/stay-connected-with-cbs-sacramento/" title="News &amp; Weather Apps" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">News &amp; Weather Apps</strong></div></a><a href="https://sacramento.cbslocal.com/category/weather/" title="Sacramento Weather" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Sacramento Weather</strong></div></a><a href="https://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers</strong></div></a><a href="https://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Station Info</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="TV Schedule" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-5" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://viacomcbs.careers/" title="ViacomCBS Careers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">ViacomCBS Careers</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2020 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://privacy.cbs/videoservices" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-111213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111213"><a href="https://privacy.cbs/">Privacy Policy</a></li>
<li id="menu-item-111214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111214"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-623929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623929"><a href="https://ca.privacy.cbs">California Privacy/Info We Collect</a></li>
<li id="menu-item-623930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623930"><a href="https://ca.privacy.cbs/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-342794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342794"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-161826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161826"><a href="https://privacy.cbs/personalizedads">Ad Choices</a></li>
<li id="menu-item-580419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580419"><a href="http://publicfiles.fcc.gov/tv-profile/kovr">Public File for KOVR-TV / CBS13</a></li>
<li id="menu-item-581684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581684"><a href="http://publicfiles.fcc.gov/tv-profile/kmax-tv">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-581685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581685"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-672229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672229"><a href="https://sacramento.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-582847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582847"><a href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/07/KOVR-KMAX-EEO-Public-File-Report-8-1-19-thru-7-31-20.pdf">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sacramento.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://sacramento.cbslocal.com/_static/??-eJyljFsKgCAQRTeUDQP54Ue0Fh2HEnyRhttviFZQf/d1LoyqqOTOuUM/OHEDck3FQjZCyBQvLxEnx16a9koVQ+uz2Am+88KlaunXz2Ar61ON4Hd+nra0ojaIZkGNNzLpUXE=' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://sacramento.cbslocal.com/_static/??-eJxNzEsOgzAMBNALEQwIobJAnCW4FhScj2JHvX7LIsDS45kH32gweCWv4LKJnNePF9hJo8XDjHUHLrwzkwDaFLIQX88S1ChSwQPSjdw5WMRwQMtQ2EJFm9RT+lfkPk5mdlM7NEPXj6+m/wHylDlR' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript' src='https://sacramento.cbslocal.com/_static/??-eJyVjUsOwyAMBS9UcD8RTRdVj1IFcCsTbFAwyvWb7rLN8kkz82CtJhRRFAXupub+JWmQUOsUZvOwV3iTBPCdcoTPFNCXMhtkj9EyiU3tBIcaupIqLkaJMZPgvrJRuUfc3Paf+5cXPy/ufB+cu41j+gH1UkEr'></script>
<script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1' id='cbs-weather-widget-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.6' id='cbs-cbs-anvato-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/sacramento.cbslocal.com\/wp-admin\/admin-ajax.php","nonce":"376b53488e","display_exif":"1","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/sacramento.cbslocal.com\/wp-login.php?redirect_to=https%3A%2F%2Fsacramento.cbslocal.com%2F2020%2F12%2F17%2Fformer-edd-employee-andrea-gervais-edd-fraud%2F","blog_id":"15909776","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript' src='https://sacramento.cbslocal.com/_static/??/wp-content/mu-plugins/jetpack-9.2/_inc/build/carousel/jetpack-carousel.min.js,/wp-content/mu-plugins/akismet/_inc/form.js?m=1606249805j'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162246063&postid=679524&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b9e4804665e92cace6b26b6fa2336e1db3e11583#parent=https%3A%2F%2Fsacramento.cbslocal.com%2F2020%2F12%2F17%2Fformer-edd-employee-andrea-gervais-edd-fraud%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162246063&postid=679524&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b9e4804665e92cace6b26b6fa2336e1db3e11583#parent=https%3A%2F%2Fsacramento.cbslocal.com%2F2020%2F12%2F17%2Fformer-edd-employee-andrea-gervais-edd-fraud%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'162246063',post:'679524',tz:'-8',srv:'sacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246063', '679524' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>