<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" /><script type="text/javascript">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</script>
	<link rel="pingback" href="https://sacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="keywords" content="auburn, chris mccaughna, child porn, placer county, police, auburn police department," />
<meta property="fb:pages" content="58388190670" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>Auburn Police Arrest Man On Child Pornography Charges After Months-Long Investigation &#8211; CBS Sacramento</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Feed" href="https://sacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Comments Feed" href="https://sacramento.cbslocal.com/comments/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://sacramento.cbslocal.com/_static/??-eJytj0sOwjAMRC9EcJGgogvEWfIxJapjR/mI6xNSNqygEivbY7/RGB5RWeGCXKDcMWAGa7IisZrAs6XqXlLOcBMpmPat3cFPEAaDbmVjQhLtvsOR6uw5QxBXqW3026DV7XA/UEGznjF1mw9FtZBLkbjhpdWjBsPakyLPy/9TIbWJS//3Gi6HcRin43Q6D091sJ9h' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://sacramento.cbslocal.com/_static/??-eJyNy0sKgDAMANELWVNBi12IZ6kxqJB+IBHx9toLiNvhDVzFYE5KSUF3iiSAixjOGBhEb6YWRRr4YkdCPteaRKCEjYxSLBz0x1sX4jcmlarnOHXOOt/7YbQPIe45JA==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://sacramento.cbslocal.com/_static/??-eJydktFugzAMRX9oabZ26ujDtG8xwaUZCY4SU8bfz5TSqmPagAekG5N7fJ1Et0EZqhlr1nxCj0mbPClHBpwOriltnbSnonHy57JBeaihxKhNkkoX8HUj6kn/BbK1cU3Rl8TT2gIVow8OGNNCc4DIMzw/k6cTRTY0Uu7LBe3R51gM/otUziZWBhgclQvHkCmscajO08Mbo8vHUEbw6ohYDLFzda9u1XbjbX3zP/ALiaZzaVxJyjxC7HTizuGDY/bpyY2VyLfb6/UE4hs12j6RA0jnw2Y3QRzBYE7Ux6pEfF1jraQxBRUoifods+JFe4hVjx72G3IUV7y3/7h0xthGy7Mn7xHXdW/58O8v++dDlmVv2f4by4Jo0A==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://sacramento.cbslocal.com/_static/??-eJy1UMsOwjAM+yG68NLGBfEtpctGS5qWpQXt7ykTB3YbSJysOLZjBR5RmcAJOUG6oEcBcxZFwWgCy4ZyWygnEAONnSWqvOXKyQqWGt0iR6TcWxbwoc1UNrqdzAXUffuZMIu+ZRzGNywSKW/7QSf8qdMkUF6z7nF4Rc8IVe5dU4hfPafLbJINLP8ohFQmTlJyT/64qdfNvq53h8Y9AbDzukI='></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.6' id='partner__video__anvato-js'></script>
<script type='text/javascript' src='https://sacramento.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILUOCiR0Q39K1UZcqTSeSst+nQrvswm6W/WzDtna+iKEY2IIZFfysHRfvGEg819CspODCgkof7DNJn/QC/4qNj1xmx6fk4eJt5BlPOyvXSKKQS6jcko1CRPtN7LJNvPLzOg7jdJvujyF9AQrtVNo='></script>
<link rel="https://api.w.org/" href="https://sacramento.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sacramento.cbslocal.com/wp-json/wp/v2/posts/683314" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://cbsloc.al/3oTGlSu' />
<link rel="alternate" type="application/json+oembed" href="https://sacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramento.cbslocal.com%2F2021%2F01%2F16%2Fauburn-police-child-porn-chris-mccaughna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramento.cbslocal.com%2F2021%2F01%2F16%2Fauburn-police-child-porn-chris-mccaughna%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:title" content="Auburn Police Arrest Man On Child Pornography Charges After Months-Long Investigation" /><meta property="og:image" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/Chris-McCaughna-auburn-pd.png?w=1280" /><meta property="og:image:secure_url" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/Chris-McCaughna-auburn-pd.png?w=1280" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:description" content="After a months-long investigation, an Auburn man was arrested this week on child pornography charges." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sacramento.cbslocal.com/2021/01/16/auburn-police-child-porn-chris-mccaughna/" /><meta property="article:published_time" content="2021-01-16T18:14:04+00:00" /><meta property="article:suggested-social-copy" content="After a months-long investigation, an Auburn man was arrested this week on child pornography charges." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Crime,Local" /><meta property="article:publisher" content="https://www.facebook.com/CBSSacramento/" /><meta property="article:author" content="https://www.facebook.com/CBSSacramento/" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/Chris-McCaughna-auburn-pd.png?w=1280"><meta name="twitter:title" content="Auburn Police Arrest Man On Child Pornography Charges After Months-Long Investigation"/><meta name="twitter:description" content="After a months-long investigation, an Auburn man was arrested this week on child pornography charges."/><meta name="twitter:site" content="/cbssacramento"/>
<link rel="canonical" href="https://sacramento.cbslocal.com/2021/01/16/auburn-police-child-porn-chris-mccaughna/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<script src="http://run.adrizer.com/track.min.js" id="ADRIZER_JS" data-domain="https://sacramento.cbslocal.com" data-publisher-id="62624"></script><link rel="amphtml" href="https://sacramento.cbslocal.com/2021/01/16/auburn-police-child-porn-chris-mccaughna/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sacramento.cbslocal.com","url":"https:\/\/sacramento.cbslocal.com","name":"CBS Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/sacramento.cbslocal.com\/wp-content\/uploads\/sites\/15909776\/2018\/02\/3_sacramento_cbs13.png?w=311"}},"url":"https:\/\/sacramento.cbslocal.com\/2021\/01\/16\/auburn-police-child-porn-chris-mccaughna\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sacramento.cbslocal.com\/2021\/01\/16\/auburn-police-child-porn-chris-mccaughna\/"},"headline":"Auburn Police Arrest Man On Child Pornography Charges After Months-Long Investigation","description":"After a months-long investigation, an Auburn man was arrested this week on child pornography charges.","image":"https:\/\/sacramento.cbslocal.com\/wp-content\/uploads\/sites\/15909776\/2021\/01\/Chris-McCaughna-auburn-pd.png?w=150","keywords":["Crime","Local","Auburn News","child pornography arrest","CBS13 Staff","Auburn Police Arrest Man On Child Pornography Charges After Months-Long Investigation"],"datePublished":"2021-01-16T18:14:04+00:00","dateModified":"2021-01-16T18:14:04+00:00","author":{"@type":"Person","name":"CBS13 Staff"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"CBS13 News PM News Update - 1\/16\/21","description":"The latest headlines.","thumbnailUrl":"https:\/\/xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net\/anv-iupl\/B93\/D6E\/B93D6EC9CF434A868C611CEC7C89EF0D.jpg?Expires=1705449600&KeyName=mcpkey1&Signature=XfZdIxz0RS0Zpzzp35saF4H-nt8","uploadDate":"2021-01-17","duration":"T4M50S","contentUrl":"https:\/\/sacramento.cbslocal.com\/video\/5206356-cbs13-news-pm-news-update-1-16-21\/","embedUrl":"https:\/\/sacramento.cbslocal.com\/video\/5206356-cbs13-news-pm-news-update-1-16-21\/"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SAC","default",["auburnpolicearrestmanonchildpornographychargesaftermonthslonginvestigation","post","article","crime","local","auburnnews","childpornographyarrest","cbs13staff","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1.5");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"crime;local;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=32" sizes="32x32" />
<link rel="icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=180" />
<meta name="msapplication-TileImage" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}

.mobile-post {display:none;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="After a months-long investigation, an Auburn man was arrested this week on child pornography charges." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-683314 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sacramento.cbslocal.com" id="header-logo"><img src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2018/02/3_sacramento_cbs13.png?w=311" alt="CBS Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/nba/kings/" title="Kings" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/tag/pro-golf/" title="Golf" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="Sports Video" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/s-f-giants-on-cw31/" title="Giants on CW31" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Giants on CW31</strong></div></a><a href="https://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/news/">All News</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/news/local/" title="Local News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local News</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/coronavirus/" title="Coronavirus" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Coronavirus</strong></div></a><a href="https://sacramento.cbslocal.com/category/investigations/" title="Investigations" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Investigations</strong></div></a><a href="https://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/crime/" title="Crime" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Crime</strong></div></a><a href="https://sacramento.cbslocal.com/category/health" title="Health" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Health</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/technology/" title="Tech" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://sacramento.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2021/01/16/sideshow-shut-down-traffic-highway-50/" title="Sideshow Shut Down Freeway Traffic In Sacramento" class="cbs-thumbnail-link item-1610850770 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/sideshow.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sideshow Shut Down Freeway Traffic In Sacramento</strong><em class="description">A sideshow brought freeway traffic to a halt Saturday afternoon in Sacramento.</em></div></a><a href="https://sacramento.cbslocal.com/2021/01/16/police-presence-newsom-housee/" title="Strong Police Presence Outside Gov. Gavin Newsom&#039;s House Saturday" class="cbs-thumbnail-link item-1610846251 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/chp-newsom.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Strong Police Presence Outside Gov. Gavin Newsom&#039;s House Saturday</strong><em class="description">There was a strong police presence outside Gov. Gavin Newsom&#039;s house in Fair Oaks Saturday. </em></div></a><a href="https://sacramento.cbslocal.com/2021/01/16/national-guard-sacramento-potential-unrest/" title="California National Guard Sets Up Around Downtown Sacramento Ahead Of Potential Unrest" class="cbs-thumbnail-link item-1610845835 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/snapshot-6.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">California National Guard Sets Up Around Downtown Sacramento Ahead Of Potential Unrest</strong><em class="description">Tanks and troops are scattered all around Downtown Sacramento to protect government buildings.</em></div></a><a href="https://sacramento.cbslocal.com/2021/01/16/pepperoni-hot-pocket-recall/" title="More Than 760,000 Pounds Of Pepperoni Hot Pockets Recalled, May Contain &#039;Glass And Hard Plastic&#039;" class="cbs-thumbnail-link item-1610845013 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/hotpocket-recall.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">More Than 760,000 Pounds Of Pepperoni Hot Pockets Recalled, May Contain &#039;Glass And Hard Plastic&#039;</strong><em class="description">Nestle is recalling more than 760,000 pounds of pepperoni Hot Pockets.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather Video</strong></div></a><a href="https://sacramento.cbslocal.com/7-day-detailed-forecast/" title="Detailed 7-Day Forecast" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Detailed 7-Day Forecast</strong></div></a><a href="https://apps.cbslocal.com/weather/sacramento/" title="Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a><a href="https://sacramento.cbslocal.com/weatherwatchers/" title="Weather Watchers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Forecast</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/5206353-evening-forecast-january-16-2021/" title="Evening Forecast - January 16, 2021" class="cbs-thumbnail-link item-1610847540 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/2A0/D43/2A0D431D31734AF0AE45C196B41C45B6.jpg?Expires=1705449600&#038;KeyName=mcpkey1&#038;Signature=Um_3ADsc0FUrUeWemRUGiR6a4zA"></span></div><div class="title-wrapper"><strong class="title">Evening Forecast - January 16, 2021</strong><em class="description">Sacramento reached a record high Saturday with spring-like temperatures.</em></div><time datetime="2021-01-17T01:39:00+00:00" title="January 16, 2021 at 5:39 pm">1 hour ago</time></a><a href="https://sacramento.cbslocal.com/video/5204851-evening-forecast-1-15-21/" title="Evening Forecast - 1/15/21" class="cbs-thumbnail-link item-1610762094 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/FFA/305/FFA30516988F47CD96513CE172A67806.jpg?Expires=1705449600&#038;KeyName=mcpkey1&#038;Signature=Umufop90Ag16ohw_x_cUXcydGoE"></span></div><div class="title-wrapper"><strong class="title">Evening Forecast - 1/15/21</strong><em class="description">Dave Bender has the evening forecast for the Sacramento region.</em></div><time datetime="2021-01-16T01:54:54+00:00" title="January 15, 2021 at 5:54 pm">1 day ago</time></a><a href="https://sacramento.cbslocal.com/video/5203903-unseasonably-warmer-temps-expected-for-mlk-day-weekend/" title="Unseasonably Warmer Temps Expected For MLK Day Weekend" class="cbs-thumbnail-link item-1610742547 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/ACC/44F/ACC44FB6B109447FBC5532A51AD1E4CF.jpg?Expires=1705449600&#038;KeyName=mcpkey1&#038;Signature=F67D38WVJDzinEBhvPZghGW4f98"></span></div><div class="title-wrapper"><strong class="title">Unseasonably Warmer Temps Expected For MLK Day Weekend</strong><em class="description">Temperatures could reach near 70 in what&#039;s supposed to be the dead of winter this weekend.</em></div><time datetime="2021-01-15T20:29:07+00:00" title="January 15, 2021 at 12:29 pm">1 day ago</time></a><a href="https://sacramento.cbslocal.com/video/5202681-friday-weather-forecast-jan-15-2021/" title="Friday Weather Forecast - Jan. 15, 2021" class="cbs-thumbnail-link item-1610723743 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/D5E/8D4/D5E8D49F49934FC1A46CFCFEDDDEA6F6.jpg?Expires=1705449600&#038;KeyName=mcpkey1&#038;Signature=B3bNPWQl7pBZRyqWyofDuikTzsY"></span></div><div class="title-wrapper"><strong class="title">Friday Weather Forecast - Jan. 15, 2021</strong><em class="description">Find out what kind of weather we&#039;re expecting this weekend.</em></div><time datetime="2021-01-15T15:15:43+00:00" title="January 15, 2021 at 7:15 am">2 days ago</time></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">All Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/nba/kings/" title="Kings" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/tag/pro-golf/" title="Golf" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="Sports Video" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/s-f-giants-on-cw31/" title="Giants on CW31" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Giants on CW31</strong></div></a><a href="https://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2021/01/15/white-sox-finalize-deal-with-athletics-closer-hendriks/" title="White Sox Finalize Deal With Athletics Closer Hendriks" class="cbs-thumbnail-link item-1610756515 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/GettyImages-1279053161.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">White Sox Finalize Deal With Athletics Closer Hendriks</strong><em class="description">Liam Hendriks saw the talent the Chicago White Sox had and knew he wanted to join the team. The move became official on Friday.</em></div></a><a href="https://sacramento.cbslocal.com/2021/01/15/chiefs-browns-preview-patrick-mahomes-baker-mayfield-afc-divisional-playoffs/" title="Browns-Chiefs Preview: &#039;There&#039;s Something Very, Very Special About Cleveland,&#039; Says CBS&#039;s Amy Trask" class="cbs-thumbnail-link item-1610742340" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/nick-chubb-baker-mayfield-browns-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Browns-Chiefs Preview: &#039;There&#039;s Something Very, Very Special About Cleveland,&#039; Says CBS&#039;s Amy Trask</strong><em class="description">The Browns boast one of the NFL&#039;s better running games, but will that be enough to keep pace with Patrick Mahomes and the Chiefs?</em></div></a><a href="https://sacramento.cbslocal.com/2021/01/14/san-jose-sharks-open-season-with-4-3-shootout-win-over-arizona-coyotes/" title="San Jose Sharks Open Season With 4-3 Shootout Win Over Arizona Coyotes" class="cbs-thumbnail-link item-1610689656 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/GettyImages-1296429137.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">San Jose Sharks Open Season With 4-3 Shootout Win Over Arizona Coyotes</strong><em class="description">Martin Jones stopped Clayton Keller in a shootout and the San Jose Sharks bounced back after Arizona&#039;s Phil Kessel scored with 3.2 seconds left in regulation, beating the Coyotes 4-3 Thursday night.</em></div></a><a href="https://sacramento.cbslocal.com/2021/01/14/jets-49ers-robert-saleh-coach/" title="49ers Defensive Coordinator Robert Saleh Becomes Jets New Head Coach" class="cbs-thumbnail-link item-1610683992 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/GettyImages-1203658312.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">49ers Defensive Coordinator Robert Saleh Becomes Jets New Head Coach</strong><em class="description">The New York Jets were searching for a leader, someone who could bring a frustrated, playoff-starved franchise back to respectability. They think they found their guy in Robert Saleh.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link"><a href="https://sacramento.cbslocal.com/category/best-of" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sacramento.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">On-Demand Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/5206356-cbs13-news-pm-news-update-1-16-21/" title="CBS13 News PM News Update - 1/16/21" class="cbs-thumbnail-link item-1610847840 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/B93/D6E/B93D6EC9CF434A868C611CEC7C89EF0D.jpg?Expires=1705449600&#038;KeyName=mcpkey1&#038;Signature=XfZdIxz0RS0Zpzzp35saF4H-nt8"></span></div><div class="title-wrapper"><strong class="title">CBS13 News PM News Update - 1/16/21</strong><em class="description">The latest headlines.</em></div><time datetime="2021-01-17T01:44:00+00:00" title="January 16, 2021 at 5:44 pm">1 hour ago</time></a><a href="https://sacramento.cbslocal.com/video/5206353-evening-forecast-january-16-2021/" title="Evening Forecast - January 16, 2021" class="cbs-thumbnail-link item-1610847540 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/2A0/D43/2A0D431D31734AF0AE45C196B41C45B6.jpg?Expires=1705449600&#038;KeyName=mcpkey1&#038;Signature=Um_3ADsc0FUrUeWemRUGiR6a4zA"></span></div><div class="title-wrapper"><strong class="title">Evening Forecast - January 16, 2021</strong><em class="description">Sacramento reached a record high Saturday with spring-like temperatures.</em></div><time datetime="2021-01-17T01:39:00+00:00" title="January 16, 2021 at 5:39 pm">1 hour ago</time></a><a href="https://sacramento.cbslocal.com/video/5206352-community-groups-come-together-to-put-on-drive-thru-food-bank/" title="Community Groups Come Together To Put On Drive-Thru Food Bank" class="cbs-thumbnail-link item-1610847480 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/999/53F/99953F70A19E4B018A4C36761C07F21B.jpg?Expires=1705449600&#038;KeyName=mcpkey1&#038;Signature=VTpbaB9A2ZxUuEOfxHc42rVcJyw"></span></div><div class="title-wrapper"><strong class="title">Community Groups Come Together To Put On Drive-Thru Food Bank</strong><em class="description">After a tough year, many are finding new ways to help out their community in a time of need. </em></div><time datetime="2021-01-17T01:38:00+00:00" title="January 16, 2021 at 5:38 pm">1 hour ago</time></a><a href="https://sacramento.cbslocal.com/video/5206348-sideshow-shuts-down-freeway-in-sacramento/" title="Sideshow Shuts Down Freeway In Sacramento" class="cbs-thumbnail-link item-1610846940 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/0FF/259/0FF2596A9C58492C923475129BCB999A.jpg?Expires=1705449600&#038;KeyName=mcpkey1&#038;Signature=2FmJtmHi3B1v8k0f4DqWW6Yjcj0"></span></div><div class="title-wrapper"><strong class="title">Sideshow Shuts Down Freeway In Sacramento</strong><em class="description">Freeway traffic came to a halt for a sideshow in Sacramento Saturday afternoon.</em></div><time datetime="2021-01-17T01:29:00+00:00" title="January 16, 2021 at 5:29 pm">2 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5206334-vice-president-pence-speaks-to-sailors-in-central-california/" title="Vice President Pence Speaks To Sailors In Central California" class="cbs-thumbnail-link item-1610846280 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/936/16D/93616DF80C944827ADCCA61ED214A1CC.jpg?Expires=1705449600&#038;KeyName=mcpkey1&#038;Signature=F922pE4GUSoAo09umaZenrYqjhk"></span></div><div class="title-wrapper"><strong class="title">Vice President Pence Speaks To Sailors In Central California</strong><em class="description">Mike Pence spoke to military personnel Saturday at Naval Air Station Lemoore, south of Fresno.</em></div><time datetime="2021-01-17T01:18:00+00:00" title="January 16, 2021 at 5:18 pm">2 hours ago</time></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-5 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/podcasts/" title="Podcasts &amp; Audio" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Podcasts &amp; Audio</strong></div></a><a href="http://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/ask-us" title="Ask Us" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Ask Us</strong></div></a><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="CBS13 News Team" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">CBS13 News Team</strong></div></a><a href="https://sacramento.cbslocal.com/send-photos-video-news-tips/" title="Send a News Tip" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Send a News Tip</strong></div></a><a href="https://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers Mentioned On CBS13" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers Mentioned On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="See What&#039;s On CBS13" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">See What&#039;s On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/category/eye-on-the-city/" title="Local Event Photos" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Local Event Photos</strong></div></a><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="About Us" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/call-kurtis-volunteer/" title="Volunteer For Call Kurtis" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Volunteer For Call Kurtis</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/live/channel/live-video/" title="CBS13" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS13</strong><em class="description">On Air</em></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>On Air </span> Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">7:00 PM</strong><em class="description">Magnum P.I.</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">8:00 PM</strong><em class="description">Bull</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">9:00 PM</strong><em class="description">48 Hours</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">10:00 PM</strong><em class="description">CBS13 News at 10pm</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">11:00 PM</strong><em class="description">CBS13 News at 11pm</em></div></div></div>
</div></div><a class="view-all" href="http://sacramento.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="http://sacramento.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="38.575764" longitude="-121.478851" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Auburn Police Arrest Man On Child Pornography Charges After Months-Long Investigation</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><span class="post-personality">By <a href="https://sacramento.cbslocal.com/personality/cbs13-staff">CBS13 Staff</a></span><time class="post-date">January 16, 2021 at 6:14 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sacramento.cbslocal.com/tag/auburn-news/">Auburn News</a>, <a href="https://sacramento.cbslocal.com/tag/child-pornography-arrest/">child pornography arrest</a></div></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato-program  ratio-display close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id="p0"></div><script>cbsoptanon.onScriptsReady(function(cmp){cmp.ot.targetingAllowed(function(a){if(a) AnvatoPlayer("p0").init({"mcp":"cbs","width":"100%","height":"100%","video":"5206356","autoplay":true,"accessKey":"5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl","accessControl":{"preview":false},"pInstance":"p0","plugins":{"heartbeat":{"account":"cbslocal-global-unified","publisherId":"cbslocal","jobId":"sc_va","marketingCloudId":"823BA0335567497F7F000101@AdobeOrg","trackingServer":"cbsdigitalmedia.hb.omtrdc.net","customTrackingServer":"cbsdigitalmedia.d1.sc.omtrdc.net","chapterTracking":false,"version":"1.5"},"comscore":{"clientId":"3000023","c3":"sacramento.cbslocal.com"},"dfp":{"clientSide":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&iu=\/4128\/CBS.SAC&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]","keyValues":{"categories":"[[CATEGORIES]]","program":"[[PROGRAM_NAME]]","siteSection":"featured"}}},"moat":{"clientSide":{"partnerCode":"cbslocalanvatovideo181732609431"}}},"shareLink":"https:\/\/cbsloc.al\/3oTGlSu","video-type":"featured","token":"default","expectPreroll":true,"expectPrerollTimeout":5,"recom":true,"maxRecomPages":3});});});</script></div></section>
<div class="main-story-wrapper"><p>AUBURN (CBS13) &mdash; After a months-long investigation, an Auburn man was arrested this week on child pornography charges.</p>
<p>Auburn police say they received a tip last June about child pornography in the city. Investigators identified Chris <span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif">McCaughna </span><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif">as a suspect and served several search warrants, obtaining evidence that child pornography was discovered, police said.&nbsp;</span></p>
<p>McCaughna was arrested on Thursday and booked into the Placer County Jail. He later was released on $40,000 bail, police said.</p>
<p><strong>More from CBS Sacramento </strong>
</p>
<ul>
<li><a href="https://sacramento.cbslocal.com/2021/01/16/12-police-officers-suspended-popcorn-congressman-office-looting/">At Least 12 Police Officers And Supervisors Suspended After Lounging, Popping Popcorn In Congressman&#8217;s Office Amid Looting, Sources Say</a></li>
<li><a href="https://sacramento.cbslocal.com/2021/01/15/sac-county-probation-search-650k-drug-bust/">$650K Worth Of Meth, Heroin Seized After Warrant Search Of Sacramento County Probationer</a></li>
<li><a href="https://sacramento.cbslocal.com/2021/01/16/downtown-capitol-safe-coordinated-effort-unrest/">Large Coordinated Effort To Keep Capitol, Downtown Safe</a></li>
</ul>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3oTGlSu"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3oTGlSu"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3oTGlSu"></a></span>
			</div>
		
			</div>
</div></div></div><div id="app-promo-wrapper"><a href="https://apps.cbslocal.com/sacramento/" data-ios="https://apps.apple.com/us/app/cbs-sacramento/id1511228745" data-android="https://play.google.com/store/apps/details?id=com.kovr.android.news" target="_blank"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/app-promos/sacramento.jpg"/></a></div><div id="personality-credits-container" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>CBS13 </span> Staff</h4></header><div class="block-content-wrapper and-list layout-catalog aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" id="personality-credits" data-social-links="{&quot;twitter_url&quot;:&quot;https:\/\/twitter.com\/cbssacramento&quot;,&quot;facebook_url&quot;:&quot;https:\/\/facebook.com\/cbssacramento&quot;,&quot;instagram_url&quot;:&quot;https:\/\/instagram.com\/cbssacramento&quot;,&quot;email_address&quot;:&quot;web@cbs13.com&quot;}" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/11/logo-blu.jpg?w=625&#038;h=352&#038;crop=1"></span></div><div class="title-wrapper"><em class="description"><a href="https://sacramento.cbslocal.com/personality/cbs13-staff/" id="more-from-personality"><span>More from</span> <strong>CBS13 Staff</strong></a></em></div></div></div>
</div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/CBSSacramento/" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/cbssacramento" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/cbssacramento" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/cbssacramento/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbssacramento" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/cbs-sacramento/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sacramento"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://sacramento.cbslocal.com/2021/01/13/tech-exodus-california-to-texas/" title="Tech Exodus: California Tech Companies Leaving For Texas" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/CAPITOL-DRONE.jpg?resize=55%2C55&#038;ssl=1" alt="Tech Exodus: California Tech Companies Leaving For Texas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/01/13/tech-exodus-california-to-texas/" title="Tech Exodus: California Tech Companies Leaving For Texas" class="bump-view" data-bump-view="tp">Tech Exodus: California Tech Companies Leaving For Texas</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/01/15/sheriff-deputies-trump-rally-dc/" title="Sacramento Sheriff Scott Jones Says Some Local Deputies Attended D.C. Trump Rally" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/sac-sheriff.jpg?resize=55%2C55&#038;ssl=1" alt="Sacramento Sheriff Scott Jones Says Some Local Deputies Attended D.C. Trump Rally" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/01/15/sheriff-deputies-trump-rally-dc/" title="Sacramento Sheriff Scott Jones Says Some Local Deputies Attended D.C. Trump Rally" class="bump-view" data-bump-view="tp">Sacramento Sheriff Scott Jones Says Some Local Deputies Attended D.C. Trump Rally</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/01/16/suspects-outstanding-carmichael-officer-shooting/" title="1 Suspect Arrested After Deadly Officer-Involved Shootout In Carmichael" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/swat.jpg?resize=55%2C55&#038;ssl=1" alt="1 Suspect Arrested After Deadly Officer-Involved Shootout In Carmichael" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/01/16/suspects-outstanding-carmichael-officer-shooting/" title="1 Suspect Arrested After Deadly Officer-Involved Shootout In Carmichael" class="bump-view" data-bump-view="tp">1 Suspect Arrested After Deadly Officer-Involved Shootout In Carmichael</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/01/15/jorge-riley-resigns-california-republican-assembly/" title="Sacramento Man Resigns From Position In California Republican Assembly After Involvement In Capitol Riot" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/jorge-riley2.jpg?resize=55%2C55&#038;ssl=1" alt="Sacramento Man Resigns From Position In California Republican Assembly After Involvement In Capitol Riot" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/01/15/jorge-riley-resigns-california-republican-assembly/" title="Sacramento Man Resigns From Position In California Republican Assembly After Involvement In Capitol Riot" class="bump-view" data-bump-view="tp">Sacramento Man Resigns From Position In California Republican Assembly After Involvement In Capitol Riot</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/01/15/mary-eskman-roseville-highway-99-dui-death/" title="Woman Killed By DUI Suspect On Highway 99 Identified As 26-Year-Old Roseville Resident" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/02/florin-rd-hit-and-run-chp-highway-patrol-generic.jpg?resize=55%2C55&#038;ssl=1" alt="Woman Killed By DUI Suspect On Highway 99 Identified As 26-Year-Old Roseville Resident" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/01/15/mary-eskman-roseville-highway-99-dui-death/" title="Woman Killed By DUI Suspect On Highway 99 Identified As 26-Year-Old Roseville Resident" class="bump-view" data-bump-view="tp">Woman Killed By DUI Suspect On Highway 99 Identified As 26-Year-Old Roseville Resident</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/01/15/sac-county-probation-search-650k-drug-bust/" title="$650K Worth Of Meth, Heroin Seized After Warrant Search Of Sacramento County Probationer" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/sac-county-probation-drug-bust.jpg?resize=55%2C55&#038;ssl=1" alt="$650K Worth Of Meth, Heroin Seized After Warrant Search Of Sacramento County Probationer" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/01/15/sac-county-probation-search-650k-drug-bust/" title="$650K Worth Of Meth, Heroin Seized After Warrant Search Of Sacramento County Probationer" class="bump-view" data-bump-view="tp">$650K Worth Of Meth, Heroin Seized After Warrant Search Of Sacramento County Probationer</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/01/15/megamillions-powerball-mlk-weekend-jackpots/" title="Mega Millions Jackpot Up To $750 Million For Friday’s Drawing; Powerball At $640 Million For Saturday" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/05/gettyimages-900956704-1.jpg?resize=55%2C55&#038;ssl=1" alt="Mega Millions Jackpot Up To $750 Million For Friday’s Drawing; Powerball At $640 Million For Saturday" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/01/15/megamillions-powerball-mlk-weekend-jackpots/" title="Mega Millions Jackpot Up To $750 Million For Friday’s Drawing; Powerball At $640 Million For Saturday" class="bump-view" data-bump-view="tp">Mega Millions Jackpot Up To $750 Million For Friday’s Drawing; Powerball At $640 Million For Saturday</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/01/15/folsom-restaurant-dui-crash-death-liquor-license-suspended/" title="Folsom Restaurant Accused Of Giving Minor Alcohol Before Deadly Crash Has Liquor License Temporarily Suspended" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/02/folsom-dui-crash-arrest-abc.jpg?resize=55%2C55&#038;ssl=1" alt="Folsom Restaurant Accused Of Giving Minor Alcohol Before Deadly Crash Has Liquor License Temporarily Suspended" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/01/15/folsom-restaurant-dui-crash-death-liquor-license-suspended/" title="Folsom Restaurant Accused Of Giving Minor Alcohol Before Deadly Crash Has Liquor License Temporarily Suspended" class="bump-view" data-bump-view="tp">Folsom Restaurant Accused Of Giving Minor Alcohol Before Deadly Crash Has Liquor License Temporarily Suspended</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/01/14/jurassic-empire-roseville-grounds/" title="Jurassic Empire Drive-Thru Exhibit Brings Socially-Distanced Family Fun To Roseville" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/dinosaurs-roseville.jpg?resize=55%2C55&#038;ssl=1" alt="Jurassic Empire Drive-Thru Exhibit Brings Socially-Distanced Family Fun To Roseville" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/01/14/jurassic-empire-roseville-grounds/" title="Jurassic Empire Drive-Thru Exhibit Brings Socially-Distanced Family Fun To Roseville" class="bump-view" data-bump-view="tp">Jurassic Empire Drive-Thru Exhibit Brings Socially-Distanced Family Fun To Roseville</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/01/14/jesus-vega-crime-spree-stanislaus/" title="Man Arrested After Alleged Crime Spree In Stanislaus County" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/snapshot-5.jpg?resize=55%2C55&#038;ssl=1" alt="Man Arrested After Alleged Crime Spree In Stanislaus County" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/01/14/jesus-vega-crime-spree-stanislaus/" title="Man Arrested After Alleged Crime Spree In Stanislaus County" class="bump-view" data-bump-view="tp">Man Arrested After Alleged Crime Spree In Stanislaus County</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2017/10/sacramento.png" alt="CBS Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/cbssacramento" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbssacramento" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/cbs-sacramento/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/category/investigations/" title="Investigations" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Investigations</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/offbeat" title="Offbeat" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Offbeat</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/s-f-giants-on-cw31/" title="Giants on CW31" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Giants on CW31</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Best Of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/best-of/arts-culture/" title="Arts &amp; Culture" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Arts &amp; Culture</strong></div></a><a href="https://sacramento.cbslocal.com/category/best-of/family-pets/" title="Family &amp; Pets" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Family &amp; Pets</strong></div></a><a href="https://sacramento.cbslocal.com/category/best-of/food-drink/" title="Food &amp; Drink" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Food &amp; Drink</strong></div></a><a href="https://sacramento.cbslocal.com/category/best-of/nightlife-music/" title="Nightlife &amp; Music" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Nightlife &amp; Music</strong></div></a><a href="https://sacramento.cbslocal.com/category/best-of/shopping-style/" title="Shopping &amp; Style" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Shopping &amp; Style</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/stay-connected-with-cbs-sacramento/" title="News &amp; Weather Apps" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">News &amp; Weather Apps</strong></div></a><a href="https://sacramento.cbslocal.com/category/weather/" title="Sacramento Weather" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Sacramento Weather</strong></div></a><a href="https://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers</strong></div></a><a href="https://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Station Info</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="TV Schedule" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-5" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://viacomcbs.careers/" title="ViacomCBS Careers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">ViacomCBS Careers</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2021 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://privacy.cbs/videoservices" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-111213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111213"><a href="https://privacy.cbs/">Privacy Policy</a></li>
<li id="menu-item-111214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111214"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-623929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623929"><a href="https://ca.privacy.cbs">California Privacy/Info We Collect</a></li>
<li id="menu-item-623930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623930"><a href="https://ca.privacy.cbs/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-342794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342794"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-161826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161826"><a href="https://privacy.cbs/personalizedads">Ad Choices</a></li>
<li id="menu-item-580419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580419"><a href="http://publicfiles.fcc.gov/tv-profile/kovr">Public File for KOVR-TV / CBS13</a></li>
<li id="menu-item-581684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581684"><a href="http://publicfiles.fcc.gov/tv-profile/kmax-tv">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-581685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581685"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-672229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672229"><a href="https://sacramento.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-582847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582847"><a href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/07/KOVR-KMAX-EEO-Public-File-Report-8-1-19-thru-7-31-20.pdf">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sacramento.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://sacramento.cbslocal.com/_static/??-eJyljFsKgCAQRTeUjUFJfkRrsXEowRdpuP2GaAX1d1/nQssCU6wUK9SDAhXArQif0HhwEf1lOaKwkeWmvFJ4V2rPtoPvPHMhG/z108jw+hTN2Z2epzUsg5JKj3qa5Q0zCVF8' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://sacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1606949580g' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript' src='https://sacramento.cbslocal.com/_static/??-eJyVjUEOwjAMBD+EY1AlSA+Ip6AmMchp7ETEUb9PufXKcaWZWdwaxKpGaigDWhlv1o6ZrC1xhdlN+GSNGAaXhK8lUqh1BZJAyQmry/2EfzVsYzP6gLFQYaVjZafKSLS7/TePLw+5X67n2Xt/81P+AvaCQTY='></script>
<script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1' id='cbs-weather-widget-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.6' id='cbs-cbs-anvato-js'></script>
<script src='https://stats.wp.com/e-202102.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3',blog:'162246063',post:'683314',tz:'-8',srv:'sacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246063', '683314' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"103fa8ca15","applicationID":"144794115","transactionName":"ZwdaZBdUX0VTVEBRC15NbUIMGlhYVlJMFhRYEg==","queueTime":0,"applicationTime":169,"atts":"S0BNEl9OTBoQVhYCH00f","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>