<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://sacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="stockton arrest, stockton crime, stockton news, terrorist threats, jim aing" />
<meta name="keywords" content="stockton arrest, stockton crime, stockton news, terrorist threats, jim aing" />
<meta property="fb:pages" content="58388190670" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>Police: Man Poured Gas Into Stockton Home, Threatened To Set Fire With Kids Inside &#8211; CBS Sacramento</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Feed" href="https://sacramento.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://sacramento.cbslocal.com/_static/??-eJytUMsOwjAM+yFKNBCMC+Jb0jaMamla9aH9/srGZSeYxCmJE1t2YIrKBCkkBcqLPGUwOisOBhmcGK72DeUMzxAKpWNrD/ATibwmu3JjIg5ov5Mj18FJBh9s5bbRiXB0MiihaZXaIPsF8eOo1f3k5UB5FBwoLTIbRLXUYwlxx49Wjeq1oGPFTsb/uyJuk5Ql78Pfu2vX306Xc9fPjM6+GA==' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://sacramento.cbslocal.com/_static/??-eJyNy8EJgDAMQNGFrFFQqgdxlhqDCmlaSETcXruAeP28D1d2mMRIDGynSAq4qOOEgUHtZqpRtYIvdgjyuZakCjls5Ixi5mA/3rIQv1FMi57j1Pbj0PXeN/4BIhc5KQ==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://sacramento.cbslocal.com/_static/??-eJydktFSgzAQRX/IkFpr1QfHb1nClkYSNpMsRf7epZR2Ko4CD8zcLLln7ybRbVCGasaaNR/RY9ImT8qRAaeDa0pbJ+2paJz8OW9QHmooMWqTpNIF3GWiHvRfIFsb1xR9STytLVAx+uCAMS00B4g8w/MzeTpSZEMj5bZc0B59jsXgP0vlbGJlgMFRuXAMmcIah+o0PbwxunwMZQSvDojFEDtXt+pWbTNv66v/jl9INJ1L40pS5hFipxN3Du8cs09PbqxEvt5erycQ36jR9okcQDq/ZS8TxAEM5kR9rErE1yXWShpTUIGSqN8xK160h1j16GG/IUdxxXv7j0snjG20PHvyHnFZ95YP//64325e97vN0/M31Ylowg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://sacramento.cbslocal.com/_static/??-eJy1UEEOwjAM+xBdxkATF8RbSpeNljQtSwva7ykTB3YbSJysOLZjBR5RmcAJOUG6oEcBcxZFwWgCy4ZyVygnEANNvSWqvOXKyQbWGt0qR6Q8WBbwoctUNrqbzQXUvflMWETfMo7TG1aJlLfDqBP+1GkWKK9ZDzi+oheEKveuKcSvntNnNskGln8UQioTJym5J3/ctk19aPf1rnVPsMK6Ng=='></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.7.2' id='partner__video__anvato-js'></script>
<script type='text/javascript' src='https://sacramento.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILSAxFQ6Ib+nSqEuVthNJt9+nQly4sJtlP9uwrwPWYlQMbKFMCjjrIBW9ABeUFrqVFHxYSHmjMXMZk57gX7HzUers5ZD8uXgZo9BhZ5UWuSjkGpr0ZOcQyT4TX9knnvlxme636+Tc2aU3CxtU3w=='></script>
<link rel="https://api.w.org/" href="https://sacramento.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sacramento.cbslocal.com/wp-json/wp/v2/posts/701886" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://cbsloc.al/3bMRznj' />
<link rel="alternate" type="application/json+oembed" href="https://sacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramento.cbslocal.com%2F2021%2F05%2F22%2Fpolice-man-poured-gas-into-stockton-home-threatened-to-set-fire-with-kids-inside%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramento.cbslocal.com%2F2021%2F05%2F22%2Fpolice-man-poured-gas-into-stockton-home-threatened-to-set-fire-with-kids-inside%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		
<meta property="og:title" content="Police: Man Poured Gas Into Stockton Home, Threatened To Set Fire With Kids Inside" /><meta property="og:image" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/01/CD94D377CF6C452FBAFC1E79E4D29932.jpg?w=1280" /><meta property="og:image:secure_url" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/01/CD94D377CF6C452FBAFC1E79E4D29932.jpg?w=1280" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:description" content="A man is in custody accused of pouring gasoline into a Stockton home and threatening to light it on fire while young children were inside, police said on Saturday." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sacramento.cbslocal.com/2021/05/22/police-man-poured-gas-into-stockton-home-threatened-to-set-fire-with-kids-inside/" /><meta property="article:published_time" content="2021-05-22T18:18:59+00:00" /><meta property="article:suggested-social-copy" content="A man is in custody accused of pouring gasoline into a Stockton home and threatening to light it on fire while young children were inside, police said on Saturday." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Crime,Local,News" /><meta property="article:publisher" content="https://www.facebook.com/CBSSacramento/" /><meta property="article:author" content="https://www.facebook.com/CBSSacramento/" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/01/CD94D377CF6C452FBAFC1E79E4D29932.jpg?w=1280"><meta name="twitter:title" content="Police: Man Poured Gas Into Stockton Home, Threatened To Set Fire With Kids Inside"/><meta name="twitter:description" content="A man is in custody accused of pouring gasoline into a Stockton home and threatening to light it on fire while young children were inside, police said on Saturday."/><meta name="twitter:site" content="/cbssacramento"/>
<link rel="canonical" href="https://sacramento.cbslocal.com/2021/05/22/police-man-poured-gas-into-stockton-home-threatened-to-set-fire-with-kids-inside/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<script src="http://run.adrizer.com/track.min.js" id="ADRIZER_JS" data-domain="https://sacramento.cbslocal.com" data-publisher-id="62624"></script><link rel="amphtml" href="https://sacramento.cbslocal.com/2021/05/22/police-man-poured-gas-into-stockton-home-threatened-to-set-fire-with-kids-inside/?amp">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sacramento.cbslocal.com","url":"https:\/\/sacramento.cbslocal.com","name":"CBS Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/sacramento.cbslocal.com\/wp-content\/uploads\/sites\/15909776\/2018\/02\/3_sacramento_cbs13.png?w=311"}},"url":"https:\/\/sacramento.cbslocal.com\/2021\/05\/22\/police-man-poured-gas-into-stockton-home-threatened-to-set-fire-with-kids-inside\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sacramento.cbslocal.com\/2021\/05\/22\/police-man-poured-gas-into-stockton-home-threatened-to-set-fire-with-kids-inside\/"},"headline":"Police: Man Poured Gas Into Stockton Home, Threatened To Set Fire With Kids Inside","description":"A man is in custody accused of pouring gasoline into a Stockton home and threatening to light it on fire while young children were inside, police said on Saturday.","image":"https:\/\/sacramento.cbslocal.com\/wp-content\/uploads\/sites\/15909776\/2019\/01\/CD94D377CF6C452FBAFC1E79E4D29932.jpg?w=1280","keywords":["Crime","Local","News","Stockton News","CBS13 Staff","news","Police: Man Poured Gas Into Stockton Home, Threatened To Set Fire With Kids Inside"],"datePublished":"2021-05-22T18:18:59+00:00","dateModified":"2021-05-22T18:18:59+00:00","author":{"@type":"Person","name":"CBS13 Staff"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"CBS13 PM News Update - 5\/22\/21","description":"The latest in weather and news.","thumbnailUrl":"https:\/\/xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net\/anv-iupl\/D9A\/E61\/D9AE610DD69F43DA8B5CC191223456BA.jpg?Expires=1716336000&KeyName=mcpkey1&Signature=uDM4Vab6u9WnlOFY1U8LYp6ke-g","uploadDate":"2021-05-23","duration":"T4M47S","contentUrl":"https:\/\/sacramento.cbslocal.com\/video\/5613370-cbs13-pm-news-update-5-22-21\/","embedUrl":"https:\/\/sacramento.cbslocal.com\/video\/5613370-cbs13-pm-news-update-5-22-21\/"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SAC","news",["policemanpouredgasintostocktonhomethreatenedtosetfirewithkidsinside","post","article","crime","local","news","stocktonnews","cbs13staff","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("3");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"crime;local;news;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=32" sizes="32x32" />
<link rel="icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=180" />
<meta name="msapplication-TileImage" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}

.mobile-post {display:none;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="A man is in custody accused of pouring gasoline into a Stockton home and threatening to light it on fire while young children were inside, police said on Saturday." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-701886 single-format-standard desktop-display-type  and-temp-wide w-breaking-news"><div id="wrapper" class="body-wrapper">

<div id="breaking-news"><div class="wrapper"><a href="https://sacramento.cbslocal.com/category/news/coming-back/" title="COMING BACK:" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">COMING BACK:</strong><em class="description">CBS13 is covering the comeback from the pandemic. Read more</em></div></a></div></div><div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sacramento.cbslocal.com" id="header-logo"><img src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2018/02/3_sacramento_cbs13.png?w=311" alt="CBS Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/" title="All Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All Sports</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/nba/kings/" title="Kings" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/tag/pro-golf/" title="Golf" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="Sports Video" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/5613369-evening-weather-5-22-21/" title="Evening Weather - 5/22/21" class="cbs-thumbnail-link item-1621730880 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/CFB/859/CFB859E1B5284FF9AB61D22BE9A730B5.jpg?Expires=1716336000&#038;KeyName=mcpkey1&#038;Signature=jWI1JYTbZA_KxhINx9j_kOx7QBM"></span></div><div class="title-wrapper"><strong class="title">Evening Weather - 5/22/21</strong><em class="description">Here is your extended 7-day forecast!</em></div><time datetime="2021-05-23T00:48:00+00:00" title="May 22, 2021 at 5:48 pm">2 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5613354-mobile-vfw-office-opens/" title="Mobile VFW Office Opens" class="cbs-thumbnail-link item-1621730760 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/D59/ACA/D59ACA0EAC61445CA928699708844533.jpg?Expires=1716336000&#038;KeyName=mcpkey1&#038;Signature=x09eIlooaZueiwYKdZBeeTbhbTw"></span></div><div class="title-wrapper"><strong class="title">Mobile VFW Office Opens</strong><em class="description">The VFW Department of California has opened its new mobile office.</em></div><time datetime="2021-05-23T00:46:00+00:00" title="May 22, 2021 at 5:46 pm">2 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5613332-suspected-auburn-bank-robber-in-custody/" title="Suspected Auburn Bank Robber In Custody" class="cbs-thumbnail-link item-1621729140 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/A50/E97/A50E97EDA9DD43C88DE540C403BA0343.jpg?Expires=1716336000&#038;KeyName=mcpkey1&#038;Signature=lyHHszcJlL6PYj8APQclbwF-Kfk"></span></div><div class="title-wrapper"><strong class="title">Suspected Auburn Bank Robber In Custody</strong><em class="description">The man was arrested on Highway 193 north of Placerville.</em></div><time datetime="2021-05-23T00:19:00+00:00" title="May 22, 2021 at 5:19 pm">2 hours ago</time></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">News Sections</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/news/" title="All News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/local/" title="Local News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local News</strong></div></a><a href="https://sacramento.cbslocal.com/tag/Sacramento-News/" title="Sacramento" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Sacramento</strong></div></a><a href="https://sacramento.cbslocal.com/tag/Stockton-News/" title="Stockton" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Stockton</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/coronavirus/" title="Coronavirus" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Coronavirus</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/crime/" title="Crime" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Crime</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/health/" title="Health" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Health</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Only on CBS13</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/news/investigations/" title="CBS13 Investigates" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS13 Investigates</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/learning-curve/" title="Learning Curve" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Learning Curve</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2021/05/22/woman-dead-3-children-injured-in-crash-in-stockton/" title="Woman Dead, 3 Children Injured In Crash In Stockton" class="cbs-thumbnail-link item-1621733668 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/12/GettyImages-508674893.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Woman Dead, 3 Children Injured In Crash In Stockton</strong><em class="description">A 39-year-old woman is dead and four other people, including children, were hospitalized after a crash in Stockton on Saturday, police said.</em></div></a><a href="https://sacramento.cbslocal.com/2021/05/22/police-man-poured-gas-into-stockton-home-threatened-to-set-fire-with-kids-inside/" title="Police: Man Poured Gas Into Stockton Home, Threatened To Set Fire With Kids Inside" class="cbs-thumbnail-link item-1621732739 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/01/CD94D377CF6C452FBAFC1E79E4D29932.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Police: Man Poured Gas Into Stockton Home, Threatened To Set Fire With Kids Inside</strong><em class="description">A man is in custody accused of pouring gasoline into a Stockton home and threatening to light it on fire while young children were inside, police said on Saturday.</em></div></a><a href="https://sacramento.cbslocal.com/2021/05/22/bar-shooting-kills-2-wounds-1-near-fresno/" title="Bar Shooting Kills 2, Wounds 1 Near Fresno" class="cbs-thumbnail-link item-1621726238 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/02/GettyImages-926719206.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Bar Shooting Kills 2, Wounds 1 Near Fresno</strong><em class="description">A shooting in a Clovis bar killed two men and wounded a third early Saturday, police said.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather Video</strong></div></a><a href="https://sacramento.cbslocal.com/7-day-detailed-forecast/" title="Detailed 7-Day Forecast" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Detailed 7-Day Forecast</strong></div></a><a href="https://apps.cbslocal.com/weather/sacramento/" title="Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a><a href="https://sacramento.cbslocal.com/weatherwatchers/" title="Weather Watchers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Forecast</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/5613369-evening-weather-5-22-21/" title="Evening Weather - 5/22/21" class="cbs-thumbnail-link item-1621730880 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/CFB/859/CFB859E1B5284FF9AB61D22BE9A730B5.jpg?Expires=1716336000&#038;KeyName=mcpkey1&#038;Signature=jWI1JYTbZA_KxhINx9j_kOx7QBM"></span></div><div class="title-wrapper"><strong class="title">Evening Weather - 5/22/21</strong><em class="description">Here is your extended 7-day forecast!</em></div><time datetime="2021-05-23T00:48:00+00:00" title="May 22, 2021 at 5:48 pm">2 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5611761-friday-evening-forecast-5-21-21/" title="Friday Evening Forecast - 5/21/21" class="cbs-thumbnail-link item-1621644301 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/AE5/F0F/AE5F0F7606A04210B9C7A2B00A2794E9.jpg?Expires=1716336000&#038;KeyName=mcpkey1&#038;Signature=aZCelX-Z6jZBLOevwecyCXpdYmI"></span></div><div class="title-wrapper"><strong class="title">Friday Evening Forecast - 5/21/21</strong><em class="description">The latest evening forecast for the Sacramento region from Dave Bender.</em></div><time datetime="2021-05-22T00:45:01+00:00" title="May 21, 2021 at 5:45 pm">1 day ago</time></a><a href="https://sacramento.cbslocal.com/video/5610600-friday-afternoon-forecast-may-21-2021/" title="Friday Afternoon Forecast - May 21, 2021" class="cbs-thumbnail-link item-1621625165 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/1E5/571/1E557112E17746E8823695B9EA778B04.jpg?Expires=1716336000&#038;KeyName=mcpkey1&#038;Signature=XfHRNMxKLhVnNCVLYPb26D4HfPU"></span></div><div class="title-wrapper"><strong class="title">Friday Afternoon Forecast - May 21, 2021</strong><em class="description">The latest weather forecast.</em></div><time datetime="2021-05-21T19:26:05+00:00" title="May 21, 2021 at 12:26 pm">1 day ago</time></a><a href="https://sacramento.cbslocal.com/video/5609101-friday-weather-forecast-may-21-2021/" title="Friday Weather Forecast - May 21, 2021" class="cbs-thumbnail-link item-1621606263 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/70B/EC4/70BEC469EEA44FE586E985858A8BA96C.jpg?Expires=1716336000&#038;KeyName=mcpkey1&#038;Signature=Zh2BSx5GcCQ2LVXhfYBVUYD4ywA"></span></div><div class="title-wrapper"><strong class="title">Friday Weather Forecast - May 21, 2021</strong><em class="description">Find out what kind of weather we&#039;re expecting this weekend.</em></div><time datetime="2021-05-21T14:11:03+00:00" title="May 21, 2021 at 7:11 am">2 days ago</time></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Sports Sections</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/" title="All Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All Sports</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/nba/kings/" title="Kings" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/tag/pro-golf/" title="Golf" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="Sports Video" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Sports Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2021/05/21/river-cats-drew-robinson-suicide-survivor-talks-mental-health-at-first-home-game/" title="River Cats&#039; Drew Robinson, Suicide Survivor, Talks Mental Health At First Home Game" class="cbs-thumbnail-link item-1621602278 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/drew-robinson.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">River Cats&#039; Drew Robinson, Suicide Survivor, Talks Mental Health At First Home Game</strong><em class="description">One River Cats player has a powerful story to share. He says he&#039;s lucky to be alive to tell it after a failed suicide attempt last year.</em></div></a><a href="https://sacramento.cbslocal.com/2021/05/20/free-beer-and-hotdogs-river-cats-welcome-fans-back-for-opening-night-offer-vaccine-perks/" title="Free Beer And Hotdogs: River Cats Welcome Fans Back For Opening Night, Offer Vaccine Perks" class="cbs-thumbnail-link item-1621551238 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/02/sutter-health-park.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Free Beer And Hotdogs: River Cats Welcome Fans Back For Opening Night, Offer Vaccine Perks</strong><em class="description">It&#039;s opening night for the Sacramento River Cats, and free beer is being given away to fans who opt to get the COVID-19 vaccine at the game.</em></div></a><a href="https://sacramento.cbslocal.com/2021/05/20/sf-giants-clobber-the-reds-19-4-sweep-four-game-series/" title="SF Giants Clobber The Reds 19-4, Sweep Four-Game Series" class="cbs-thumbnail-link item-1621547051 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/GettyImages-1319106661.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">SF Giants Clobber The Reds 19-4, Sweep Four-Game Series</strong><em class="description">Steven Duggar hit his first career grand slam in a nine-run third inning, Brandon Crawford drove in six runs and the San Francisco Giants routed the Cincinnati Reds 19-4 on Thursday to sweep a four-game series.</em></div></a><a href="https://sacramento.cbslocal.com/2021/05/20/pga-championship-preview-ocean-course-kiawah-island-rory-mcilroy/" title="PGA Championship Preview: &#039;It&#039;s The Toughest Wind In Golf,&#039; Says Nick Faldo About Ocean Course At Kiawah Island" class="cbs-thumbnail-link item-1621528202" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/collin-morikawa-pga-championship-2020-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">PGA Championship Preview: &#039;It&#039;s The Toughest Wind In Golf,&#039; Says Nick Faldo About Ocean Course At Kiawah Island</strong><em class="description">The PGA Championship, set for the Ocean Course At Kiawah Island, brings together the PGA Tour&#039;s top talent on a course that will challenge them.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/only-cbs" title="CBS+" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://sacramento.cbslocal.com/category/only-cbs/">Latest Entertainment News From ViacomCBS</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/2021/05/21/eye-on-culture-jewish-experience-viacomcbs/" title="&#039;Eye On Culture: The Jewish Experience&#039; Comes To CBS News In Recognition Of Jewish American Heritage Month" class="cbs-thumbnail-link item-1621627205" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/photocourtesyofcbs.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Eye On Culture: The Jewish Experience&#039; Comes To CBS News In Recognition Of Jewish American Heritage Month</strong><em class="description">In recognition of Jewish American Heritage Month, CBS News is featuring original reporting on the Jewish American experience across all platforms and stations.</em></div></a><a href="https://sacramento.cbslocal.com/2021/05/21/robert-king-michelle-king-the-bite/" title="WATCH: Robert &amp; Michelle King On &#039;The Bite,&#039; &#039;The Good Fight&#039; &amp; &#039;Evil&#039;" class="cbs-thumbnail-link item-1621624441" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/GettyImages-521949344-e1621622823459.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">WATCH: Robert &amp; Michelle King On &#039;The Bite,&#039; &#039;The Good Fight&#039; &amp; &#039;Evil&#039;</strong><em class="description">The husband &amp; wife discuss their new show starring Taylor Schilling and how they&#039;ve created several successful TV shows from &quot;The Good Fight&quot; to Evil.&quot; 📺</em></div></a><a href="https://sacramento.cbslocal.com/2021/05/21/ncis-new-orleans-series-finale-cbs/" title="WATCH: Preview &#039;NCIS: New Orleans&#039; Series Finale Airing Tonight On CBS" class="cbs-thumbnail-link item-1621609208" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/NCISNO.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">WATCH: Preview &#039;NCIS: New Orleans&#039; Series Finale Airing Tonight On CBS</strong><em class="description">The much anticipated series finale of NCIS: New Orleans comes to CBS and Paramount+ tonight at 10:00PM ET/PT.</em></div></a><a href="https://sacramento.cbslocal.com/2021/05/20/jacob-latimore-the-chi-showtime-interview/" title="&#039;I&#039;ve Been Craving A Character Like This Where I Can Be Myself&#039;: Jacob Latimore On Season 4 Of Showtime&#039;s &#039;The Chi&#039;" class="cbs-thumbnail-link item-1621532686" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/TheChi_401_0552_R.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;I&#039;ve Been Craving A Character Like This Where I Can Be Myself&#039;: Jacob Latimore On Season 4 Of Showtime&#039;s &#039;The Chi&#039;</strong><em class="description">The star of &quot;The Chi&quot; on Showtime previews what fans can expect in season four of the hit series from Lena Waithe.</em></div></a><a href="https://sacramento.cbslocal.com/2021/05/20/superstar-racing-experience-greg-biffle-scott-speed-scott-bloomquist/" title="Superstar Racing Experience: Greg Biffle Says He&#039;s Excited To Get Back To Grassroots Racing In Series" class="cbs-thumbnail-link item-1621518076" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/SRX_Logo_Orange.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Superstar Racing Experience: Greg Biffle Says He&#039;s Excited To Get Back To Grassroots Racing In Series</strong><em class="description">Biffle, along with Scott Speed and Scott Bloomquist, were added to the driver lineup for the SRX series and all three are ready to take on the kind of tracks they grew up on this summer on CBS.</em></div></a><a href="https://sacramento.cbslocal.com/2021/05/19/casey-wilson-paul-scheer-black-monday-interview/" title="&#039;It Is Part Murder Mystery &amp; Part Romance&#039;: Casey Wilson &amp; Paul Scheer Preview Season 3 Of Showtime&#039;s &#039;Black Monday&#039;" class="cbs-thumbnail-link item-1621447777" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/black-monday.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;It Is Part Murder Mystery &amp; Part Romance&#039;: Casey Wilson &amp; Paul Scheer Preview Season 3 Of Showtime&#039;s &#039;Black Monday&#039;</strong><em class="description">Need a new TV show to watch? Casey Wilson and Paul Scheer make the pitch for why it should be Black Monday. 📺</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sacramento.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/video/5613370-cbs13-pm-news-update-5-22-21/" title="CBS13 PM News Update - 5/22/21" class="cbs-thumbnail-link item-1621731540 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/D9A/E61/D9AE610DD69F43DA8B5CC191223456BA.jpg?Expires=1716336000&#038;KeyName=mcpkey1&#038;Signature=uDM4Vab6u9WnlOFY1U8LYp6ke-g"></span></div><div class="title-wrapper"><strong class="title">CBS13 PM News Update - 5/22/21</strong><em class="description">The latest in weather and news.</em></div><time datetime="2021-05-23T00:59:00+00:00" title="May 22, 2021 at 5:59 pm">1 hour ago</time></a><a href="https://sacramento.cbslocal.com/video/5613369-evening-weather-5-22-21/" title="Evening Weather - 5/22/21" class="cbs-thumbnail-link item-1621730880 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/CFB/859/CFB859E1B5284FF9AB61D22BE9A730B5.jpg?Expires=1716336000&#038;KeyName=mcpkey1&#038;Signature=jWI1JYTbZA_KxhINx9j_kOx7QBM"></span></div><div class="title-wrapper"><strong class="title">Evening Weather - 5/22/21</strong><em class="description">Here is your extended 7-day forecast!</em></div><time datetime="2021-05-23T00:48:00+00:00" title="May 22, 2021 at 5:48 pm">2 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5613354-mobile-vfw-office-opens/" title="Mobile VFW Office Opens" class="cbs-thumbnail-link item-1621730760 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/D59/ACA/D59ACA0EAC61445CA928699708844533.jpg?Expires=1716336000&#038;KeyName=mcpkey1&#038;Signature=x09eIlooaZueiwYKdZBeeTbhbTw"></span></div><div class="title-wrapper"><strong class="title">Mobile VFW Office Opens</strong><em class="description">The VFW Department of California has opened its new mobile office.</em></div><time datetime="2021-05-23T00:46:00+00:00" title="May 22, 2021 at 5:46 pm">2 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5613332-suspected-auburn-bank-robber-in-custody/" title="Suspected Auburn Bank Robber In Custody" class="cbs-thumbnail-link item-1621729140 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/A50/E97/A50E97EDA9DD43C88DE540C403BA0343.jpg?Expires=1716336000&#038;KeyName=mcpkey1&#038;Signature=lyHHszcJlL6PYj8APQclbwF-Kfk"></span></div><div class="title-wrapper"><strong class="title">Suspected Auburn Bank Robber In Custody</strong><em class="description">The man was arrested on Highway 193 north of Placerville.</em></div><time datetime="2021-05-23T00:19:00+00:00" title="May 22, 2021 at 5:19 pm">2 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5613323-crews-knock-down-condominium-fire-in-modesto/" title="Crews Knock Down Condominium Fire In Modesto" class="cbs-thumbnail-link item-1621729020 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/CF1/80B/CF180B8E5DC74608938A4B922DFF58D6.jpg?Expires=1716336000&#038;KeyName=mcpkey1&#038;Signature=pTyalbLVx8IdylfclICK4Jt0j_M"></span></div><div class="title-wrapper"><strong class="title">Crews Knock Down Condominium Fire In Modesto</strong><em class="description">The flames were so intense, part of the building collapsed.</em></div><time datetime="2021-05-23T00:17:00+00:00" title="May 22, 2021 at 5:17 pm">2 hours ago</time></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-5 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="CBS13 News Team" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS13 News Team</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a><a href="https://sacramento.cbslocal.com/send-photos-video-news-tips/" title="Send a News Tip" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Send a News Tip</strong></div></a><a href="http://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers On CBS13" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="See What&#039;s On CBS13" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">See What&#039;s On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="About Us" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/call-kurtis-volunteer/" title="Volunteer For Call Kurtis" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Volunteer For Call Kurtis</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/live/channel/live-video/" title="CBS13" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS13</strong><em class="description">On Air</em></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>On Air </span> Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">7:00 PM</strong><em class="description">NCIS: Los Angeles</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">8:00 PM</strong><em class="description">NCIS: New Orleans</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">9:00 PM</strong><em class="description">48 Hours</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">10:00 PM</strong><em class="description">CBS13 News at 10pm</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">11:00 PM</strong><em class="description">CBS13 News at 11pm</em></div></div></div>
</div></div><a class="view-all" href="http://sacramento.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="http://sacramento.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="38.575764" longitude="-121.478851" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size='[[970,250],[970,66],[728,90]]' data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Police: Man Poured Gas Into Stockton Home, Threatened To Set Fire With Kids Inside</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><span class="post-personality">By <a href="https://sacramento.cbslocal.com/personality/cbs13-staff">CBS13 Staff</a></span><time class="post-date">May 22, 2021 at 6:18 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sacramento.cbslocal.com/tag/stockton-news/">Stockton News</a></div></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato-program  ratio-display close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div class="anvato-iframe-wrapper"><div id="p0"></div></div><script>cbsoptanon.onScriptsReady(function(cmp){cmp.ot.targetingAllowed(function(a){if(a) AnvatoPlayer("p0").init({"mcp":"cbs","width":"100%","height":"100%","video":"5613370","autoplay":true,"accessKey":"5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl","accessControl":{"preview":false},"pInstance":"p0","plugins":{"heartbeat":{"account":"cbslocal-global-unified","publisherId":"cbslocal","jobId":"sc_va","marketingCloudId":"823BA0335567497F7F000101@AdobeOrg","trackingServer":"cbsdigitalmedia.hb.omtrdc.net","customTrackingServer":"cbsdigitalmedia.d1.sc.omtrdc.net","chapterTracking":false,"version":"1.5"},"comscore":{"clientId":"3000023","c3":"sacramento.cbslocal.com"},"dfp":{"clientSide":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&iu=\/4128\/CBS.SAC&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]","keyValues":{"categories":"[[CATEGORIES]]","program":"[[PROGRAM_NAME]]","siteSection":"featured"}}},"moat":{"clientSide":{"partnerCode":"cbslocalanvatovideo181732609431"}}},"shareLink":"https:\/\/cbsloc.al\/3bMRznj","video-type":"featured","token":"default","expectPreroll":true,"expectPrerollTimeout":5,"recom":true,"maxRecomPages":3});});});</script></div></section>
<div class="main-story-wrapper"><p>STOCKTON (CBS13) – A man is in custody accused of pouring gasoline into a Stockton home and threatening to light it on fire while young children were inside, police said on Saturday.</p>
<p>According to the Stockton Police Department, the incident happened at around 11:17 a.m. along Fox Creek Drive.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2021/05/22/woman-dead-3-children-injured-in-crash-in-stockton/" target="_blank">Woman Dead, 3 Children Injured In Crash In Stockton</a>
<p>Officers arrived at the scene and located the suspect, Jim Aing, 36, and detained him without incident. Investigators said three young children were inside the home when Aing allegedly made the threats,</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2021/05/22/bar-shooting-kills-2-wounds-1-near-fresno/" target="_blank">Bar Shooting Kills 2, Wounds 1 Near Fresno</a>
<p>Aing faces charges of attempted arson, assault with a deadly weapon, child endangerment and making terrorist threats.</p><strong style="color: black; float: left; padding-right: 5px;">MORE NEWS: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2021/05/22/3-alarm-structure-fire-shuts-down-part-of-arden-way/" target="_blank">3-Alarm Structure Fire Shuts Down Part Of Arden Way</a>
<p>No injuries were reported.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3bMRznj"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3bMRznj"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3bMRznj"></a></span>
			</div>
		
			</div>
</div></div></div><div id="app-promo-wrapper"><a href="https://apps.cbslocal.com/sacramento/" data-ios="https://apps.apple.com/us/app/cbs-sacramento/id1511228745" data-android="https://play.google.com/store/apps/details?id=com.kovr.android.news" target="_blank"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/app-promos/sacramento.jpg"/></a></div><div id="personality-credits-container" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>CBS13 </span> Staff</h4></header><div class="block-content-wrapper and-list layout-catalog aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" id="personality-credits" data-social-links="{&quot;twitter_url&quot;:&quot;https:\/\/twitter.com\/cbssacramento&quot;,&quot;facebook_url&quot;:&quot;https:\/\/facebook.com\/cbssacramento&quot;,&quot;instagram_url&quot;:&quot;https:\/\/instagram.com\/cbssacramento&quot;,&quot;email_address&quot;:&quot;web@cbs13.com&quot;}" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/11/logo-blu.jpg?w=625&#038;h=352&#038;crop=1"></span></div><div class="title-wrapper"><em class="description"><a href="https://sacramento.cbslocal.com/personality/cbs13-staff/" id="more-from-personality"><span>More from</span> <strong>CBS13 Staff</strong></a></em></div></div></div>
</div></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div><div class="partner-container partner-taboola"><div id="taboola-block-4"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size='[[300,250],[300,600],[300,1050]]' data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/CBSSacramento/" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/cbssacramento" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/cbssacramento" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/cbssacramento/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbssacramento" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/cbs-sacramento/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sacramento"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://sacramento.cbslocal.com/2021/05/19/sacramento-mom-denied-stimulus-tax-returns-dead/" title="&#039;I’m Not Dead!&#039; Sacramento Mom Denied Stimulus Money, Tax Returns, Because IRS Says She’s Dead" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/8F409D37D9414B30818119B12AC21449.jpg?resize=55%2C55&#038;ssl=1" alt="&#039;I’m Not Dead!&#039; Sacramento Mom Denied Stimulus Money, Tax Returns, Because IRS Says She’s Dead" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/05/19/sacramento-mom-denied-stimulus-tax-returns-dead/" title="&#039;I’m Not Dead!&#039; Sacramento Mom Denied Stimulus Money, Tax Returns, Because IRS Says She’s Dead" class="bump-view" data-bump-view="tp">&#039;I’m Not Dead!&#039; Sacramento Mom Denied Stimulus Money, Tax Returns, Because IRS Says She’s Dead</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/05/21/american-river-vampire-fish/" title="&#039;Like Some Sea Creature From The Deep&#039;: Vampire Fish Making Comeback To American River" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/vampire-fish.jpg?resize=55%2C55&#038;ssl=1" alt="&#039;Like Some Sea Creature From The Deep&#039;: Vampire Fish Making Comeback To American River" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/05/21/american-river-vampire-fish/" title="&#039;Like Some Sea Creature From The Deep&#039;: Vampire Fish Making Comeback To American River" class="bump-view" data-bump-view="tp">&#039;Like Some Sea Creature From The Deep&#039;: Vampire Fish Making Comeback To American River</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/05/21/woman-murdered-light-rail-sacramento/" title="Family Of Woman Murdered And Found On Light Rail Tracks In Sacramento Seeking Answers" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/8EA4ED9F9F684669961526DA8A69268A.jpg?resize=55%2C55&#038;ssl=1" alt="Family Of Woman Murdered And Found On Light Rail Tracks In Sacramento Seeking Answers" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/05/21/woman-murdered-light-rail-sacramento/" title="Family Of Woman Murdered And Found On Light Rail Tracks In Sacramento Seeking Answers" class="bump-view" data-bump-view="tp">Family Of Woman Murdered And Found On Light Rail Tracks In Sacramento Seeking Answers</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/05/21/trove-of-fossils-discovered-in-mokelumne-river-watershed-near-valley-springs/" title="Trove Of Fossils Discovered In Mokelumne River Watershed Near Valley Springs" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/fossil-mokelumne-river-watershed.png?resize=55%2C55&#038;ssl=1" alt="Trove Of Fossils Discovered In Mokelumne River Watershed Near Valley Springs" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/05/21/trove-of-fossils-discovered-in-mokelumne-river-watershed-near-valley-springs/" title="Trove Of Fossils Discovered In Mokelumne River Watershed Near Valley Springs" class="bump-view" data-bump-view="tp">Trove Of Fossils Discovered In Mokelumne River Watershed Near Valley Springs</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/05/21/amir-moore-highway-50-car-person-shot-dead-chp-investigating/" title="Amir Moore, 20, Identified As Person Who Died After Being Shot While Driving On Highway 50" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/highway-50-deadly-shooting.jpg?resize=55%2C55&#038;ssl=1" alt="Amir Moore, 20, Identified As Person Who Died After Being Shot While Driving On Highway 50" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/05/21/amir-moore-highway-50-car-person-shot-dead-chp-investigating/" title="Amir Moore, 20, Identified As Person Who Died After Being Shot While Driving On Highway 50" class="bump-view" data-bump-view="tp">Amir Moore, 20, Identified As Person Who Died After Being Shot While Driving On Highway 50</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/05/20/child-killed-after-father-crashes-into-tree-in-folsom-police-say/" title="Child Killed After Father Crashes Into Tree In Folsom, Police Say" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/01/gettyimages-1069316818.jpg?resize=55%2C55&#038;ssl=1" alt="Child Killed After Father Crashes Into Tree In Folsom, Police Say" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/05/20/child-killed-after-father-crashes-into-tree-in-folsom-police-say/" title="Child Killed After Father Crashes Into Tree In Folsom, Police Say" class="bump-view" data-bump-view="tp">Child Killed After Father Crashes Into Tree In Folsom, Police Say</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/05/21/whitney-high-conservative-club-stickers-removed/" title="Whitney High Students Upset After Conservative Club, TPUSA&#039;s, Stickers, Pins Edited Out of Photo" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/removed-photo.png?resize=55%2C55&#038;ssl=1" alt="Whitney High Students Upset After Conservative Club, TPUSA&#039;s, Stickers, Pins Edited Out of Photo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/05/21/whitney-high-conservative-club-stickers-removed/" title="Whitney High Students Upset After Conservative Club, TPUSA&#039;s, Stickers, Pins Edited Out of Photo" class="bump-view" data-bump-view="tp">Whitney High Students Upset After Conservative Club, TPUSA&#039;s, Stickers, Pins Edited Out of Photo</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/05/21/elk-grove-high-markofer-elementary-lockdown-student-stapler-movie/" title="Police: Report Of Armed Person At Elk Grove High Turns Out To Be Student With Stapler Acting Out Scene From Movie" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/04/vlcsnap-2019-04-19-20h17m57s615.png?resize=55%2C55&#038;ssl=1" alt="Police: Report Of Armed Person At Elk Grove High Turns Out To Be Student With Stapler Acting Out Scene From Movie" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/05/21/elk-grove-high-markofer-elementary-lockdown-student-stapler-movie/" title="Police: Report Of Armed Person At Elk Grove High Turns Out To Be Student With Stapler Acting Out Scene From Movie" class="bump-view" data-bump-view="tp">Police: Report Of Armed Person At Elk Grove High Turns Out To Be Student With Stapler Acting Out Scene From Movie</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/05/21/stimulus-check-update-fourth-relief-payment-covid/" title="Stimulus Check Update: Will You Get A Fourth Relief Payment?" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/joe-biden-1.jpg?resize=55%2C55&#038;ssl=1" alt="Stimulus Check Update: Will You Get A Fourth Relief Payment?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/05/21/stimulus-check-update-fourth-relief-payment-covid/" title="Stimulus Check Update: Will You Get A Fourth Relief Payment?" class="bump-view" data-bump-view="tp">Stimulus Check Update: Will You Get A Fourth Relief Payment?</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/05/21/tracy-fast-food-restaurant-break-in-man-found-dead/" title="Man Found Dead Inside Tracy Fast Food Restaurant While Officers Investigate Break-In" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/tracy-death-investigation.jpg?resize=55%2C55&#038;ssl=1" alt="Man Found Dead Inside Tracy Fast Food Restaurant While Officers Investigate Break-In" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/05/21/tracy-fast-food-restaurant-break-in-man-found-dead/" title="Man Found Dead Inside Tracy Fast Food Restaurant While Officers Investigate Break-In" class="bump-view" data-bump-view="tp">Man Found Dead Inside Tracy Fast Food Restaurant While Officers Investigate Break-In</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size='[[300,250]]' data-ad_location="adhesion"><script>cbs_load_ad_by_tile("30");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size='[[728,90]]' data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2017/10/sacramento.png" alt="CBS Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/cbssacramento" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbssacramento" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/cbs-sacramento/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/category/investigations/" title="Investigations" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Investigations</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/offbeat" title="Offbeat" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Offbeat</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/s-f-giants-on-cw31/" title="Giants on CW31" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Giants on CW31</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Best Of</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/category/best-of/arts-culture/" title="Arts &amp; Culture" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Arts &amp; Culture</strong></div></a><a href="https://sacramento.cbslocal.com/category/best-of/family-pets/" title="Family &amp; Pets" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Family &amp; Pets</strong></div></a><a href="https://sacramento.cbslocal.com/category/best-of/food-drink/" title="Food &amp; Drink" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Food &amp; Drink</strong></div></a><a href="https://sacramento.cbslocal.com/category/best-of/nightlife-music/" title="Nightlife &amp; Music" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Nightlife &amp; Music</strong></div></a><a href="https://sacramento.cbslocal.com/category/best-of/shopping-style/" title="Shopping &amp; Style" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Shopping &amp; Style</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/stay-connected-with-cbs-sacramento/" title="News &amp; Weather Apps" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">News &amp; Weather Apps</strong></div></a><a href="https://sacramento.cbslocal.com/category/weather/" title="Sacramento Weather" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Sacramento Weather</strong></div></a><a href="https://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers</strong></div></a><a href="http://sacramento.cbslocal.com/category/only-cbs" title="CBS+" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><a href="https://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Station Info</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="TV Schedule" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-5" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://sacramento.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://viacomcbs.careers/" title="ViacomCBS Careers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">ViacomCBS Careers</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-viacom-logo-white.png" alt="CBS Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2021 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="https://privacy.cbs/videoservices" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-111213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111213"><a href="https://privacy.cbs/">Privacy Policy</a></li>
<li id="menu-item-111214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111214"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-623929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623929"><a href="https://ca.privacy.cbs">California Privacy/Info We Collect</a></li>
<li id="menu-item-623930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623930"><a href="https://ca.privacy.cbs/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-342794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342794"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-161826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161826"><a href="https://privacy.cbs/personalizedads">Ad Choices</a></li>
<li id="menu-item-580419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580419"><a href="http://publicfiles.fcc.gov/tv-profile/kovr">Public File for KOVR-TV / CBS13</a></li>
<li id="menu-item-581684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581684"><a href="http://publicfiles.fcc.gov/tv-profile/kmax-tv">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-581685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581685"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-672229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672229"><a href="https://sacramento.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-582847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582847"><a href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/07/KOVR-KMAX-EEO-Public-File-Report-8-1-19-thru-7-31-20.pdf">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size='[[1,8]]' data-ad_location=""><script>cbs_load_ad_by_tile("31");</script></div></span></div><div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size='[[1,6]]' data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size='[[1,7]]' data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sacramento.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://sacramento.cbslocal.com/_static/??-eJyljFsKgCAQRTeUTUFifURr0XEowRdpuP2GaAX1d1/nQssCU6wUK9SDAhVAU4RPqD24iP6yHFEwZLkprxTeldqz7eA7z1zIGn/9NNK8PkVzdqfnaQvrKJd5kkoN6gYzMlGB' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://sacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1598457707g' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript' src='https://sacramento.cbslocal.com/_static/??-eJyVjUEOwiAQRS8kTNUGdWE8iikwmqHMQMqQXt+667bLn7z3PqzVhCKKosDd1Ny/JA0Sap3CbB72Bm+SAL5TjvCZAvpSZoPsMVomsamd4FBDV1LFxSgxZhLcVzYq94ib2/5z//Li59ldhrsbh6tLP/mnQSg='></script>
<script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1' id='cbs-weather-widget-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=5.7.2' id='cbs-cbs-anvato-js'></script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'162246063',post:'701886',tz:'-7',srv:'sacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246063', '701886' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>