<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://sacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="keywords" content="taexclude, sacramento kings, toronto raptors" />
<meta property="fb:pages" content="58388190670" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>Raptors Use 70-Point First Half To Rout Kings 124-101 &#8211; CBS Sacramento</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Feed" href="https://sacramento.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://sacramento.cbslocal.com/_static/??-eJytj0kOwjAMRS9EsFrEtECcJYMpUR07yiCuT0jZsIJKrGx/+319wyMqK1yQC5Q7BsxgTVYkVhN4tlTdS8oZbiIF07a1G/gJwmDQLWxMSKLddzhSnTxnCOIqtY1+G7S6Hu4HKmjWE6Zu86GoFnIuEle8tHjUYFh7UuR5/n8qpDZx6f9ew2U47E7jMO6P5yd1iJ9d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://sacramento.cbslocal.com/_static/??-eJyNy0kKgDAMQNELWUMrTgvxLDUGFdIBEhFvr72AuP28D1c2mKJSVNCdAgngIoYTegbRm6lGkQq+2BGRz7UkEch+I6MUMnv98ZaF+I1Rpeg5TLZrBmdd248PIcY5IA==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://sacramento.cbslocal.com/_static/??-eJydU9lywyAM/KEq5JoeD51+iwyKQyIMA3JS/33l3GkyrZMHZlaCXVZCmG0CGxuhRowsKVAxtirA0SKbxG3tm2JCdC3rzu4ABGywpmxs0UyXaD5S9GL+EvKN5db1KeVsvSMQColRqDxITphlAOe387KMWWw8qpzDB66nUJHb83cQ2BcBi4Ic6wfL0Cq8ZYLNbfOO1nUJ1hkDLIjc3nYF5+wUpqPgmxP/St+pNVPpxWt1WWXMnSnSMd1nrLRR5DwSq2e1cBnoK3WUgalG2w2j695lfEUa/GI6JTXJaWJ6fCMSWjjSViQJtdrJeDS70VigpSrGvhdrBd+HXjwrJzFBikXRfZ0n/lHAvO6l9+dt5JifmPL/dOOG8jZ7GV56r3FI9Jyv8Dl5nX3MZ2/j6fsPHQuVUw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="text/javascript" src="https://sacramento.cbslocal.com/_static/??-eJy1UEEOwjAM+xBdNEAbHBBvKV02WtK0rClov6dMHOA2kDhZcWzHCtyjMoEFWUDO6DGBOSVFwWgCy4ZyVyiXIAaaektUecuVSytYanSLHJHyYDmBD12mstHdbC6gbuv3hI/oa8ZxesEikfJ2GLXgT51mgfKa9YDjM/qDUOXeRUL86jl9ZiM2cPpHIaQysaSSe/SHutns66Zttzv3ALEUukY=" ></script><script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.2' id='partner__video__anvato-js'></script>
<script type="text/javascript" src="https://sacramento.cbslocal.com/_static/??-eJyFjc0OgzAMg19oEMHEfg7TnqWkUUmVpmhpx+uvQrvsMm6W/dmGbe0wayEtUBZKZICzdZLRCbCiVN+saOD8QsZv6hNrH+0E/4qND5JnJ4fkz8WrMAoddlapgdUgZV+lJRv7QGWf+Mo28UyP4XK+jcM4Xe/xAwrBVNY=" ></script><link rel="https://api.w.org/" href="https://sacramento.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sacramento.cbslocal.com/wp-json/wp/v2/posts/728768" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://cbsloc.al/3m3MI6n' />
<link rel="alternate" type="application/json+oembed" href="https://sacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramento.cbslocal.com%2F2021%2F12%2F13%2Fraptors-rout-kings%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramento.cbslocal.com%2F2021%2F12%2F13%2Fraptors-rout-kings%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		
<meta property="og:title" content="Raptors Use 70-Point First Half To Rout Kings 124-101" /><meta property="og:image" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/GettyImages-1237218691.jpg?w=1500" /><meta property="og:image:secure_url" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/GettyImages-1237218691.jpg?w=1500" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1105" /><meta property="og:description" content="Chris Boucher matched his season high with 17 points, Yuta Watanabe had 12 points and 10 rebounds for his first career double-double, and the Toronto Raptors used a 70-point first half to rout the Sacramento Kings 124-101 on Monday night." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sacramento.cbslocal.com/2021/12/13/raptors-rout-kings/" /><meta property="article:published_time" content="2021-12-13T21:19:54+00:00" /><meta property="article:suggested-social-copy" content="Chris Boucher matched his season high with 17 points, Yuta Watanabe had 12 points and 10 rebounds for his first career double-double, and the Toronto Raptors used a 70-point first half to rout the Sacramento Kings 124-101 on Monday night." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="NBA,Sacramento Kings,Sports" /><meta property="article:publisher" content="https://www.facebook.com/CBSSacramento/" /><meta property="article:author" content="https://www.facebook.com/CBSSacramento/" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/GettyImages-1237218691.jpg?w=1500"><meta name="twitter:title" content="Raptors Use 70-Point First Half To Rout Kings 124-101"/><meta name="twitter:description" content="Chris Boucher matched his season high with 17 points, Yuta Watanabe had 12 points and 10 rebounds for his first career double-double, and the Toronto Raptors used a 70-point first half to rout the Sacramento Kings 124-101 on Monday night."/><meta name="twitter:site" content="/cbssacramento"/>
<link rel="canonical" href="https://sacramento.cbslocal.com/2021/12/13/raptors-rout-kings/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<script src="http://run.adrizer.com/track.min.js" id="ADRIZER_JS" data-domain="https://sacramento.cbslocal.com" data-publisher-id="62624"></script><link rel="amphtml" href="https://sacramento.cbslocal.com/2021/12/13/raptors-rout-kings/?amp">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sacramento.cbslocal.com","url":"https:\/\/sacramento.cbslocal.com","name":"CBS Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/sacramento.cbslocal.com\/wp-content\/uploads\/sites\/15909776\/2018\/02\/3_sacramento_cbs13.png?w=311"}},"url":"https:\/\/sacramento.cbslocal.com\/2021\/12\/13\/raptors-rout-kings\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sacramento.cbslocal.com\/2021\/12\/13\/raptors-rout-kings\/"},"headline":"Raptors Use 70-Point First Half To Rout Kings 124-101","description":"Chris Boucher matched his season high with 17 points, Yuta Watanabe had 12 points and 10 rebounds for his first career double-double, and the Toronto Raptors used a 70-point first half to rout the Sacramento Kings 124-101 on Monday night.","image":"https:\/\/sacramento.cbslocal.com\/wp-content\/uploads\/sites\/15909776\/2021\/12\/GettyImages-1237218691.jpg?w=1500","keywords":["NBA","Sacramento Kings","Sports","sports","Raptors Use 70-Point First Half To Rout Kings 124-101"],"datePublished":"2021-12-13T21:19:54+00:00","dateModified":"2021-12-13T21:19:54+00:00","author":{"@type":"Organization","name":"CBS Sacramento"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SAC","sports",["raptorsuse70pointfirsthalftoroutkings124101","post","article","nba","sacramentokings","sports","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("3");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"nba;sacramento-kings;sports;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=32" sizes="32x32" />
<link rel="icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=180" />
<meta name="msapplication-TileImage" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}

.mobile-post {display:none;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="Chris Boucher matched his season high with 17 points, Yuta Watanabe had 12 points and 10 rebounds for his first career double-double, and the Toronto Raptors used a 70-point first half to rout the Sacramento Kings 124-101 on Monday night." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-728768 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sacramento.cbslocal.com" id="header-logo"><img src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2018/02/3_sacramento_cbs13.png?w=311" alt="CBS Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">Sports</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="SF Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">SF Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="CBS13 Sports Video" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">CBS13 Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbs-sports-hq/" title="CBS Sports HQ" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">CBS Sports HQ</strong></div></a></div>
</div></div><div id="embed-list-2" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="CBSN Sacramento" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBSN Sacramento</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbsn/" title="CBSN" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CBSN</strong></div></a><a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbs-sports-hq/" title="CBS Sports HQ" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">CBS Sports HQ</strong></div></a></div>
</div></div><div id="embed-list-3" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/6172336-possible-threat-posted-on-social-media-prompts-lockdown-at-calaveras-high-school/" title="Possible Threat Posted On Social Media Prompts Lockdown At Calaveras High School" class="cbs-thumbnail-link item-1639451197 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/B91/FCB/B91FCB708F6EC438724867A1A00BF504.jpg?Expires=1734048000&#038;KeyName=mcpkey1&#038;Signature=lfx1ZpQlJFGqK_kAIoR4_pZqiSY"></span></div><div class="title-wrapper"><strong class="title">Possible Threat Posted On Social Media Prompts Lockdown At Calaveras High School</strong><em class="description">A possible threat posted on social media prompted a lockdown at Calaveras High School. The Calaveras County Sheriff’s Office says school officials learned about posting late Monday morning.</em></div><time datetime="2021-12-14T03:06:37+00:00" title="December 13, 2021 at 7:06 pm">3 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6172335-sacramento-county-couple-sentenced-to-25-years-to-life-in-prison-for-boys-death/" title="Sacramento County Couple Sentenced To 25-Years-To-Life In Prison For Boy’s Death" class="cbs-thumbnail-link item-1639451144 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/02B/CF4/02BCF4DA50EA615B6FFA4213B9B1AD41.jpg?Expires=1734048000&#038;KeyName=mcpkey1&#038;Signature=PxFBBeUePQjblOgBtHXf1a-FerY"></span></div><div class="title-wrapper"><strong class="title">Sacramento County Couple Sentenced To 25-Years-To-Life In Prison For Boy’s Death</strong><em class="description">A couple convicted of an abuse case that led to a young boy’s death has been sentenced to 25 years to life in prison. Jessica Prater and Adam Caldwell were convicted back in November.</em></div><time datetime="2021-12-14T03:05:44+00:00" title="December 13, 2021 at 7:05 pm">3 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6172334-gov-newsom-vows-to-use-tactics-of-texas-abortion-ban-for-gun-control-laws/" title="Gov. Newsom Vows To Use Tactics Of Texas Abortion Ban For Gun Control Laws" class="cbs-thumbnail-link item-1639451040 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/23A/97B/23A97B24F4A397986BA850B9FAC61F35.jpg?Expires=1734048000&#038;KeyName=mcpkey1&#038;Signature=oJTkib8u6Iap4gDFLJQeBKvOhns"></span></div><div class="title-wrapper"><strong class="title">Gov. Newsom Vows To Use Tactics Of Texas Abortion Ban For Gun Control Laws</strong><em class="description">California Gov. Gavin Newsom on Saturday pledged to empower private citizens to enforce a ban on the manufacture and sale of assault weapons in the state, citing the same authority claimed by conservative lawmakers in Texas to outlaw most abortions once a heartbeat is detected.</em></div><time datetime="2021-12-14T03:04:00+00:00" title="December 13, 2021 at 7:04 pm">3 hours ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-4" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">News Sections</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/news/" title="All News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/tag/Sacramento-News/" title="Sacramento" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Sacramento</strong></div></a><a href="https://sacramento.cbslocal.com/tag/Stockton-News/" title="Stockton" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Stockton</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/coronavirus/" title="Coronavirus" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Coronavirus</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/crime/" title="Crime" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Crime</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/health/" title="Health" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Health</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a></div>
</div></div><div id="embed-list-5" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Only on CBS13</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/news/investigations/" title="CBS13 Investigates" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS13 Investigates</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/learning-curve/" title="Learning Curve" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Learning Curve</strong></div></a><a href="https://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a></div>
</div></div><div id="embed-list-6" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Headlines</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/2021/12/13/del-paso-boulevard-closes-due-to-flooding/" title="Del Paso Boulevard Closes Due To Flooding" class="cbs-thumbnail-link item-1639460826 content-type-video" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Del Paso Boulevard Closes Due To Flooding</strong><em class="description">Del Paso Road was closed in both directions Monday night from Northgate Boulevard to Carey Boulevard due to flooding.</em></div></a><a href="https://sacramento.cbslocal.com/2021/12/13/caldor-fire-travis-smith-david-smith-bail-jail-attorney/" title="Two Men Accused Of Starting Caldor Fire To Bail Out Of Jail Monday, Attorney Says" class="cbs-thumbnail-link item-1639457005 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/travis-smith-and-david-smith.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Two Men Accused Of Starting Caldor Fire To Bail Out Of Jail Monday, Attorney Says</strong><em class="description">The attorney for both men, Mark Reichel, says they will bail out of jail Monday around midnight. They&#039;re scheduled to appear back in court on February 1 at 1 p.m.</em></div></a><a href="https://sacramento.cbslocal.com/2021/12/13/smud-sacramento-county-power-outages/" title="SMUD Customers Experiencing Power Outages All Over Sacramento County" class="cbs-thumbnail-link item-1639456802 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/09/POWER-LINES.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">SMUD Customers Experiencing Power Outages All Over Sacramento County</strong><em class="description">Sacramento County is being plagued by power outages as a storm rolls through the region on Monday.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-7" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Weather Links</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather Video</strong></div></a><a href="https://sacramento.cbslocal.com/7-day-detailed-forecast/" title="Detailed 7-Day Forecast" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Detailed 7-Day Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/weatherwatchers/" title="Weather Watchers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a></div>
</div></div><div id="embed-list-8" class="embed-item embed-list enable-type-icons column-count-4 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Forecast</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/6172304-monday-evening-forecast-12-13-21/" title="Monday Evening Forecast - 12/13/21" class="cbs-thumbnail-link item-1639447125 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/430/B97/430B97CEC1AD53156452FAD664DBEA61.jpg?Expires=1734048000&#038;KeyName=mcpkey1&#038;Signature=oBzvTOFOTCaYKMpCJ6wmZHK-eqs"></span></div><div class="title-wrapper"><strong class="title">Monday Evening Forecast - 12/13/21</strong><em class="description">Darla Givens has the latest weather forecast for the Sacramento region.</em></div><time datetime="2021-12-14T01:58:45+00:00" title="December 13, 2021 at 5:58 pm">4 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6172103-monday-afternoon-forecast-dec-13-2021/" title="Monday Afternoon Forecast - Dec. 13, 2021" class="cbs-thumbnail-link item-1639427584 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/F4B/008/F4B008ED7A43F19C7D9EDAE233F80E22.jpg?Expires=1734048000&#038;KeyName=mcpkey1&#038;Signature=14G01nky4ofBMVPJS7l7-E-S-Bc"></span></div><div class="title-wrapper"><strong class="title">Monday Afternoon Forecast - Dec. 13, 2021</strong><em class="description">Find out what kind of weather we&#039;re expecting the rest of the week.</em></div><time datetime="2021-12-13T20:33:04+00:00" title="December 13, 2021 at 12:33 pm">10 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6171971-monday-weather-forecast-12-13-21/" title="Monday Weather Forecast - 12/13/21" class="cbs-thumbnail-link item-1639409014 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/C21/020/C21020EC573C7CC1A417B7F9CE0E6A3A.jpg?Expires=1734048000&#038;KeyName=mcpkey1&#038;Signature=ue8854TkV2MR0VhNprORl3K8Iwc"></span></div><div class="title-wrapper"><strong class="title">Monday Weather Forecast - 12/13/21</strong><em class="description">Find out what kind of weather we&#039;re expecting this week.</em></div><time datetime="2021-12-13T15:23:34+00:00" title="December 13, 2021 at 7:23 am">15 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6171779-sunday-evening-forecast-12-12-21/" title="Sunday Evening Forecast - 12/12/21" class="cbs-thumbnail-link item-1639360495 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/A8D/E66/A8DE669E2878FF8900A49B8D1E2F7C14.jpg?Expires=1734048000&#038;KeyName=mcpkey1&#038;Signature=UNujoVaFjdw_or2hvNtXLL7OD9Q"></span></div><div class="title-wrapper"><strong class="title">Sunday Evening Forecast - 12/12/21</strong><em class="description">The evening weather forecast for the Greater Sacramento Region.</em></div><time datetime="2021-12-13T01:54:55+00:00" title="December 12, 2021 at 5:54 pm">1 day ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-9" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports Sections</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="SF Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">SF Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="CBS13 Sports Video" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">CBS13 Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbs-sports-hq/" title="CBS Sports HQ" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">CBS Sports HQ</strong></div></a></div>
</div></div><div id="embed-list-10" class="embed-item embed-list enable-type-icons column-count-4 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Sports Headlines</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/2021/12/13/49ers-stars-deliver-late-to-avoid-another-collapse/" title="49ers Stars Deliver Late To Avoid Another Collapse" class="cbs-thumbnail-link item-1639460025 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/GettyImages-1358866545.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">49ers Stars Deliver Late To Avoid Another Collapse</strong><em class="description">The San Francisco 49ers made sure they didn&#039;t let another game slip away.</em></div></a><a href="https://sacramento.cbslocal.com/2021/12/13/raptors-rout-kings/" title="Raptors Use 70-Point First Half To Rout Kings 124-101" class="cbs-thumbnail-link item-1639459194 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/GettyImages-1237218691.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Raptors Use 70-Point First Half To Rout Kings 124-101</strong><em class="description">Chris Boucher matched his season high with 17 points, Yuta Watanabe had 12 points and 10 rebounds for his first career double-double, and the Toronto Raptors used a 70-point first half to rout the Sacramento Kings 124-101 on Monday night.</em></div></a><a href="https://sacramento.cbslocal.com/2021/12/13/49ers-bengals-brandon-aiyuk-winning-td/" title="Rocklin Native Brandon Aiyuk Scores Walk Off TD For 49ers Against Bengals" class="cbs-thumbnail-link item-1639415031 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/GettyImages-1237201917.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Rocklin Native Brandon Aiyuk Scores Walk Off TD For 49ers Against Bengals</strong><em class="description">The San Francisco 49ers took what the Bengals gave them and stayed in the playoff race.</em></div></a><a href="https://sacramento.cbslocal.com/2021/12/11/kings-fox-misses-2-free-throws-to-give-hornets-124-123-win/" title="Kings&#039; Fox Misses 2 Free Throws To Give Hornets 124-123 Win" class="cbs-thumbnail-link item-1639266211 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/GettyImages-1297537464-e1616211482851.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Kings&#039; Fox Misses 2 Free Throws To Give Hornets 124-123 Win</strong><em class="description">A confident De&#039;Aaron Fox stepped the foul line for two shots with 2.4 seconds left and his team trailing by one.
After making his first eight free throws of the game, Fox said he was thinking &quot;I&#039;m going to make these two and we&#039;re going to get out of here&quot; with a win.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/only-cbs" title="CBS+" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-11" class="embed-item embed-list enable-type-icons column-count-6 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sacramento.cbslocal.com/category/only-cbs/">Latest Entertainment News From ViacomCBS</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/2021/12/09/hot-mess-holiday-surina-jindal-melanie-chandra-kal-penn/" title="Surina Jindal And Melanie Chandra Talk About New Comedy Central Movie, &quot;Hot Mess Holiday&quot;" class="cbs-thumbnail-link item-1639088929 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/hotmessholiday.jpeg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Surina Jindal And Melanie Chandra Talk About New Comedy Central Movie, &quot;Hot Mess Holiday&quot;</strong><em class="description">Surina and Melanie talk about their new holiday movie, premiering December 11th on Comedy Central.</em></div></a><a href="https://sacramento.cbslocal.com/2021/12/09/survivor-41-episode-12-recap-truth-kamikaze/" title="&#039;Survivor 41&#039; Episode 12 Recap: Truth Kamikaze" class="cbs-thumbnail-link item-1639067836" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/117527_48257b.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Survivor 41&#039; Episode 12 Recap: Truth Kamikaze</strong><em class="description">Mickie McLeod recaps everything that went down on &#039;Survivor 41&#039; episode 12.</em></div></a><a href="https://sacramento.cbslocal.com/2021/12/06/sabrina-spellman-the-cw-guest-appearance-riverdale/" title="Sabrina Spellman Makes An Appearance On The CW&#039;s Riverdale; Kiernan Shipka Reveals &#039;Fans Will Get Some Clarity&#039;" class="cbs-thumbnail-link item-1638834337" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/RVD604a_0180r.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sabrina Spellman Makes An Appearance On The CW&#039;s Riverdale; Kiernan Shipka Reveals &#039;Fans Will Get Some Clarity&#039;</strong><em class="description">Kiernan Shipka talks about her guest appearance as Sabrina Spellman in a bewitching crossover episode of Riverdale.</em></div></a><a href="https://sacramento.cbslocal.com/2021/12/06/sharon-gless-book-cagney-lacey-interview/" title="Sharon Gless On Book &#039;Apparently There Were Complaints: Cagney &amp; Lacey &#039;Changed The History Of Television For Women&#039;" class="cbs-thumbnail-link item-1638822166" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/GettyImages-1140901331-e1638819834610.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sharon Gless On Book &#039;Apparently There Were Complaints: Cagney &amp; Lacey &#039;Changed The History Of Television For Women&#039;</strong><em class="description">Sharon Gless talks with us about her new book and time as Christine Cagney on &quot;Cagney &amp; Lacey.&quot;</em></div></a><a href="https://sacramento.cbslocal.com/2021/12/04/home-for-the-holidays-grove-cbs-paramount-plus/" title="23rd Annual &#039;A Home For The Holidays At The Grove&#039; Comes To CBS On Sunday, December 5th" class="cbs-thumbnail-link item-1638659134" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/HomeHolidays.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">23rd Annual &#039;A Home For The Holidays At The Grove&#039; Comes To CBS On Sunday, December 5th</strong><em class="description">CBS presents the 23rd Annual A Home For The Holidays At The Grove , featuring uplifting stories of adoption from foster care and raising awareness of this important social issue.</em></div></a><a href="https://sacramento.cbslocal.com/2021/12/03/keri-hilson-hip-hop-christmas-vh1-neyo-movie/" title="Keri Hilson Says &#039;Hip Hop Family Christmas&#039; Is All About &#039;Honoring Your Family, Not Living For The World&#039;" class="cbs-thumbnail-link item-1638554453" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/GettyImages-1075803210.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Keri Hilson Says &#039;Hip Hop Family Christmas&#039; Is All About &#039;Honoring Your Family, Not Living For The World&#039;</strong><em class="description">Keri Hilson discusses her new movie, &#039;Hip Hop Family Christmas,&#039; coming to VH1 on Monday, December 6th at 9PM ET/PT.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sacramento.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-12" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">All Videos</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="CBSN Sacramento" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBSN Sacramento</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbsn/" title="CBSN" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CBSN</strong></div></a><a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbs-sports-hq/" title="CBS Sports HQ" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">CBS Sports HQ</strong></div></a></div>
</div></div><div id="embed-list-13" class="embed-item embed-list enable-type-icons column-count-5 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/6172336-possible-threat-posted-on-social-media-prompts-lockdown-at-calaveras-high-school/" title="Possible Threat Posted On Social Media Prompts Lockdown At Calaveras High School" class="cbs-thumbnail-link item-1639451197 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/B91/FCB/B91FCB708F6EC438724867A1A00BF504.jpg?Expires=1734048000&#038;KeyName=mcpkey1&#038;Signature=lfx1ZpQlJFGqK_kAIoR4_pZqiSY"></span></div><div class="title-wrapper"><strong class="title">Possible Threat Posted On Social Media Prompts Lockdown At Calaveras High School</strong><em class="description">A possible threat posted on social media prompted a lockdown at Calaveras High School. The Calaveras County Sheriff’s Office says school officials learned about posting late Monday morning.</em></div><time datetime="2021-12-14T03:06:37+00:00" title="December 13, 2021 at 7:06 pm">3 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6172335-sacramento-county-couple-sentenced-to-25-years-to-life-in-prison-for-boys-death/" title="Sacramento County Couple Sentenced To 25-Years-To-Life In Prison For Boy’s Death" class="cbs-thumbnail-link item-1639451144 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/02B/CF4/02BCF4DA50EA615B6FFA4213B9B1AD41.jpg?Expires=1734048000&#038;KeyName=mcpkey1&#038;Signature=PxFBBeUePQjblOgBtHXf1a-FerY"></span></div><div class="title-wrapper"><strong class="title">Sacramento County Couple Sentenced To 25-Years-To-Life In Prison For Boy’s Death</strong><em class="description">A couple convicted of an abuse case that led to a young boy’s death has been sentenced to 25 years to life in prison. Jessica Prater and Adam Caldwell were convicted back in November.</em></div><time datetime="2021-12-14T03:05:44+00:00" title="December 13, 2021 at 7:05 pm">3 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6172334-gov-newsom-vows-to-use-tactics-of-texas-abortion-ban-for-gun-control-laws/" title="Gov. Newsom Vows To Use Tactics Of Texas Abortion Ban For Gun Control Laws" class="cbs-thumbnail-link item-1639451040 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/23A/97B/23A97B24F4A397986BA850B9FAC61F35.jpg?Expires=1734048000&#038;KeyName=mcpkey1&#038;Signature=oJTkib8u6Iap4gDFLJQeBKvOhns"></span></div><div class="title-wrapper"><strong class="title">Gov. Newsom Vows To Use Tactics Of Texas Abortion Ban For Gun Control Laws</strong><em class="description">California Gov. Gavin Newsom on Saturday pledged to empower private citizens to enforce a ban on the manufacture and sale of assault weapons in the state, citing the same authority claimed by conservative lawmakers in Texas to outlaw most abortions once a heartbeat is detected.</em></div><time datetime="2021-12-14T03:04:00+00:00" title="December 13, 2021 at 7:04 pm">3 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6172333-cbs13-news-pm-news-update-12-13-21/" title="CBS13 News PM News Update - 12/13/21" class="cbs-thumbnail-link item-1639450320 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/04E/F1B/04EF1B98DFD4EFEA92622183860F25DD.jpg?Expires=1734048000&#038;KeyName=mcpkey1&#038;Signature=xmnb-AxSrBPCz4SW0ih30Temw8Y"></span></div><div class="title-wrapper"><strong class="title">CBS13 News PM News Update - 12/13/21</strong><em class="description">Get caught up on the top news stories of the day.</em></div><time datetime="2021-12-14T02:52:00+00:00" title="December 13, 2021 at 6:52 pm">3 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6172328-residential-food-recycling-program-becoming-mandatory-in-summer-2022/" title="Residential Food Recycling Program Becoming Mandatory In Summer 2022" class="cbs-thumbnail-link item-1639448669 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/122/0AB/1220AB413C4097C6B6F8E3DA936DDF0E.jpg?Expires=1734048000&#038;KeyName=mcpkey1&#038;Signature=g4tifMa9WjozVFNHJXg0QMtG9Gs"></span></div><div class="title-wrapper"><strong class="title">Residential Food Recycling Program Becoming Mandatory In Summer 2022</strong><em class="description">Coffee grounds, eggshells, and moldy pomegranates won&#039;t go in Sacramento trashcans for much longer due to a mandatory residential food waste recycling program set to start in 2022.</em></div><time datetime="2021-12-14T02:24:29+00:00" title="December 13, 2021 at 6:24 pm">4 hours ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-14" class="embed-item embed-list column-count-5 block-type-wpmenu" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="CBS13 News Team" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS13 News Team</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a><a href="https://sacramento.cbslocal.com/send-photos-video-news-tips/" title="Send a News Tip" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Send a News Tip</strong></div></a><a href="http://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers On CBS13" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="See What&#039;s On CBS13" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">See What&#039;s On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="About Us" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/call-kurtis-volunteer/" title="Volunteer For Call Kurtis" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Volunteer For Call Kurtis</strong></div></a><a href="https://www.paramountplus.com/?ftag=PPM-06-10aib4i" title="Paramount+" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Paramount+</strong></div></a></div>
</div></div></div></div></li></ul></nav>
	<a id="live" class="v2" href="https://sacramento.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?edition=CBSN-SAC&#038;partner=cbsnsite"><span class="button"><strong>CBSN Sacramento</strong><em>Watch Now</em></span></a>
	<a href="http://sacramento.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="38.575764" longitude="-121.478851" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size='[[970,250],[970,66],[728,90]]' data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Raptors Use 70-Point First Half To Rout Kings 124-101</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">December 13, 2021 at 9:19 pm</time></div></section><section id="column_block_15" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-send2news_nba  close-btn" id="featured-media"><div class="s2nPlayer k-cnoUfoMu" data-type="float"></div><script src="https://embed.sendtonews.com/player3/embedcode.js?fk=cnoUfoMu&cid=5121&sound=on&floatwidth=430&offsetx=15&offsety=80&floatposition=bottom-right" data-type="s2nScript"></script></section>
<div class="main-story-wrapper"><p>TORONTO (AP) — Chris Boucher matched his season high with 17 points, Yuta Watanabe had 12 points and 10 rebounds for his first career double-double, and the Toronto Raptors used a 70-point first half to rout the Sacramento Kings 124-101 on Monday night.<p>Pascal Siakam and Scottie Barnes each scored 16 points, Fred VanVleet had 12 and Gary Trent Jr. added 10 as Toronto made a season-best 53 field goals and set a season high with 28 assists.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2021/12/13/del-paso-boulevard-closes-due-to-flooding/" target="_blank">Del Paso Boulevard Closes Due To Flooding</a><p>Nine different Toronto players scored 10 or more points, including all five starters. The Raptors set season highs for bench points (51) and points in the paint (68).</p><p>“I thought we came out with a professional approach, set the tone early, and we were just able to control it from there,” VanVleet said. “Everybody that stepped on the court tonight contributed in a major way.”</p><p>Malachi Flynn scored 14 points, Svi Mykhailiuk had 11 and Justin Champagnie finished with 10 for the Raptors, who wrapped up a 4-3 homestand — their longest of the season.</p><p>“The big goal was to come out and set a tone defensively that we were there to play hard on that end and I think that was a huge key by the whole team, really,” Raptors coach Nick Nurse said. “The first group did a great job and when the subs started coming in, they kept it going.”</p><p>De’Aaron Fox scored 29 points, Buddy Hield added 14 and Marvin Bagley III had 12 points and 11 rebounds for the Kings, who went 0-3 on an Eastern Conference road trip that also included losses at Charlotte and Cleveland.</p><p>“I have no idea what to say,” coach Alvin Gentry said. “It was embarrassing. That’s the only phrase I think you can use.”</p><p>Gentry said his players held a closed-door meeting after the game, although Fox refused to comment on it and Harrison Barnes had little to say.</p><p>“We’re not playing together,” Barnes said. “That’s really what it boils down to. As a group, we discussed it. That’s really all I’m going to say on that at this point.”</p><p>Toronto scored the first 11 points and led 30-22 after one quarter, getting nine points off six turnovers by the Kings.</p><p>The Raptors extended their lead by connecting on 18 of 27 field goal attempts in the second, one more than the Kings had in the entire first half. Toronto led 70-45 at halftime after its highest-scoring half of the season.</p><p>“Obviously, the second quarter was bad all around,” Fox said.</p><p>The Raptors scored 67 points in the second half of a Nov. 24 game at Memphis. Toronto made 47 field goals in that game, its previous season high.</p><p>With 40 points in the second, Toronto also matched its biggest quarter of the season Monday, equaling a 40-point second in a Dec. 5 home win over the Wizards.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2021/12/13/caldor-fire-travis-smith-david-smith-bail-jail-attorney/" target="_blank">Two Men Accused Of Starting Caldor Fire To Bail Out Of Jail Monday, Attorney Says</a><p>The Raptors took a 93-69 lead into the fourth.</p><p>NEW PLAN</p><p>Toronto’s scheduled home game Thursday against Chicago was one of two Bulls games postponed Monday after 10 of the team’s players entered the NBA’s health and safety protocol. Nurse said he scheduled a practice and a shooting session instead.</p><p>“It’s starting to feel like it used to feel last year,” VanVleet said of the first COVID-19-related postponements of the season. “We’ve just got to be mindful of that.”</p><p>PLAYING IT SAFE</p><p>In a statement issued by the Raptors, the TV broadcast team of play-by-play announcer Matt Devlin and color commentator Jack Armstrong said they may have been exposed to COVID-19 and would stay away from the team “for a period of time.”</p><p>BELOW CAPACITY</p><p>For the first time in 15 home games this season, the Raptors did not draw a capacity crowd of 19,800. Attendance was 19,463.</p><p>TIP-INS</p><p>Kings: Missed their first six field goal attempts, and their first seven from 3-point range. … F Richaun Holmes (right eye) sat out for the third straight game.</p><p>Raptors: F OG Anunoby (left hip) and C Khem Birch (right knee) sat out for the 12th consecutive game and will miss Tuesday’s game at Brooklyn, Nurse said. There is no timetable for their return. … C Precious Achiuwa, who had missed the previous two games with a sore right shoulder, entered the league’s health and safety protocol Sunday. … Nurse said G Dalano Banton was sent home after halftime because he was feeling ill, adding that Banton is unlikely to travel with the team for Tuesday’s game at Brooklyn. A team spokesperson said Banton’s illness is not related to COVID-19.</p><p>UP NEXT</p><p>Kings: Host the Washington Wizards on Wednesday.</p><strong style="color: black; float: left; padding-right: 5px;">MORE NEWS: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2021/12/13/smud-sacramento-county-power-outages/" target="_blank">SMUD Customers Experiencing Power Outages All Over Sacramento County</a><p>Raptors: Visit the Brooklyn Nets on Tuesday.</p></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3m3MI6n"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3m3MI6n"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3m3MI6n"></a></span>
			</div>
		
			</div>
</div></div></div><div id="app-promo-wrapper"><a href="https://apps.cbslocal.com/sacramento/" data-ios="https://apps.apple.com/us/app/cbs-sacramento/id1511228745" data-android="https://play.google.com/store/apps/details?id=com.kovr.android.news" target="_blank"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/app-promos/sacramento.jpg"/></a></div><div class="partner-container partner-taboola"><div id="taboola-block-16"></div></div><div class="partner-container partner-taboola"><div id="taboola-block-17"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size='[[300,250],[300,600],[300,1050]]' data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/CBSSacramento/" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/cbssacramento" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/cbssacramento" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/cbssacramento/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbssacramento" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/cbs-sacramento/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sacramento"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://sacramento.cbslocal.com/2021/12/11/multi-vehicle-crash-in-sacramento-leaves-6-in-critical-condition/" title="Multi-Vehicle Crash In Sacramento Leaves 6 In Critical Condition" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/red-bucket-salvation-army-1.png?resize=55%2C55&#038;ssl=1" alt="Multi-Vehicle Crash In Sacramento Leaves 6 In Critical Condition" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/12/11/multi-vehicle-crash-in-sacramento-leaves-6-in-critical-condition/" title="Multi-Vehicle Crash In Sacramento Leaves 6 In Critical Condition" class="bump-view" data-bump-view="tp">Multi-Vehicle Crash In Sacramento Leaves 6 In Critical Condition</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/12/13/ceres-dui-crash-2-dead-danielle-morgan-fair-oaks-arrested/" title="Fair Oaks Woman, 28, Suspected Of DUI In Ceres Crash That Killed 2" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/ceres-fatal-dui-crash.jpg?resize=55%2C55&#038;ssl=1" alt="Fair Oaks Woman, 28, Suspected Of DUI In Ceres Crash That Killed 2" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/12/13/ceres-dui-crash-2-dead-danielle-morgan-fair-oaks-arrested/" title="Fair Oaks Woman, 28, Suspected Of DUI In Ceres Crash That Killed 2" class="bump-view" data-bump-view="tp">Fair Oaks Woman, 28, Suspected Of DUI In Ceres Crash That Killed 2</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/12/11/heavy-snow-expected-truckee-this-weekend/" title="&#039;Winter Storm Warning;&#039; Heavy Snow Expected In Truckee From Saturday Evening Through Tuesday Evening" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/GettyImages-606348951.jpg?resize=55%2C55&#038;ssl=1" alt="&#039;Winter Storm Warning;&#039; Heavy Snow Expected In Truckee From Saturday Evening Through Tuesday Evening" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/12/11/heavy-snow-expected-truckee-this-weekend/" title="&#039;Winter Storm Warning;&#039; Heavy Snow Expected In Truckee From Saturday Evening Through Tuesday Evening" class="bump-view" data-bump-view="tp">&#039;Winter Storm Warning;&#039; Heavy Snow Expected In Truckee From Saturday Evening Through Tuesday Evening</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/12/13/california-covid-19-indoor-mask-mandate-back/" title="California Brings Back Indoor Mask Mandate As COVID-19 Cases Surge After Thanksgiving" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/05/7BC9ABD2087C410AB80A4C3E4EF4B931.jpg?resize=55%2C55&#038;ssl=1" alt="California Brings Back Indoor Mask Mandate As COVID-19 Cases Surge After Thanksgiving" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/12/13/california-covid-19-indoor-mask-mandate-back/" title="California Brings Back Indoor Mask Mandate As COVID-19 Cases Surge After Thanksgiving" class="bump-view" data-bump-view="tp">California Brings Back Indoor Mask Mandate As COVID-19 Cases Surge After Thanksgiving</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/12/12/a-real-bad-boy-k9-escapes-from-sitter-in-loomis/" title="K9 That Escaped From Sitter In Loomis Found Safe" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/crash-i-80-eagle-lake-1.png?resize=55%2C55&#038;ssl=1" alt="K9 That Escaped From Sitter In Loomis Found Safe" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/12/12/a-real-bad-boy-k9-escapes-from-sitter-in-loomis/" title="K9 That Escaped From Sitter In Loomis Found Safe" class="bump-view" data-bump-view="tp">K9 That Escaped From Sitter In Loomis Found Safe</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/12/13/smud-sacramento-county-power-outages/" title="SMUD Customers Experiencing Power Outages All Over Sacramento County" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/09/POWER-LINES.jpg?resize=55%2C55&#038;ssl=1" alt="SMUD Customers Experiencing Power Outages All Over Sacramento County" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/12/13/smud-sacramento-county-power-outages/" title="SMUD Customers Experiencing Power Outages All Over Sacramento County" class="bump-view" data-bump-view="tp">SMUD Customers Experiencing Power Outages All Over Sacramento County</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/12/11/sacramento-exceeds-last-years-total-rainfall-in-less-than-three-months/" title="Sacramento Exceeds Last Year&#039;s Total Rainfall In Less Than Three Months" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/01/GettyImages-1171689418.jpg?resize=55%2C55&#038;ssl=1" alt="Sacramento Exceeds Last Year&#039;s Total Rainfall In Less Than Three Months" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/12/11/sacramento-exceeds-last-years-total-rainfall-in-less-than-three-months/" title="Sacramento Exceeds Last Year&#039;s Total Rainfall In Less Than Three Months" class="bump-view" data-bump-view="tp">Sacramento Exceeds Last Year&#039;s Total Rainfall In Less Than Three Months</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/12/13/very-overwhelming-community-helps-teen-homeowner-after-moms-sudden-death/" title="&#039;Very Overwhelming&#039;: Community Helps Teen Homeowner After Mom&#039;s Sudden Death" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/snapshot-1.jpg?resize=55%2C55&#038;ssl=1" alt="&#039;Very Overwhelming&#039;: Community Helps Teen Homeowner After Mom&#039;s Sudden Death" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/12/13/very-overwhelming-community-helps-teen-homeowner-after-moms-sudden-death/" title="&#039;Very Overwhelming&#039;: Community Helps Teen Homeowner After Mom&#039;s Sudden Death" class="bump-view" data-bump-view="tp">&#039;Very Overwhelming&#039;: Community Helps Teen Homeowner After Mom&#039;s Sudden Death</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/12/10/storm-significant-rain-snow-northern-california/" title="Storm Beginning Saturday Will Bring &#039;Significant&#039; Amount Of Precipitation To Our Region" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/GettyImages-1268513285.jpg?resize=55%2C55&#038;ssl=1" alt="Storm Beginning Saturday Will Bring &#039;Significant&#039; Amount Of Precipitation To Our Region" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/12/10/storm-significant-rain-snow-northern-california/" title="Storm Beginning Saturday Will Bring &#039;Significant&#039; Amount Of Precipitation To Our Region" class="bump-view" data-bump-view="tp">Storm Beginning Saturday Will Bring &#039;Significant&#039; Amount Of Precipitation To Our Region</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/12/11/rough-night-in-stockton-with-two-shot-carjacking-and-robbery/" title="Rough Night In Stockton With Two Shot, Carjacking, And Robbery" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/10/GettyImages-1058396604.jpg?resize=55%2C55&#038;ssl=1" alt="Rough Night In Stockton With Two Shot, Carjacking, And Robbery" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/12/11/rough-night-in-stockton-with-two-shot-carjacking-and-robbery/" title="Rough Night In Stockton With Two Shot, Carjacking, And Robbery" class="bump-view" data-bump-view="tp">Rough Night In Stockton With Two Shot, Carjacking, And Robbery</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size='[[300,250]]' data-ad_location="adhesion"><script>cbs_load_ad_by_tile("30");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size='[[728,90]]' data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2017/10/sacramento.png" alt="CBS Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/cbssacramento" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbssacramento" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/cbs-sacramento/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			<div id="block-0" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">News</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/category/investigations/" title="Investigations" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Investigations</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a></div>
</div></div><div id="block-1" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Sharks</strong></div></a></div>
</div></div><div id="block-2" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Other</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/best-of/" title="Sacramento&#039;s Best" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Sacramento&#039;s Best</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="CBS+" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><a href="https://www.paramountplus.com/?ftag=PPM-06-10aib4i" title="Paramount+" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Paramount+</strong></div></a><a href="https://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Contests</strong></div></a><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-3" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Station Info</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="TV Schedule" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-4" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Corporate</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://viacomcbs.careers/" title="ViacomCBS Careers" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">ViacomCBS Careers</strong></div></a><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div>		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-viacom-logo-white.png" alt="CBS Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2021 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
							</div>

			<div class="right-wrapper">
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-111214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111214"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-111213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111213"><a href="https://www.viacomcbsprivacy.com/policy">Privacy Policy</a></li>
<li id="menu-item-710374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710374"><a href="https://www.viacomcbsprivacy.com/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-710373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710373"><a href="https://www.viacomcbsprivacy.com/cookies">Cookies Policy</a></li>
<li id="menu-item-580419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580419"><a href="http://publicfiles.fcc.gov/tv-profile/KOVR">Public File for KOVR-TV / CBS13</a></li>
<li id="menu-item-581684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581684"><a href="http://publicfiles.fcc.gov/tv-profile/KMAX-TV">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-581685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581685"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-672229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672229"><a href="https://sacramento.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-582847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582847"><a href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/08/KOVRKMAX2021ANNUALEEO.pdf">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size='[[1,8]]' data-ad_location=""><script>cbs_load_ad_by_tile("31");</script></div></span></div><div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size='[[1,6]]' data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size='[[1,7]]' data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sacramento.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://sacramento.cbslocal.com/_static/??-eJylTlkKgCAQvVDTYNH2EZ1Fx6EEN9Lw+kl0gvp7Ow9LBAo+s8+YD3ackFQCG0haNJ7spavETrGuTnohWJNyW2mD3/uwn0b/GSksa/qEYvTO/+9QcFHSs7O5VYz93IlumJYbFnFrMg==' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://sacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1638212579g' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type="text/javascript" src="https://sacramento.cbslocal.com/_static/??-eJyVjUEOwiAQRS8kTCumxoXxKKbAtBnKDESG9PrWXbcuf/Le+7BXE4ooigJ3U3NfSRok1DqHzYyDdfAmCeA75QjLHNCXshlkj9EyiU3tAv9FdCdV/BglxkyC58xB5R7xkNtvnm9e/Bwn97i5+3Cd0hdLwkF1" ></script><script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1' id='cbs-weather-widget-js'></script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'162246063',post:'728768',tz:'-8',srv:'sacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246063', '728768' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>