<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://sacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="keywords" content="cal fire, covid, covid testing, firefighters, auburn, normal, foothills" />
<meta property="fb:pages" content="58388190670" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>Mandated COVID Testing Stretches NorCal Fire Crews Thin &#8211; CBS Sacramento</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Feed" href="https://sacramento.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://sacramento.cbslocal.com/_static/??-eJytj0kOwjAMRS9EcCuGrhBnyWBKVMeOMojrE1I2rKASK9vffl/f8IjKChfkAuWOATNYkxWJ1QSeLVX3knKGm0jBtG/tDn6CMBh0KxsTkmj3HY5UZ88ZgrhKbaPfBq1uh/uBCpr1jKnbfCiqhVyKxA0vrR41GNaeFHle/p8KqU1c+r/XcBnPx8MwnqZpeAJ1ap9T' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://sacramento.cbslocal.com/_static/??-eJyNy0kKgDAMQNELWdPi0JV4lhqDCukAiYi3115A3H7eh6sYzEkpKehOkQRwEcMZA4PozdSiSANf7EjI51qTCJSwkVGKhYP+eOtC/MakUvUcJzf2nXWD9/YBIag5Fg==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://sacramento.cbslocal.com/_static/??-eJydU+1yAiEMfKFG1Gr91emz5CCeKFwYyGnv7Zvz2+q0pz+Y2QR22YRgdgksN0KNGFlRpGJsVSCwxWBSaGvfFBPZtUF39gcgYoM1ZWOLZrpEs5GiN/OXkG9saF2fUs7OOwKhmAIKlSfJCbMM4Px2XlacxfJJ5RI+cT3FityBv4cQfBGwKBi4frIMrcLbQLC9b97Jui7BOmOEJZE72K7gkp3CdBR9c+bf6Du1Ziq9eKMuq4y5M0W6QI8Za20UOY8U1LNauA70lTrKEKhG2w2j6951fEMa/GI6JTXJeWJ6fCcSWzjR1iQJtdrJeDS/01iipYq578VGwfexF6/KCSdIXBQ91nnhH0XMm176cN5y4PzClP+ny1vKu+xleOm9xjHRc77i5+Rj9j6ezBeL8Q8iFJVQ' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="text/javascript" src="https://sacramento.cbslocal.com/_static/??-eJy1UMsOwjAM+yFKN147Ib6ldNloSdOypKD9PWXiwG4DiZMVx3as6EdSNpIAiZYLBGBtz6wwWoPakcXcFsqzThHHziGug6O155VeavSLHAlz74h1iG3GsjHtZC6g7pvPhFn0LcMwvmGRSAXXD0bgp06TQAVDpofhFT0jVLl3lZi+ek6XyYqLxP8oBFgmEi65p3CsD7ttVe+bpvJPsLe6NA==" ></script><script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.3' id='partner__video__anvato-js'></script>
<script type="text/javascript" src="https://sacramento.cbslocal.com/_static/??-eJyFjc0OgzAMg19oENB+OE17lpJGJVXaoiUdr79q4sJl3Cz7sw3b2mHJRtnAFkqkgLN2UtAJcEapvllRwfmFlD/UJ8591Av8KzY+SJmdnJKHi7cxCp12VqmBs0IqvkpLNvaB7DexyzbxSs/xcbsO432ahvgFCplUzA==" ></script><link rel="https://api.w.org/" href="https://sacramento.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sacramento.cbslocal.com/wp-json/wp/v2/posts/732363" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://cbsloc.al/340iz1M' />
<link rel="alternate" type="application/json+oembed" href="https://sacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramento.cbslocal.com%2F2022%2F01%2F24%2Fmandated-covid-testing-stretches-norcal-fire-crews-thin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramento.cbslocal.com%2F2022%2F01%2F24%2Fmandated-covid-testing-stretches-norcal-fire-crews-thin%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	
<meta property="og:title" content="Mandated COVID Testing Stretches NorCal Fire Crews Thin" /><meta property="og:image" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/11/cal-fire-patch.jpg?w=1500" /><meta property="og:image:secure_url" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/11/cal-fire-patch.jpg?w=1500" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="844" /><meta property="og:description" content="COVID Testing Tests Firefighting crews" /><meta property="og:type" content="article" /><meta property="og:url" content="https://sacramento.cbslocal.com/2022/01/24/mandated-covid-testing-stretches-norcal-fire-crews-thin/" /><meta property="article:published_time" content="2022-01-24T16:31:30+00:00" /><meta property="article:suggested-social-copy" content="COVID Testing Tests Firefighting crews" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="CBSN Sacramento Feed,Local,News,Seen On,Syndicated Local" /><meta property="article:publisher" content="https://www.facebook.com/CBSSacramento/" /><meta property="article:author" content="https://www.facebook.com/CBSSacramento/" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/11/cal-fire-patch.jpg?w=1500"><meta name="twitter:title" content="Mandated COVID Testing Stretches NorCal Fire Crews Thin"/><meta name="twitter:description" content="COVID Testing Tests Firefighting crews"/><meta name="twitter:site" content="/cbssacramento"/>
<link rel="canonical" href="https://sacramento.cbslocal.com/2022/01/24/mandated-covid-testing-stretches-norcal-fire-crews-thin/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<script src="http://run.adrizer.com/track.min.js" id="ADRIZER_JS" data-domain="https://sacramento.cbslocal.com" data-publisher-id="62624"></script><link rel="amphtml" href="https://sacramento.cbslocal.com/2022/01/24/mandated-covid-testing-stretches-norcal-fire-crews-thin/?amp">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sacramento.cbslocal.com","url":"https:\/\/sacramento.cbslocal.com","name":"CBS Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/sacramento.cbslocal.com\/wp-content\/uploads\/sites\/15909776\/2018\/02\/3_sacramento_cbs13.png?w=311"}},"url":"https:\/\/sacramento.cbslocal.com\/2022\/01\/24\/mandated-covid-testing-stretches-norcal-fire-crews-thin\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sacramento.cbslocal.com\/2022\/01\/24\/mandated-covid-testing-stretches-norcal-fire-crews-thin\/"},"headline":"Mandated COVID Testing Stretches NorCal Fire Crews Thin","description":"COVID Testing Tests Firefighting crews","image":"https:\/\/sacramento.cbslocal.com\/wp-content\/uploads\/sites\/15909776\/2021\/11\/cal-fire-patch.jpg?w=1500","keywords":["CBSN Sacramento Feed","Local","News","Seen On","Syndicated Local","CAL FIRE","COVID-19","Rachel Wulff","news","Mandated COVID Testing Stretches NorCal Fire Crews Thin"],"datePublished":"2022-01-24T16:31:30+00:00","dateModified":"2022-01-24T16:31:30+00:00","author":{"@type":"Person","name":"Rachel Wulff"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"COVID Stretches Cal Fire Thin","description":"State-mandated COVID-19 testing is putting California first responders to the test. It's hitting them hard when they should be prepping for the dry fire season ahead \u2014 and they want to remind the public that means the public will need to step up.","thumbnailUrl":"https:\/\/m101675-ucdn.mp.lura.live\/anv-iupl\/5D4\/E7C\/5D4E7CE70D01FEE3B1DE9118195D55E4.jpg?Expires=1737676800&KeyName=mcpkey1&Signature=mWvf3jQ5O-WSgVDDvfBk_isGPCk","uploadDate":"2022-01-25","duration":"T2M7S","contentUrl":"https:\/\/sacramento.cbslocal.com\/video\/6190364-covid-stretches-cal-fire-thin\/","embedUrl":"https:\/\/sacramento.cbslocal.com\/video\/6190364-covid-stretches-cal-fire-thin\/"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SAC","news",["mandatedcovidtestingstretchesnorcalfirecrewsthin","post","article","cbsnsacramentofeed","local","news","seenon","syndicatedlocal","calfire","covid19","rachelwulff","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("3");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"cbsn-sacramento-feed;local;news;seen-on;syndicated-local;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=32" sizes="32x32" />
<link rel="icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=180" />
<meta name="msapplication-TileImage" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}

.mobile-post {display:none;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="COVID Testing Tests Firefighting crews" />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-732363 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sacramento.cbslocal.com" id="header-logo"><img src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2018/02/3_sacramento_cbs13.png?w=311" alt="CBS Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">Sports</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="SF Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">SF Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="CBS13 Sports Video" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">CBS13 Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbs-sports-hq/" title="CBS Sports HQ" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">CBS Sports HQ</strong></div></a></div>
</div></div><div id="embed-list-2" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="CBS News Sacramento" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS News Sacramento</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbsn/" title="CBS News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CBS News</strong></div></a><a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbs-sports-hq/" title="CBS Sports HQ" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">CBS Sports HQ</strong></div></a></div>
</div></div><div id="embed-list-3" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/6190364-covid-stretches-cal-fire-thin/" title="COVID Stretches Cal Fire Thin" class="cbs-thumbnail-link item-1643070454 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/5D4/E7C/5D4E7CE70D01FEE3B1DE9118195D55E4.jpg?Expires=1737676800&#038;KeyName=mcpkey1&#038;Signature=mWvf3jQ5O-WSgVDDvfBk_isGPCk"></span></div><div class="title-wrapper"><strong class="title">COVID Stretches Cal Fire Thin</strong><em class="description">State-mandated COVID-19 testing is putting California first responders to the test. It&#039;s hitting them hard when they should be prepping for the dry fire season ahead — and they want to remind the public that means the public will need to step up.</em></div><time datetime="2022-01-25T00:27:34+00:00" title="January 24, 2022 at 4:27 pm">10 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/6190225-monday-noon-forecast-1-24-22/" title="Monday Noon Forecast - 1/24/22" class="cbs-thumbnail-link item-1643057425 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/63D/7F4/63D7F485A411CD67E6D477A14BE10937.jpg?Expires=1737676800&#038;KeyName=mcpkey1&#038;Signature=sykn3hq4ST_B-d0oKJzEzin379w"></span></div><div class="title-wrapper"><strong class="title">Monday Noon Forecast - 1/24/22</strong><em class="description">Jordan Segundo has the latest forecast for the Sacramento region.</em></div><time datetime="2022-01-24T20:50:25+00:00" title="January 24, 2022 at 12:50 pm">4 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6190224-lunch-break-colored-bell-peppers/" title="Lunch Break: Colored Bell Peppers" class="cbs-thumbnail-link item-1643057202 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/C86/09E/C8609E8BA1A63A07F61249F84E824B7A.jpg?Expires=1737676800&#038;KeyName=mcpkey1&#038;Signature=Wlz-5i6B-4LljhpZNJmh1VahhyU"></span></div><div class="title-wrapper"><strong class="title">Lunch Break: Colored Bell Peppers</strong><em class="description">Produce Man Michael Marks talks about how colored bell peppers got their start in California and how they compare to green bell peppers.</em></div><time datetime="2022-01-24T20:46:42+00:00" title="January 24, 2022 at 12:46 pm">4 hours ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-4" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">News Sections</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/news/" title="All News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/tag/Sacramento-News/" title="Sacramento" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Sacramento</strong></div></a><a href="https://sacramento.cbslocal.com/tag/Stockton-News/" title="Stockton" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Stockton</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/coronavirus/" title="Coronavirus" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Coronavirus</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/crime/" title="Crime" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Crime</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/health/" title="Health" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Health</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a></div>
</div></div><div id="embed-list-5" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Only on CBS13</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/news/investigations/" title="CBS13 Investigates" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS13 Investigates</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/learning-curve/" title="Learning Curve" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Learning Curve</strong></div></a><a href="https://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a></div>
</div></div><div id="embed-list-6" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Headlines</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/2022/01/24/mandated-covid-testing-stretches-norcal-fire-crews-thin/" title="Mandated COVID Testing Stretches NorCal Fire Crews Thin" class="cbs-thumbnail-link item-1643070690 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/11/cal-fire-patch.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Mandated COVID Testing Stretches NorCal Fire Crews Thin</strong><em class="description">COVID Testing Tests Firefighting crews</em></div></a><a href="https://sacramento.cbslocal.com/2022/01/24/house-fire-overnight/" title="Fire Burns At Modesto Home Overnight" class="cbs-thumbnail-link item-1643061823 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/modesto-house-fire.png?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Fire Burns At Modesto Home Overnight</strong><em class="description">Firefighters responded to a fire in Modesto overnight.</em></div></a><a href="https://sacramento.cbslocal.com/2022/01/24/teen-shot-in-sacramento/" title="13-Year-Old Boy Shot In Sacramento" class="cbs-thumbnail-link item-1643059533 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/4th-avenue-keyboard-e1643059496121.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">13-Year-Old Boy Shot In Sacramento</strong><em class="description">Police are investigating a shooting in Sacramento involving a 13-year-old boy. </em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-7" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Weather Links</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather Video</strong></div></a><a href="https://sacramento.cbslocal.com/weatherwatchers/" title="Weather Watchers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a></div>
</div></div><div id="embed-list-8" class="embed-item embed-list enable-type-icons column-count-4 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Forecast</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/6190225-monday-noon-forecast-1-24-22/" title="Monday Noon Forecast - 1/24/22" class="cbs-thumbnail-link item-1643057425 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/63D/7F4/63D7F485A411CD67E6D477A14BE10937.jpg?Expires=1737676800&#038;KeyName=mcpkey1&#038;Signature=sykn3hq4ST_B-d0oKJzEzin379w"></span></div><div class="title-wrapper"><strong class="title">Monday Noon Forecast - 1/24/22</strong><em class="description">Jordan Segundo has the latest forecast for the Sacramento region.</em></div><time datetime="2022-01-24T20:50:25+00:00" title="January 24, 2022 at 12:50 pm">4 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6190090-monday-morning-forecast-1-24-22/" title="Monday Morning Forecast - 1/24/22" class="cbs-thumbnail-link item-1643035620 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/0F8/745/0F8745603C5B039093A992E65C8835C7.jpg?Expires=1737676800&#038;KeyName=mcpkey1&#038;Signature=xfpU01wBK4j6xzuLw7Fcyl7j7Ik"></span></div><div class="title-wrapper"><strong class="title">Monday Morning Forecast - 1/24/22</strong><em class="description">Jordan Segundo has your morning forecast for the Sacramento region.</em></div><time datetime="2022-01-24T14:47:00+00:00" title="January 24, 2022 at 6:47 am">10 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6189706-saturday-evening-forecast-1-22-22/" title="Saturday Evening Forecast - 1/22/22" class="cbs-thumbnail-link item-1642901667 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/440/C95/440C95273987928B1A92CE28E0442AF8.jpg?Expires=1737676800&#038;KeyName=mcpkey1&#038;Signature=mEf2Otp2atweofOuviYAR-xDfqw"></span></div><div class="title-wrapper"><strong class="title">Saturday Evening Forecast - 1/22/22</strong><em class="description">The latest weather for the Greater Sacramento Region.</em></div><time datetime="2022-01-23T01:34:27+00:00" title="January 22, 2022 at 5:34 pm">2 days ago</time></a><a href="https://sacramento.cbslocal.com/video/6189455-friday-evening-forecast-1-21-22/" title="Friday Evening Forecast - 1/21/22" class="cbs-thumbnail-link item-1642814624 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/FBC/3DC/FBC3DC89DA824C21F8D402E0E61FA21C.jpg?Expires=1737676800&#038;KeyName=mcpkey1&#038;Signature=-NzY8HD7ZoQKlqtLeHNRApwJg9M"></span></div><div class="title-wrapper"><strong class="title">Friday Evening Forecast - 1/21/22</strong><em class="description">The latest weather for the Greater Sacramento Region.</em></div><time datetime="2022-01-22T01:23:44+00:00" title="January 21, 2022 at 5:23 pm">3 days ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-9" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports Sections</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="SF Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">SF Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="CBS13 Sports Video" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">CBS13 Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbs-sports-hq/" title="CBS Sports HQ" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">CBS Sports HQ</strong></div></a></div>
</div></div><div id="embed-list-10" class="embed-item embed-list enable-type-icons column-count-4 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Sports Headlines</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/2022/01/22/goulds-fg-on-final-play-gives-49ers-13-10-upset-of-packers/" title="Gould&#039;s FG On Final Play Gives 49ers 13-10 Upset Of Packers" class="cbs-thumbnail-link item-1642916334 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/49ers-.jpeg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Gould&#039;s FG On Final Play Gives 49ers 13-10 Upset Of Packers</strong><em class="description">On a field littered with snow flurries, Gould made a 45-yard field goal Saturday night as time expired that knocked off the top-seeded Packers 13-10 and possibly ended Aaron Rodgers&#039; tenure in Green Bay.</em></div></a><a href="https://sacramento.cbslocal.com/2022/01/22/bucks-hold-off-kings-133-127/" title="Bucks Hold Off Kings, 133-127" class="cbs-thumbnail-link item-1642869604 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/GettyImages-1366470842.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Bucks Hold Off Kings, 133-127</strong><em class="description">One night after overcoming a defensive struggle to beat the Chicago Bulls, the Milwaukee Bucks unleashed their offense on the Sacramento Kings.</em></div></a><a href="https://sacramento.cbslocal.com/2022/01/20/pistons-rally-kings/" title="Joseph Hits Winner, Pistons Rally Late To Stun Kings 133-131" class="cbs-thumbnail-link item-1642690428 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/GettyImages-1192334600.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Joseph Hits Winner, Pistons Rally Late To Stun Kings 133-131</strong><em class="description">Cory Joseph made a 14-foot jumper with 25.9 seconds remaining to cap a game-ending 11-0 run that rallied the Detroit Pistons past the Sacramento Kings 133-131 on Wednesday night.</em></div></a><a href="https://sacramento.cbslocal.com/2022/01/17/49ers-survive-once-again-to-advance-in-playoffs-to-green-bay/" title="49ers Survive Once Again To Advance In Playoffs To Green Bay" class="cbs-thumbnail-link item-1642466549 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/GettyImages-1365234662.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">49ers Survive Once Again To Advance In Playoffs To Green Bay</strong><em class="description">This latest win sends San Francisco to Green Bay on Saturday night for a showdown with the Packers.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/only-cbs" title="CBS+" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-11" class="embed-item embed-list enable-type-icons column-count-6 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sacramento.cbslocal.com/category/only-cbs/">Latest Entertainment News From ViacomCBS</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/2022/01/18/ready-to-restart-the-race-phil-keoghan-talks-about-the-return-of-the-amazing-race-after-a-19-month-pit-stop/" title="Ready To Restart The Race: Phil Keoghan Talks About The Return Of &#039;The Amazing Race&#039; After A 19-Month &quot;Pit Stop&quot;" class="cbs-thumbnail-link item-1642552918 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/C1722D62692CA4813BF93B274574C56B.jpeg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Ready To Restart The Race: Phil Keoghan Talks About The Return Of &#039;The Amazing Race&#039; After A 19-Month &quot;Pit Stop&quot;</strong><em class="description">&#039;The Amazing Race&#039; host and executive producer, Phil Keoghan talks about the return to season 33, what&#039;s different and what to expect!</em></div></a><a href="https://sacramento.cbslocal.com/2022/01/05/amazing-race-cbs-phil-keoghan/" title="‘The Amazing Race’ 33rd Season Preview: Sacramento Hometown Heroes Anthony Sadler And Spencer Stone Competing" class="cbs-thumbnail-link item-1641405247 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/116743_1227-e1641379611192.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">‘The Amazing Race’ 33rd Season Preview: Sacramento Hometown Heroes Anthony Sadler And Spencer Stone Competing</strong><em class="description">&quot;The Amazing Race&quot; returns to CBS Wednesday night for a historic 33rd season that begins in London, England.</em></div></a><a href="https://sacramento.cbslocal.com/2022/01/05/good-sam-cbs-sophia-bush-jason-isaacs/" title="Preview: Sophia Bush &amp; Jason Isaacs Star In CBS Drama &#039;Good Sam&#039;" class="cbs-thumbnail-link item-1641379217" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/117366_706b-1-e1641379170279.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Preview: Sophia Bush &amp; Jason Isaacs Star In CBS Drama &#039;Good Sam&#039;</strong><em class="description">Sophia Bush &amp; Jason Isaacs star in a new medical drama, which premieres Wednesday night on CBS.</em></div></a><a href="https://sacramento.cbslocal.com/2021/12/16/christmas-takes-flight-coming-to-cbs-sunday-december-19/" title="&#039;Christmas Takes Flight&#039; Coming to CBS Sunday, December 19" class="cbs-thumbnail-link item-1639686156 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/Screen-Shot-2021-12-16-at-3.32.07-PM-27.png?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Christmas Takes Flight&#039; Coming to CBS Sunday, December 19</strong><em class="description">&#039;Christmas Takes Flight&#039; features a holiday battle of wills between pilot Jenny Beckett and Matt Hansen, a number-crunching CEO who purchases Jenny’s family-owned, regional airline.</em></div></a><a href="https://sacramento.cbslocal.com/2021/12/16/survivor-41-season-finale-recap-the-sole-survivor/" title="&#039;Survivor 41&#039; – Season Finale Recap: The Sole Survivor" class="cbs-thumbnail-link item-1639671831" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/surviror-41-cbs-photo.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Survivor 41&#039; – Season Finale Recap: The Sole Survivor</strong><em class="description">Survivor 41 has come to an end. And man, I must say – what an ending it was! For the first time since season one, host Jeff Probst announced the Sole Survivor at an epic Final Tribal.</em></div></a><a href="https://sacramento.cbslocal.com/2021/12/16/reggie-rock-bythewood-swagger-kevin-durant/" title="&#039;I Used Kevin Durant&#039;s Story As A Launching Pad&#039;: Reggie Rock Bythewood On AppleTV+&#039;s &#039;Swagger&#039;" class="cbs-thumbnail-link item-1639663229" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/12/GettyImages-654352808-e1639583279563.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;I Used Kevin Durant&#039;s Story As A Launching Pad&#039;: Reggie Rock Bythewood On AppleTV+&#039;s &#039;Swagger&#039;</strong><em class="description">The director talks about creating a TV show inspired by NBA superstar Kevin Durant&#039;s youth basketball experience.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sacramento.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-12" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">All Videos</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="CBS News Sacramento" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS News Sacramento</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbsn/" title="CBS News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CBS News</strong></div></a><a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbs-sports-hq/" title="CBS Sports HQ" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">CBS Sports HQ</strong></div></a></div>
</div></div><div id="embed-list-13" class="embed-item embed-list enable-type-icons column-count-5 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/6190364-covid-stretches-cal-fire-thin/" title="COVID Stretches Cal Fire Thin" class="cbs-thumbnail-link item-1643070454 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/5D4/E7C/5D4E7CE70D01FEE3B1DE9118195D55E4.jpg?Expires=1737676800&#038;KeyName=mcpkey1&#038;Signature=mWvf3jQ5O-WSgVDDvfBk_isGPCk"></span></div><div class="title-wrapper"><strong class="title">COVID Stretches Cal Fire Thin</strong><em class="description">State-mandated COVID-19 testing is putting California first responders to the test. It&#039;s hitting them hard when they should be prepping for the dry fire season ahead — and they want to remind the public that means the public will need to step up.</em></div><time datetime="2022-01-25T00:27:34+00:00" title="January 24, 2022 at 4:27 pm">10 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/6190225-monday-noon-forecast-1-24-22/" title="Monday Noon Forecast - 1/24/22" class="cbs-thumbnail-link item-1643057425 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/63D/7F4/63D7F485A411CD67E6D477A14BE10937.jpg?Expires=1737676800&#038;KeyName=mcpkey1&#038;Signature=sykn3hq4ST_B-d0oKJzEzin379w"></span></div><div class="title-wrapper"><strong class="title">Monday Noon Forecast - 1/24/22</strong><em class="description">Jordan Segundo has the latest forecast for the Sacramento region.</em></div><time datetime="2022-01-24T20:50:25+00:00" title="January 24, 2022 at 12:50 pm">4 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6190224-lunch-break-colored-bell-peppers/" title="Lunch Break: Colored Bell Peppers" class="cbs-thumbnail-link item-1643057202 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/C86/09E/C8609E8BA1A63A07F61249F84E824B7A.jpg?Expires=1737676800&#038;KeyName=mcpkey1&#038;Signature=Wlz-5i6B-4LljhpZNJmh1VahhyU"></span></div><div class="title-wrapper"><strong class="title">Lunch Break: Colored Bell Peppers</strong><em class="description">Produce Man Michael Marks talks about how colored bell peppers got their start in California and how they compare to green bell peppers.</em></div><time datetime="2022-01-24T20:46:42+00:00" title="January 24, 2022 at 12:46 pm">4 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6190222-some-sac-city-classes-return-to-in-person-learning/" title="Some Sac City Classes Return To In-Person Learning" class="cbs-thumbnail-link item-1643056938 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/140/480/14048012D635B1BAD2CCBB3E2B2B6190.jpg?Expires=1737676800&#038;KeyName=mcpkey1&#038;Signature=ah5hcI6t7YR9X7a24NxxaACOaC8"></span></div><div class="title-wrapper"><strong class="title">Some Sac City Classes Return To In-Person Learning</strong><em class="description">Some of the classes and labs resume in-person next week. Other classes remain virtual.</em></div><time datetime="2022-01-24T20:42:18+00:00" title="January 24, 2022 at 12:42 pm">4 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6190220-sen-richard-plan-introducing-bill-to-require-covid-vaccine-for-all-school-children/" title="Sen. Richard Plan Introducing Bill To Require COVID Vaccine For All School Children" class="cbs-thumbnail-link item-1643056730 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/6EF/F85/6EFF85906ADBF1209C09018CA8FA3D0E.jpg?Expires=1737676800&#038;KeyName=mcpkey1&#038;Signature=O9ldihorkUXbg1ItsL_QAq90FmE"></span></div><div class="title-wrapper"><strong class="title">Sen. Richard Plan Introducing Bill To Require COVID Vaccine For All School Children</strong><em class="description">A state lawmaker is unveiling a bill today that would require all California schoolchildren to be vaccinated against covid-19. Senator Richard Pan is proposing adding the covid vaccine to the state&#039;s list of required vaccinations for attending k through 12 schools. He says the move would increase vaccination rates... And keep schools open and safe. Students in grades 7 through 12 are already required to get the vaccine under a mandate announced by Governor Newsom in October. However, it does not go into effect until the vaccine gets full approval from the FDA.</em></div><time datetime="2022-01-24T20:38:50+00:00" title="January 24, 2022 at 12:38 pm">4 hours ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-14" class="embed-item embed-list column-count-5 block-type-wpmenu" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="CBS13 News Team" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS13 News Team</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a><a href="https://sacramento.cbslocal.com/send-photos-video-news-tips/" title="Send a News Tip" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Send a News Tip</strong></div></a><a href="http://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers On CBS13" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="See What&#039;s On CBS13" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">See What&#039;s On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="About Us" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/call-kurtis-volunteer/" title="Volunteer For Call Kurtis" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Volunteer For Call Kurtis</strong></div></a><a href="https://www.paramountplus.com/?ftag=PPM-06-10aib4i" title="Paramount+" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Paramount+</strong></div></a></div>
</div></div></div></div></li></ul></nav>
	<a id="live" class="v2" href="https://sacramento.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?edition=CBSN-SAC&#038;partner=cbsnsite"><span class="button"><strong>CBS News Sacramento</strong><em>Watch Now</em></span></a>
	<a href="http://sacramento.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="38.575764" longitude="-121.478851" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size='[[970,250],[970,66],[728,90]]' data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Mandated COVID Testing Stretches NorCal Fire Crews Thin</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><span class="post-personality">By <a href="https://sacramento.cbslocal.com/personality/rachel-wulff">Rachel Wulff</a></span><time class="post-date">January 24, 2022 at 4:31 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sacramento.cbslocal.com/tag/cal-fire/">CAL FIRE</a>, <a href="https://sacramento.cbslocal.com/tag/covid-19/">COVID-19</a></div></div></section><section id="column_block_15" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  ratio-display close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div class="anvato-iframe-wrapper"><div id="p0"></div></div><script>cbsoptanon.onScriptsReady(function(cmp){cmp.ot.targetingAllowed(function(a){if(a) AnvatoPlayer("p0").init({"mcp":"cbs","width":"100%","height":"100%","video":"6190364","autoplay":true,"accessKey":"5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl","accessControl":{"preview":false},"pInstance":"p0","plugins":{"heartbeat":{"account":"cbslocal-global-unified","publisherId":"cbslocal","jobId":"sc_va","marketingCloudId":"823BA0335567497F7F000101@AdobeOrg","trackingServer":"cbsdigitalmedia.hb.omtrdc.net","customTrackingServer":"cbsdigitalmedia.d1.sc.omtrdc.net","chapterTracking":false,"version":"1.5","customMetadata":{"video":{"cbs_market":"sacramento.cbslocal.com","cbs_platform":"desktop"}}},"comscore":{"clientId":"3000023","c3":"sacramento.cbslocal.com"},"dfp":{"clientSide":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&iu=\/4128\/CBS.SAC&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]","keyValues":{"categories":"[[CATEGORIES]]","program":"[[PROGRAM_NAME]]","siteSection":"featured"}}},"moat":{"clientSide":{"partnerCode":"cbslocalanvatovideo181732609431"}}},"shareLink":"https:\/\/cbsloc.al\/340iz1M","video-type":"featured","token":"default","expectPreroll":true,"expectPrerollTimeout":5});});});</script></div></section>
<div class="main-story-wrapper"><p>AUBURN (CBS13) — State-mandated COVID-19 testing is putting California first responders to the test. It’s hitting them hard when they should be prepping for the dry fire season ahead — and they want to remind the public that means the public will need to step up.<p>James Lowery is helping his brother renovate a home just outside Forest Hill.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2022/01/24/house-fire-overnight/" target="_blank">Fire Burns At Modesto Home Overnight</a><p>“We’ve cleaned up the area, trimmed up the trees,” Lowery said.</p><p>He showed us where Cal Fire crews had cleaned up. Crews left behind debris piles. They are all over the area. The goal is to protect houses nearby.</p><p>“They’ve done one great job, giving up a fire break,” Lowery said.</p><p>This comes as mandated COVID-19 testing is stretching fire department staffing.</p><p>“It’s definitely been a hit and an impact to us,” said Chief Brian Estes.</p><p>Estes oversees the Cal Fire unit for Nevada, Yuba and Placer counties. He says positive tests push their limits.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2022/01/24/teen-shot-in-sacramento/" target="_blank">13-Year-Old Boy Shot In Sacramento</a><p>“Those employees are off due to California Department of Public Health guidelines for five days of safety procedures back at work with a negative test. So if we have those five days of down-staffing on engines or crews times the amount of people we have in the unit, that’s a tremendous impact,” he said.</p><p>It’s also impacting hand crews. Typically, they have four crews of 12-15 people between Placer and Nevada counties. Two are inmate crews and the other two are with the California Conservation Corps. Right now, they have no crews due to COVID-19 infections and protocols.</p><p>“We have chief officers and staff coordinating personnel every single day- equipment moving around trying to get people tested. it’s a challenge for sure,” Estes said.</p><p>He says it’s all hands on deck for the more than 400 personnel in his unit. So far, they have had no impact to response times, but he reminds the public that, despite the record setting rainfall in December, wildfire season extends year-round.</p><p>“We’ve still seen a real dry period, and this last weekend we had four vegetation fires across some of our more wind-prone areas,” Estes said.</p><p>And that’s on top of another 100 calls for service each day. Lowery and his brother are happy to pitch in when they can given the pandemic.</p><p>“It’s been good for them and for us,” he said.</p><strong style="color: black; float: left; padding-right: 5px;">MORE NEWS: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2022/01/24/firefighters-animal-services/" target="_blank">Firefighters, Animal Services</a><p>That Cal Fire unit has treated or cleared 2,500 acres across Nevada and Placer counties in the last two years</p></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/340iz1M"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/340iz1M"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/340iz1M"></a></span>
			</div>
		
			</div>
</div></div></div><div id="app-promo-wrapper"><a href="https://apps.cbslocal.com/sacramento/" data-ios="https://apps.apple.com/us/app/cbs-sacramento/id1511228745" data-android="https://play.google.com/store/apps/details?id=com.kovr.android.news" target="_blank"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/app-promos/sacramento.png"/></a></div><div id="personality-credits-container" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>Rachel </span> Wulff</h4></header><div class="block-content-wrapper and-list layout-catalog aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" id="personality-credits" data-social-links="{&quot;twitter_url&quot;:&quot;https:\/\/twitter.com\/rachelwulff&quot;,&quot;facebook_url&quot;:&quot;https:\/\/www.facebook.com\/rachelwulffcbs13\/&quot;,&quot;instagram_url&quot;:&quot;https:\/\/www.instagram.com\/rachelwulfftv\/&quot;,&quot;email_address&quot;:&quot;rewulff@cbs.com&quot;}" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/02/rachel-wulff-cbs-web-headshot.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><em class="description"><a href="https://sacramento.cbslocal.com/personality/rachel-wulff/" id="more-from-personality"><span>More from</span> <strong>Rachel Wulff</strong></a></em></div></div></div>
</div></div><div class="partner-container partner-taboola"><div id="taboola-block-16"></div></div><div class="partner-container partner-taboola"><div id="taboola-block-17"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size='[[300,250],[300,600],[300,1050]]' data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/CBSSacramento/" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/cbssacramento" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/cbssacramento" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/cbssacramento/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbssacramento" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/cbs-sacramento/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sacramento"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://sacramento.cbslocal.com/2022/01/22/several-catayltic-converter-thefts-smf/" title="&#039;You Take Your Chances&#039;: Several Cars Stripped Of Catalytic Converters At Sacramento Airport Economy Lot" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/sac-airport.jpeg?resize=55%2C55&#038;ssl=1" alt="&#039;You Take Your Chances&#039;: Several Cars Stripped Of Catalytic Converters At Sacramento Airport Economy Lot" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/01/22/several-catayltic-converter-thefts-smf/" title="&#039;You Take Your Chances&#039;: Several Cars Stripped Of Catalytic Converters At Sacramento Airport Economy Lot" class="bump-view" data-bump-view="tp">&#039;You Take Your Chances&#039;: Several Cars Stripped Of Catalytic Converters At Sacramento Airport Economy Lot</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/01/24/bill-permit-requirement-wild-pigs-california/" title="New Bill Allows For Hunting Of Destructive Wild Pigs In California Without A Permit" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/DD7AB02298161F51C29159CB9BD65E78.jpg?resize=55%2C55&#038;ssl=1" alt="New Bill Allows For Hunting Of Destructive Wild Pigs In California Without A Permit" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/01/24/bill-permit-requirement-wild-pigs-california/" title="New Bill Allows For Hunting Of Destructive Wild Pigs In California Without A Permit" class="bump-view" data-bump-view="tp">New Bill Allows For Hunting Of Destructive Wild Pigs In California Without A Permit</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/01/24/fire-at-the-sacramento-drive-in-theater-on-oates-drive/" title="Fire At The Sacramento Drive-In Theater On Oates Drive, Theater Closed" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/drive-in-fire.png?resize=55%2C55&#038;ssl=1" alt="Fire At The Sacramento Drive-In Theater On Oates Drive, Theater Closed" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/01/24/fire-at-the-sacramento-drive-in-theater-on-oates-drive/" title="Fire At The Sacramento Drive-In Theater On Oates Drive, Theater Closed" class="bump-view" data-bump-view="tp">Fire At The Sacramento Drive-In Theater On Oates Drive, Theater Closed</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/01/24/teen-shot-in-sacramento/" title="13-Year-Old Boy Shot In Sacramento" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/4th-avenue-keyboard-e1643059496121.jpg?resize=55%2C55&#038;ssl=1" alt="13-Year-Old Boy Shot In Sacramento" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/01/24/teen-shot-in-sacramento/" title="13-Year-Old Boy Shot In Sacramento" class="bump-view" data-bump-view="tp">13-Year-Old Boy Shot In Sacramento</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/01/23/car-drives-off-embankment-near-garden-highway/" title="Car Drives Off Embankment Near Garden Highway" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2017/01/c3gvab8vyaae5mg.jpg?resize=55%2C55&#038;ssl=1" alt="Car Drives Off Embankment Near Garden Highway" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/01/23/car-drives-off-embankment-near-garden-highway/" title="Car Drives Off Embankment Near Garden Highway" class="bump-view" data-bump-view="tp">Car Drives Off Embankment Near Garden Highway</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/01/22/dui-driver-killed-officer-probation/" title="Suspected DUI Driver Who Hit And Killed Officer Was On Probation For Prior DUI Conviction" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/jermaine-walton.png?resize=55%2C55&#038;ssl=1" alt="Suspected DUI Driver Who Hit And Killed Officer Was On Probation For Prior DUI Conviction" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/01/22/dui-driver-killed-officer-probation/" title="Suspected DUI Driver Who Hit And Killed Officer Was On Probation For Prior DUI Conviction" class="bump-view" data-bump-view="tp">Suspected DUI Driver Who Hit And Killed Officer Was On Probation For Prior DUI Conviction</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/01/23/family-of-fallen-elk-grove-officer-ty-lenehan-issues-statement/" title="Family Of Fallen Elk Grove Officer Ty Lenehan Issues Statement" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/ty-lenehan-family.png?resize=55%2C55&#038;ssl=1" alt="Family Of Fallen Elk Grove Officer Ty Lenehan Issues Statement" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/01/23/family-of-fallen-elk-grove-officer-ty-lenehan-issues-statement/" title="Family Of Fallen Elk Grove Officer Ty Lenehan Issues Statement" class="bump-view" data-bump-view="tp">Family Of Fallen Elk Grove Officer Ty Lenehan Issues Statement</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/01/22/governor-newsom-statement-on-death-of-elk-grove-police-officer/" title="Governor Newsom Statement On Death Of Elk Grove Police Officer" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/GettyImages-1235240782.jpg?resize=55%2C55&#038;ssl=1" alt="Governor Newsom Statement On Death Of Elk Grove Police Officer" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/01/22/governor-newsom-statement-on-death-of-elk-grove-police-officer/" title="Governor Newsom Statement On Death Of Elk Grove Police Officer" class="bump-view" data-bump-view="tp">Governor Newsom Statement On Death Of Elk Grove Police Officer</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/01/24/parked-cars-crash-sacramento-chp/" title="CHP Searching For Hit-And-Run Driver In Sacramento" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/snapshot-21.jpg?resize=55%2C55&#038;ssl=1" alt="CHP Searching For Hit-And-Run Driver In Sacramento" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/01/24/parked-cars-crash-sacramento-chp/" title="CHP Searching For Hit-And-Run Driver In Sacramento" class="bump-view" data-bump-view="tp">CHP Searching For Hit-And-Run Driver In Sacramento</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/01/23/attempted-homicide-near-franklin-blvd-saturday-night/" title="Attempted Homicide Near Franklin Blvd Saturday Night" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/02/sac-police-lights.jpg?resize=55%2C55&#038;ssl=1" alt="Attempted Homicide Near Franklin Blvd Saturday Night" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/01/23/attempted-homicide-near-franklin-blvd-saturday-night/" title="Attempted Homicide Near Franklin Blvd Saturday Night" class="bump-view" data-bump-view="tp">Attempted Homicide Near Franklin Blvd Saturday Night</a>
							</div>
													</li>
						</ul>
</div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size='[[300,250]]' data-ad_location="adhesion"><script>cbs_load_ad_by_tile("30");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size='[[728,90]]' data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2017/10/sacramento.png" alt="CBS Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/cbssacramento" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbssacramento" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/cbs-sacramento/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			<div id="block-0" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">News</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/category/investigations/" title="Investigations" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Investigations</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a></div>
</div></div><div id="block-1" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Sharks</strong></div></a></div>
</div></div><div id="block-2" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Other</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/best-of/" title="Sacramento&#039;s Best" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Sacramento&#039;s Best</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="CBS+" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><a href="https://www.paramountplus.com/?ftag=PPM-06-10aib4i" title="Paramount+" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Paramount+</strong></div></a><a href="https://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Contests</strong></div></a><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-3" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Station Info</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="TV Schedule" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-4" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Corporate</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://viacomcbs.careers/" title="ViacomCBS Careers" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">ViacomCBS Careers</strong></div></a><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div>		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-viacom-logo-white.png" alt="CBS Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2022 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
							</div>

			<div class="right-wrapper">
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-111214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111214"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-111213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111213"><a href="https://www.viacomcbsprivacy.com/policy">Privacy Policy</a></li>
<li id="menu-item-710374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710374"><a href="https://www.viacomcbsprivacy.com/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-710373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710373"><a href="https://www.viacomcbsprivacy.com/cookies">Cookies Policy</a></li>
<li id="menu-item-580419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580419"><a href="http://publicfiles.fcc.gov/tv-profile/KOVR">Public File for KOVR-TV / CBS13</a></li>
<li id="menu-item-581684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581684"><a href="http://publicfiles.fcc.gov/tv-profile/KMAX-TV">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-581685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581685"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-672229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672229"><a href="https://sacramento.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-582847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582847"><a href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/08/KOVRKMAX2021ANNUALEEO.pdf">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size='[[1,8]]' data-ad_location=""><script>cbs_load_ad_by_tile("31");</script></div></span></div><div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size='[[1,6]]' data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size='[[1,7]]' data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sacramento.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://sacramento.cbslocal.com/_static/??-eJylTlkKgCAQvVDTFG1f0VlsHExwQw2vn0QnyL+387AEIO8yu4z5YssJ6UxgPAmD2pG5ZZXYniyrkz4IRqfcV9rh/z6oqGXLSGFR0xGKlorb75C3QdC7c9h9XOdpGJdtGx4WU2so' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://sacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1643015770g' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type="text/javascript" src="https://sacramento.cbslocal.com/_static/??-eJyVjUEOwiAQRS8kTNFaV8ajmAKjGcoMRIb0+ra7brv8yXvvw1pNKKIoCtxNzf1L0iCh1jksxg32Dm+SAL5TjvCZA/pSFoPsMVomsald4FxEV1LFn1FizCR4zGxU7hE3ue3zePPip5vG6+Qew21Mf01mQXI=" ></script><script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1' id='cbs-weather-widget-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.3' id='cbs-cbs-anvato-js'></script>
<script src='https://stats.wp.com/e-202204.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'162246063',post:'732363',tz:'-8',srv:'sacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246063', '732363' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>