<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://sacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="keywords" content="stockton, double shooting, shooting, stockton crime" />
<meta property="fb:pages" content="58388190670" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>Stockton Police Investigate Double Shooting On Santa Paula Way &#8211; CBS Sacramento</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Feed" href="https://sacramento.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://sacramento.cbslocal.com/_static/??-eJytj0sOwjAMRC9EsKgaxAZxljQxJapjR/mo1yekbFhBJVa2x36jMaxRWeGCXKA8MGAGO2VFYg2BZ0vVvaSc4S5SMB1be4CfIAwTuo2NCUmM+w5HqrPnDEFcpbYxb4NW98P9QAXDZsbUbT4U1UIuReKOlzaPGiY2nhR5Xv6fCqlNXPq/t3A9ncdx0IPWlyd1g59b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://sacramento.cbslocal.com/_static/??-eJyNy8EJgDAMQNGFrMFixYs4S41BhTQtJCJur11AvH7eh6s4zGIkBrZTIgVc1HHGyKB2M7Wo2sAXOwT5XGtShRI3ckapcLQfb12I3yimVc9p6oa+98GHMD4hwTke' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://sacramento.cbslocal.com/_static/??-eJydU+1yAiEMfKEi6qjjn06fJQfxRMOFgZz23r45v61Oe/qDmU1gl00Idp+M40awEStrjFisq4ohdkA2UVuHptjIviXdORwwERqoMVtXNNMlnI0Ufdi/hELjqPV9Sjn74NEIxkQgWF4kJ8gygPPbeVlzFsdnlWv4wvUYK/RH/gEaCkWMAwHi+sUytIrgCM3usXln67oE6gzRrBD90XZlrtmpmY5iaC78O32v1mylF2/VZZUhd7ZIR/icsdFGoQ+ApJ7Vwm2gr9RhNoQ1uG4YXfdu4zvS4BfTKalRLhPT4weR2JozbYOSQKudjEeLB40VOKyY+15sFXyfevGunHAyiYui5zpv/KMIedtLH887Js5vTPl/urzDvM9Bhpfea5wSPecrfk4Ws/l8vhwvlz8k9JVj' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="text/javascript" src="https://sacramento.cbslocal.com/_static/??-eJy1UEEOwjAM+xBdADG0C+ItpctGS5qWpR3a7ykTB3YbSJysOLZjBR5RmcAJOUG6okcBcxFFwWgCy4ZyWygnEANNnSWqvOXKyQbWGt0qR6TcWxbwoc1UNrqdzQXUuP9MWETfMw7TG1aJlLf9oBP+1GkWKK9Z9zi8oheEKvduKcSvntNlNskGln8UQioTJym5Z3/aHQ91XTfbpnFPsQi6RA==" ></script><script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.3' id='partner__video__anvato-js'></script>
<script type="text/javascript" src="https://sacramento.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILWJaERfEt3Rp1KVK04m07PdXIS5c2M2yn23YtwGLVtIKdaVMBrjYIAW9ACtKC91KBj6sZPymMbOOyS7wr9j5KGXxckr+XLwqo9BpZ5MWWQ1yCU16snOIVD8TX9knnvlxvc3z5Cbn7ukACrpU1A==" ></script><link rel="https://api.w.org/" href="https://sacramento.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sacramento.cbslocal.com/wp-json/wp/v2/posts/735353" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://cbsloc.al/3hi3Oup' />
<link rel="alternate" type="application/json+oembed" href="https://sacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramento.cbslocal.com%2F2022%2F02%2F23%2Fstockton-double-shooting%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramento.cbslocal.com%2F2022%2F02%2F23%2Fstockton-double-shooting%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	
<meta property="og:title" content="Stockton Police Investigate Double Shooting On Santa Paula Way" /><meta property="og:image" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/12/GettyImages-508674893.jpg?w=1280" /><meta property="og:image:secure_url" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/12/GettyImages-508674893.jpg?w=1280" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:description" content="Two people were taken to the hospital after a double shooting in Stockton, police said Wednesday." /><meta property="og:type" content="article" /><meta property="og:url" content="https://sacramento.cbslocal.com/2022/02/23/stockton-double-shooting/" /><meta property="article:published_time" content="2022-02-23T17:46:02+00:00" /><meta property="article:suggested-social-copy" content="Two people were taken to the hospital after a double shooting in Stockton, police said Wednesday." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Uncategorized" /><meta property="article:publisher" content="https://www.facebook.com/CBSSacramento/" /><meta property="article:author" content="https://www.facebook.com/CBSSacramento/" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/12/GettyImages-508674893.jpg?w=1280"><meta name="twitter:title" content="Stockton Police Investigate Double Shooting On Santa Paula Way"/><meta name="twitter:description" content="Two people were taken to the hospital after a double shooting in Stockton, police said Wednesday."/><meta name="twitter:site" content="/cbssacramento"/>
<link rel="canonical" href="https://sacramento.cbslocal.com/2022/02/23/stockton-double-shooting/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<script src="http://run.adrizer.com/track.min.js" id="ADRIZER_JS" data-domain="https://sacramento.cbslocal.com" data-publisher-id="62624"></script><link rel="amphtml" href="https://sacramento.cbslocal.com/2022/02/23/stockton-double-shooting/?amp">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sacramento.cbslocal.com","url":"https:\/\/sacramento.cbslocal.com","name":"CBS Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/sacramento.cbslocal.com\/wp-content\/uploads\/sites\/15909776\/2018\/02\/3_sacramento_cbs13.png?w=311"}},"url":"https:\/\/sacramento.cbslocal.com\/2022\/02\/23\/stockton-double-shooting\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sacramento.cbslocal.com\/2022\/02\/23\/stockton-double-shooting\/"},"headline":"Stockton Police Investigate Double Shooting On Santa Paula Way","description":"Two people were taken to the hospital after a double shooting in Stockton, police said Wednesday.","image":"https:\/\/sacramento.cbslocal.com\/wp-content\/uploads\/sites\/15909776\/2019\/12\/GettyImages-508674893.jpg?w=1280","keywords":["Uncategorized","San Joaquin County News","Stockton News","CBS13 Staff","Stockton Police Investigate Double Shooting On Santa Paula Way"],"datePublished":"2022-02-23T17:46:02+00:00","dateModified":"2022-02-23T17:46:02+00:00","author":{"@type":"Person","name":"CBS13 Staff"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SAC","default",["stocktonpoliceinvestigatedoubleshootingonsantapaulaway","post","article","uncategorized","sanjoaquincountynews","stocktonnews","cbs13staff","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("3");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"uncategorized;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=32" sizes="32x32" />
<link rel="icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=180" />
<meta name="msapplication-TileImage" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}

.mobile-post {display:none;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="Two people were taken to the hospital after a double shooting in Stockton, police said Wednesday." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-735353 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sacramento.cbslocal.com" id="header-logo"><img src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2018/02/3_sacramento_cbs13.png?w=311" alt="CBS Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">Sports</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="SF Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">SF Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="CBS13 Sports Video" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">CBS13 Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbs-sports-hq/" title="CBS Sports HQ" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">CBS Sports HQ</strong></div></a></div>
</div></div><div id="embed-list-2" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="CBS News Sacramento" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS News Sacramento</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbsn/" title="CBS News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CBS News</strong></div></a><a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbs-sports-hq/" title="CBS Sports HQ" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">CBS Sports HQ</strong></div></a></div>
</div></div><div id="embed-list-3" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/6204313-evening-forecast-2-23-22/" title="Evening Forecast - 2/23/22" class="cbs-thumbnail-link item-1645669218 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/653/5A9/6535A9ACD1518CE9C5980DB7DE1BAF7F.jpg?Expires=1740268800&#038;KeyName=mcpkey1&#038;Signature=UW4EYhyhK1F7LmS6y-ep0PNAEeg"></span></div><div class="title-wrapper"><strong class="title">Evening Forecast - 2/23/22</strong><em class="description">Here is your extended 7-day forecast!</em></div><time datetime="2022-02-24T02:20:18+00:00" title="February 23, 2022 at 6:20 pm">6 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/6204312-theft-victim-finds-their-duck-decoys-for-sale-on-craigslist-arranges-meeting-with-suspect/" title="Theft Victim Finds Their Duck Decoys For Sale On Craigslist, Arranges Meeting With Suspect" class="cbs-thumbnail-link item-1645669153 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/28F/1B0/28F1B06159045BC068739C9C6AE1A4E9.jpg?Expires=1740268800&#038;KeyName=mcpkey1&#038;Signature=_3Zwc4fYQWFFRSNhb43j-npG55A"></span></div><div class="title-wrapper"><strong class="title">Theft Victim Finds Their Duck Decoys For Sale On Craigslist, Arranges Meeting With Suspect</strong><em class="description">Deputies say they have recovered thousands of dollars worth of stolen hunting equipment that a suspect was apparently trying to sell on Craigslist.</em></div><time datetime="2022-02-24T02:19:13+00:00" title="February 23, 2022 at 6:19 pm">7 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/6204309-police-investigate-burglary-at-port-of-sacramento/" title="Police Investigate Burglary At Port Of Sacramento" class="cbs-thumbnail-link item-1645669096 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/A99/9D0/A999D07639926F406AD69E905F7EE4B7.jpg?Expires=1740268800&#038;KeyName=mcpkey1&#038;Signature=JGHtXTN3FMP23AW23saedkfnjkw"></span></div><div class="title-wrapper"><strong class="title">Police Investigate Burglary At Port Of Sacramento</strong><em class="description">Someone broke into a warehouse north of the port.</em></div><time datetime="2022-02-24T02:18:16+00:00" title="February 23, 2022 at 6:18 pm">8 minutes ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-4" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">News Sections</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/news/" title="All News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/tag/Sacramento-News/" title="Sacramento" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Sacramento</strong></div></a><a href="https://sacramento.cbslocal.com/tag/Stockton-News/" title="Stockton" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Stockton</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/coronavirus/" title="Coronavirus" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Coronavirus</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/crime/" title="Crime" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Crime</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/health/" title="Health" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Health</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a></div>
</div></div><div id="embed-list-5" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Only on CBS13</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/news/investigations/" title="CBS13 Investigates" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS13 Investigates</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/learning-curve/" title="Learning Curve" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Learning Curve</strong></div></a><a href="https://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a></div>
</div></div><div id="embed-list-6" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Headlines</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/2022/02/23/sacramento-homeless-concerns-porta-potty-money-running-out/" title="Money For Portable Toilets In Sacramento County Is Running Out — So Where Will The Homeless Go?" class="cbs-thumbnail-link item-1645668177 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/sacramento-homeless.jpeg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Money For Portable Toilets In Sacramento County Is Running Out — So Where Will The Homeless Go?</strong><em class="description">On the first night of when a census will examine how many unhoused people are in Sacramento County, there are talks of possibly scaling back on a necessity.</em></div></a><a href="https://sacramento.cbslocal.com/2022/02/23/east-sac-home-burglary-woman-feels-violated/" title="&#039;I Feel Violated&#039;: Sacramento Police Investigate East Sacramento Home Burglary" class="cbs-thumbnail-link item-1645664899 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/east-sac-ring-doorbell-suspect.jpeg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;I Feel Violated&#039;: Sacramento Police Investigate East Sacramento Home Burglary</strong><em class="description">“I feel violated, I feel that person hurt me and took advantage of me and caused me a lot of pain.&quot;</em></div></a><a href="https://sacramento.cbslocal.com/2022/02/23/yuba-city-hit-and-run-arrest/" title="Arrest Made In Yuba City Hit-And-Run That Left Pedestrian With Major Injuries" class="cbs-thumbnail-link item-1645660593 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/Yuba-City-hit-and-run-arrest.png?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Arrest Made In Yuba City Hit-And-Run That Left Pedestrian With Major Injuries</strong><em class="description">A Grass Valley woman, who was found to be under the influence of drugs, was arrested after leaving the scene of a hit-and-run in Yuba City, police said Wednesday.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-7" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Weather Links</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather Video</strong></div></a><a href="https://sacramento.cbslocal.com/weatherwatchers/" title="Weather Watchers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a></div>
</div></div><div id="embed-list-8" class="embed-item embed-list enable-type-icons column-count-4 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Forecast</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/6204313-evening-forecast-2-23-22/" title="Evening Forecast - 2/23/22" class="cbs-thumbnail-link item-1645669218 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/653/5A9/6535A9ACD1518CE9C5980DB7DE1BAF7F.jpg?Expires=1740268800&#038;KeyName=mcpkey1&#038;Signature=UW4EYhyhK1F7LmS6y-ep0PNAEeg"></span></div><div class="title-wrapper"><strong class="title">Evening Forecast - 2/23/22</strong><em class="description">Here is your extended 7-day forecast!</em></div><time datetime="2022-02-24T02:20:18+00:00" title="February 23, 2022 at 6:20 pm">6 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/6203967-wednesday-weather-forecast-feb-23-2022/" title="Wednesday Weather Forecast - Feb. 23, 2022" class="cbs-thumbnail-link item-1645630300 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/B5A/BD8/B5ABD8A7C3D8BF48D10DE2FEC4D170C5.jpg?Expires=1740268800&#038;KeyName=mcpkey1&#038;Signature=3U3uS7Wmb2kPnmJvtoSB8qdlLV8"></span></div><div class="title-wrapper"><strong class="title">Wednesday Weather Forecast - Feb. 23, 2022</strong><em class="description">Find out what kind of weather we&#039;re expecting the rest of the week.</em></div><time datetime="2022-02-23T15:31:40+00:00" title="February 23, 2022 at 7:31 am">11 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/6203771-evening-forecast-2-22-22/" title="Evening Forecast - 2/22/22" class="cbs-thumbnail-link item-1645581949 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/5E2/50D/5E250D1D0F331F1CCC710E5B49BC2D71.jpg?Expires=1740268800&#038;KeyName=mcpkey1&#038;Signature=-Tr5dfDBoSQ7Pij02SvtSHhduHU"></span></div><div class="title-wrapper"><strong class="title">Evening Forecast - 2/22/22</strong><em class="description">Here is your extended 7-day forecast!</em></div><time datetime="2022-02-23T02:05:49+00:00" title="February 22, 2022 at 6:05 pm">1 day ago</time></a><a href="https://sacramento.cbslocal.com/video/6203438-tuesday-weather-forecast-feb-22-2022/" title="Tuesday Weather Forecast - Feb. 22, 2022" class="cbs-thumbnail-link item-1645542938 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/17B/C7D/17BC7D3EDD3E54DC20AE08AE1221271A.jpg?Expires=1740268800&#038;KeyName=mcpkey1&#038;Signature=cP0P6Lw1oqq2D-uJTUy42OutWuo"></span></div><div class="title-wrapper"><strong class="title">Tuesday Weather Forecast - Feb. 22, 2022</strong><em class="description">Find out what kind of weather we&#039;re expecting the rest of the week.</em></div><time datetime="2022-02-22T15:15:38+00:00" title="February 22, 2022 at 7:15 am">1 day ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-9" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports Sections</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="SF Giants" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">SF Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="CBS13 Sports Video" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">CBS13 Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbs-sports-hq/" title="CBS Sports HQ" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">CBS Sports HQ</strong></div></a></div>
</div></div><div id="embed-list-10" class="embed-item embed-list enable-type-icons column-count-4 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Sports Headlines</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/2022/02/16/kings-lose-to-bulls-125-118/" title="Kings Head Into All-Star Break After 125-118 Loss To Bulls" class="cbs-thumbnail-link item-1645074615 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/GettyImages-1370610379.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Kings Head Into All-Star Break After 125-118 Loss To Bulls</strong><em class="description">De’Aaron Fox led Sacramento with 33 points and nine assists. Domantas Sabonis added 22 points, 12 rebounds and eight assists in his fourth game since a trade from Indiana. Harrison Barnes scored 17, but the Kings dropped their second straight after winning two in a row.</em></div></a><a href="https://sacramento.cbslocal.com/2022/02/14/kings-lose-to-nets-109-85/" title="Kings Lose To Nets 109-85" class="cbs-thumbnail-link item-1644894730 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/GettyImages-1370603390.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Kings Lose To Nets 109-85</strong><em class="description">In his first game as a member of the Nets, Seth Curry scored 23 points to lead Brooklyn to a 109-85 win over the Sacramento Kings on Monday night.</em></div></a><a href="https://sacramento.cbslocal.com/2022/02/13/kupps-late-td-lifts-rams-over-bengals-23-20-in-super-bowl/" title="Kupp&#039;s Late TD Lifts Rams Over Bengals 23-20 In Super Bowl" class="cbs-thumbnail-link item-1644808771 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/GettyImages-1370408938.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Kupp&#039;s Late TD Lifts Rams Over Bengals 23-20 In Super Bowl</strong><em class="description">In a venue built for champions, the Los Angeles Rams carried off the crown jewel: a Super Bowl trophy.</em></div></a><a href="https://losangeles.cbslocal.com/2022/02/13/super-bowl-rams-vs-bengals-live/" title="Super Bowl LVI: Rams Vs. Bengals Live Updates" class="cbs-thumbnail-link item-1644799925" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/GettyImages-1370390674.jpeg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Super Bowl LVI: Rams Vs. Bengals Live Updates</strong><em class="description">The Los Angeles Rams are all set to face off against the Cincinnati Bengals in Super Bowl LVI as the hometown favorites, playing in their hometown SoFi Stadium. The game is set to kickoff at 3:30 p.m.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/only-cbs" title="CBS+" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-11" class="embed-item embed-list enable-type-icons column-count-6 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sacramento.cbslocal.com/category/only-cbs/">Latest Entertainment News From ViacomCBS</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/2022/02/15/viacomcbs-announces-new-company-name-paramount/" title="ViacomCBS Announces New Company Name: Paramount" class="cbs-thumbnail-link item-1644966513" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/Paramount.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">ViacomCBS Announces New Company Name: Paramount</strong><em class="description">ViacomCBS announced Tuesday that the company will become known as Paramount. </em></div></a><a href="https://sacramento.cbslocal.com/2022/02/02/julie-chen-moonves-talks-new-season-of-celebrity-big-brother-and-reveals-her-favorite-to-win/" title="Julie Chen Moonves Talks New Season Of ‘Celebrity Big Brother’ And Reveals Her Favorite To Win" class="cbs-thumbnail-link item-1643841561" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/909E7ED8773E96F82FEEE5A0D6F9D350.jpeg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Julie Chen Moonves Talks New Season Of ‘Celebrity Big Brother’ And Reveals Her Favorite To Win</strong><em class="description">Season 3 of &#039;Celebrity Big Brother&#039; returns February 2nd to CBS. We spoke to host Julie Chen Moonves about the show, the houseguests and what to expect!</em></div></a><a href="https://sacramento.cbslocal.com/2022/01/30/go-inside-the-revamped-celebrity-big-brother-house/" title="Go Inside The Revamped Celebrity Big Brother House" class="cbs-thumbnail-link item-1643593092 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/CBB_2022_v6.jpeg?w=420&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Go Inside The Revamped Celebrity Big Brother House</strong><em class="description">What has 94 cameras, 113 microphones and 11 celebrities inside competing for $250,000?  It&#039;s the new Celebrity Big Brother House!  Get a tour inside of the house here.</em></div></a><a href="https://sacramento.cbslocal.com/2022/01/18/ready-to-restart-the-race-phil-keoghan-talks-about-the-return-of-the-amazing-race-after-a-19-month-pit-stop/" title="Ready To Restart The Race: Phil Keoghan Talks About The Return Of &#039;The Amazing Race&#039; After A 19-Month &quot;Pit Stop&quot;" class="cbs-thumbnail-link item-1642552918 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/C1722D62692CA4813BF93B274574C56B.jpeg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Ready To Restart The Race: Phil Keoghan Talks About The Return Of &#039;The Amazing Race&#039; After A 19-Month &quot;Pit Stop&quot;</strong><em class="description">&#039;The Amazing Race&#039; host and executive producer, Phil Keoghan talks about the return to season 33, what&#039;s different and what to expect!</em></div></a><a href="https://sacramento.cbslocal.com/2022/01/05/amazing-race-cbs-phil-keoghan/" title="‘The Amazing Race’ 33rd Season Preview: Sacramento Hometown Heroes Anthony Sadler And Spencer Stone Competing" class="cbs-thumbnail-link item-1641405247 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/116743_1227-e1641379611192.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">‘The Amazing Race’ 33rd Season Preview: Sacramento Hometown Heroes Anthony Sadler And Spencer Stone Competing</strong><em class="description">&quot;The Amazing Race&quot; returns to CBS Wednesday night for a historic 33rd season that begins in London, England.</em></div></a><a href="https://sacramento.cbslocal.com/2022/01/05/good-sam-cbs-sophia-bush-jason-isaacs/" title="Preview: Sophia Bush &amp; Jason Isaacs Star In CBS Drama &#039;Good Sam&#039;" class="cbs-thumbnail-link item-1641379217" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/01/117366_706b-1-e1641379170279.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Preview: Sophia Bush &amp; Jason Isaacs Star In CBS Drama &#039;Good Sam&#039;</strong><em class="description">Sophia Bush &amp; Jason Isaacs star in a new medical drama, which premieres Wednesday night on CBS.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sacramento.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-12" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">All Videos</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="CBS News Sacramento" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS News Sacramento</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbsn/" title="CBS News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CBS News</strong></div></a><a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/live/cbs-sports-hq/" title="CBS Sports HQ" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">CBS Sports HQ</strong></div></a></div>
</div></div><div id="embed-list-13" class="embed-item embed-list enable-type-icons column-count-5 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/6204313-evening-forecast-2-23-22/" title="Evening Forecast - 2/23/22" class="cbs-thumbnail-link item-1645669218 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/653/5A9/6535A9ACD1518CE9C5980DB7DE1BAF7F.jpg?Expires=1740268800&#038;KeyName=mcpkey1&#038;Signature=UW4EYhyhK1F7LmS6y-ep0PNAEeg"></span></div><div class="title-wrapper"><strong class="title">Evening Forecast - 2/23/22</strong><em class="description">Here is your extended 7-day forecast!</em></div><time datetime="2022-02-24T02:20:18+00:00" title="February 23, 2022 at 6:20 pm">6 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/6204312-theft-victim-finds-their-duck-decoys-for-sale-on-craigslist-arranges-meeting-with-suspect/" title="Theft Victim Finds Their Duck Decoys For Sale On Craigslist, Arranges Meeting With Suspect" class="cbs-thumbnail-link item-1645669153 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/28F/1B0/28F1B06159045BC068739C9C6AE1A4E9.jpg?Expires=1740268800&#038;KeyName=mcpkey1&#038;Signature=_3Zwc4fYQWFFRSNhb43j-npG55A"></span></div><div class="title-wrapper"><strong class="title">Theft Victim Finds Their Duck Decoys For Sale On Craigslist, Arranges Meeting With Suspect</strong><em class="description">Deputies say they have recovered thousands of dollars worth of stolen hunting equipment that a suspect was apparently trying to sell on Craigslist.</em></div><time datetime="2022-02-24T02:19:13+00:00" title="February 23, 2022 at 6:19 pm">7 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/6204309-police-investigate-burglary-at-port-of-sacramento/" title="Police Investigate Burglary At Port Of Sacramento" class="cbs-thumbnail-link item-1645669096 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/A99/9D0/A999D07639926F406AD69E905F7EE4B7.jpg?Expires=1740268800&#038;KeyName=mcpkey1&#038;Signature=JGHtXTN3FMP23AW23saedkfnjkw"></span></div><div class="title-wrapper"><strong class="title">Police Investigate Burglary At Port Of Sacramento</strong><em class="description">Someone broke into a warehouse north of the port.</em></div><time datetime="2022-02-24T02:18:16+00:00" title="February 23, 2022 at 6:18 pm">8 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/6204305-south-lake-tahoe-cops-stop-calling-with-opinions-about-bear-hank-the-tank/" title="South Lake Tahoe Cops: Stop Calling With Opinions About Bear &#039;Hank The Tank&#039;" class="cbs-thumbnail-link item-1645668595 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/65A/357/65A3570BC26F0B99DFB55AA676994132.jpg?Expires=1740268800&#038;KeyName=mcpkey1&#038;Signature=j0CHRNCxwymYP7Ejt8dwmcOsd44"></span></div><div class="title-wrapper"><strong class="title">South Lake Tahoe Cops: Stop Calling With Opinions About Bear &#039;Hank The Tank&#039;</strong><em class="description">South Lake Tahoe police are urging people to stop calling them about “Hank the Tank.” The 500-pound bear has been roaming the Tahoe Keys area for several months. His worldwide notoriety has earned him media coverage from around the world. Unfortunately, police say this heightened interest in Hank the Tank has also caused a spike in people calling the South Lake Tahoe PD to voice their opinions on what to do with him</em></div><time datetime="2022-02-24T02:09:55+00:00" title="February 23, 2022 at 6:09 pm">16 minutes ago</time></a><a href="https://sacramento.cbslocal.com/video/6204304-fights-break-out-at-pioneer-high-in-woodland/" title="Fights Break Out At Pioneer High In Woodland" class="cbs-thumbnail-link item-1645668586 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/4DC/463/4DC463D8400AE349AF1A8814B57B9BE3.jpg?Expires=1740268800&#038;KeyName=mcpkey1&#038;Signature=Scys4POXEpkg_AgxT0tTUz-5mr4"></span></div><div class="title-wrapper"><strong class="title">Fights Break Out At Pioneer High In Woodland</strong><em class="description">An investigation is underway after several fights broke out almost simultaneously at Woodland’s Pioneer High School on Wednesday morning.</em></div><time datetime="2022-02-24T02:09:46+00:00" title="February 23, 2022 at 6:09 pm">17 minutes ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-14" class="embed-item embed-list column-count-5 block-type-wpmenu" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="CBS13 News Team" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS13 News Team</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a><a href="https://sacramento.cbslocal.com/send-photos-video-news-tips/" title="Send a News Tip" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Send a News Tip</strong></div></a><a href="http://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers On CBS13" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="See What&#039;s On CBS13" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">See What&#039;s On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="About Us" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/call-kurtis-volunteer/" title="Volunteer For Call Kurtis" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Volunteer For Call Kurtis</strong></div></a><a href="https://www.paramountplus.com/?ftag=PPM-06-10aib4i" title="Paramount+" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Paramount+</strong></div></a></div>
</div></div></div></div></li></ul></nav>
	<a id="live" class="v2" href="https://sacramento.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?edition=CBSN-SAC&#038;partner=cbsnsite"><span class="button"><strong>CBS News Sacramento</strong><em>Watch Now</em></span></a>
	<a href="http://sacramento.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="38.575764" longitude="-121.478851" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size='[[970,250],[970,66],[728,90]]' data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Stockton Police Investigate Double Shooting On Santa Paula Way</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><span class="post-personality">By <a href="https://sacramento.cbslocal.com/personality/cbs13-staff">CBS13 Staff</a></span><time class="post-date">February 23, 2022 at 5:46 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://sacramento.cbslocal.com/tag/san-joaquin-county-news/">San Joaquin County News</a>, <a href="https://sacramento.cbslocal.com/tag/stockton-news-2/">Stockton News</a></div></div></section><section id="column_block_15" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-live-player  close-btn" id="featured-media"><div id="ott-promotion-block" class="embed-item embed-ottplayer w-live" ><div class="wrapper">
<span class="adhesive-wrapper"><div class="video-player-container"><span class="ratio-display w-16_9"><span class="it"><span class="control"><iframe width="100%" height="100%" scrolling="no" allowfullscreen allow="autoplay" class="cbsi-player-consent" data-src="https://www.cbsnews.com/sacramento/live/?premium=1"></iframe></span></span></span></div></span>
</div></div></section>
<div class="main-story-wrapper"><p>STOCKTON (CBS13) — Two people were taken to the hospital after a double shooting in Stockton, police said Wednesday.<p>The conditions of the people shot are unknown at this time.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2022/02/23/sacramento-homeless-concerns-porta-potty-money-running-out/" target="_blank">Money For Portable Toilets In Sacramento County Is Running Out — So Where Will The Homeless Go?</a><p>The Stockton Police Department said, just before 5:30 p.m., that the shooting happened along Santa Paula Way.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2022/02/23/east-sac-home-burglary-woman-feels-violated/" target="_blank">'I Feel Violated': Sacramento Police Investigate East Sacramento Home Burglary</a><p>Residents were advised to avoid the area while investigators process the scene.</p><p>Very few details have been released at this point and there was no information on a suspect.</p><strong style="color: black; float: left; padding-right: 5px;">MORE NEWS: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2022/02/23/yuba-city-hit-and-run-arrest/" target="_blank">Arrest Made In Yuba City Hit-And-Run That Left Pedestrian With Major Injuries</a><p>Stockton has had a <a href="https://sacramento.cbslocal.com/2022/02/18/stockton-uptick-violent-crime/">violent start to the year</a>. Law enforcement has reported an uptick in both homicides and violent crimes.</p></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3hi3Oup"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3hi3Oup"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3hi3Oup"></a></span>
			</div>
		
			</div>
</div></div></div><div id="app-promo-wrapper"><a href="https://apps.cbslocal.com/sacramento/" data-ios="https://apps.apple.com/us/app/cbs-sacramento/id1511228745" data-android="https://play.google.com/store/apps/details?id=com.kovr.android.news" target="_blank"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/app-promos/sacramento.png"/></a></div><div id="personality-credits-container" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>CBS13 </span> Staff</h4></header><div class="block-content-wrapper and-list layout-catalog aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" id="personality-credits" data-social-links="{&quot;twitter_url&quot;:&quot;https:\/\/twitter.com\/cbssacramento&quot;,&quot;facebook_url&quot;:&quot;https:\/\/facebook.com\/cbssacramento&quot;,&quot;instagram_url&quot;:&quot;https:\/\/instagram.com\/cbssacramento&quot;,&quot;email_address&quot;:&quot;web@cbs13.com&quot;}" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/11/logo-blu.jpg?w=625&#038;h=352&#038;crop=1"></span></div><div class="title-wrapper"><em class="description"><a href="https://sacramento.cbslocal.com/personality/cbs13-staff/" id="more-from-personality"><span>More from</span> <strong>CBS13 Staff</strong></a></em></div></div></div>
</div></div><div class="partner-container partner-taboola"><div id="taboola-block-16"></div></div><div class="partner-container partner-taboola"><div id="taboola-block-17"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size='[[300,250],[300,600],[300,1050]]' data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/CBSSacramento/" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/cbssacramento" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/cbssacramento" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/cbssacramento/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbssacramento" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/cbs-sacramento/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sacramento"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://sacramento.cbslocal.com/2022/02/22/marysville-police-arrest-hate-crime-suspect/" title="Marysville Police Arrest Hate Crime Suspect" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/thumbnail_Todd-Andrew-Tyler-53.png?resize=55%2C55&#038;ssl=1" alt="Marysville Police Arrest Hate Crime Suspect" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/02/22/marysville-police-arrest-hate-crime-suspect/" title="Marysville Police Arrest Hate Crime Suspect" class="bump-view" data-bump-view="tp">Marysville Police Arrest Hate Crime Suspect</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/02/22/high-desert-state-prison-inmate-killed-by-inmates/" title="19-Year-Old Inmate Killed By 2 Other Inmates At Susanville Prison" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2018/11/gettyimages-135063683-1.jpg?resize=55%2C55&#038;ssl=1" alt="19-Year-Old Inmate Killed By 2 Other Inmates At Susanville Prison" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/02/22/high-desert-state-prison-inmate-killed-by-inmates/" title="19-Year-Old Inmate Killed By 2 Other Inmates At Susanville Prison" class="bump-view" data-bump-view="tp">19-Year-Old Inmate Killed By 2 Other Inmates At Susanville Prison</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/02/23/cecilia-silva-lodi-drug-overdose-death-arrest/" title="14-Year-Old Dies After Apparent Drug Overdose In Lodi; 18-Year-Old Arrested" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/lodi-teen-drug-overdose-death.jpg?resize=55%2C55&#038;ssl=1" alt="14-Year-Old Dies After Apparent Drug Overdose In Lodi; 18-Year-Old Arrested" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/02/23/cecilia-silva-lodi-drug-overdose-death-arrest/" title="14-Year-Old Dies After Apparent Drug Overdose In Lodi; 18-Year-Old Arrested" class="bump-view" data-bump-view="tp">14-Year-Old Dies After Apparent Drug Overdose In Lodi; 18-Year-Old Arrested</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/02/18/bear-breaks-into-home-south-lake-tahoe/" title="Bear Known As &#039;Hank The Tank&#039; Breaks Into Home In South Lake Tahoe" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/bear-break-in.png?resize=55%2C55&#038;ssl=1" alt="Bear Known As &#039;Hank The Tank&#039; Breaks Into Home In South Lake Tahoe" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/02/18/bear-breaks-into-home-south-lake-tahoe/" title="Bear Known As &#039;Hank The Tank&#039; Breaks Into Home In South Lake Tahoe" class="bump-view" data-bump-view="tp">Bear Known As &#039;Hank The Tank&#039; Breaks Into Home In South Lake Tahoe</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/02/22/pres-biden-gov-newsom-to-meet-on-tuesday-to-talk-supply-chain-challenges/" title="Pres. Biden, Gov. Newsom To Meet On Tuesday To Talk Supply Chain Challenges" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/GettyImages-1238601459.jpg?resize=55%2C55&#038;ssl=1" alt="Pres. Biden, Gov. Newsom To Meet On Tuesday To Talk Supply Chain Challenges" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/02/22/pres-biden-gov-newsom-to-meet-on-tuesday-to-talk-supply-chain-challenges/" title="Pres. Biden, Gov. Newsom To Meet On Tuesday To Talk Supply Chain Challenges" class="bump-view" data-bump-view="tp">Pres. Biden, Gov. Newsom To Meet On Tuesday To Talk Supply Chain Challenges</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/02/21/stanislaus-deadly-head-on-crash-river-road/" title="2 Killed In Head-On Crash After Driver Tries To Get Around Another Vehicle" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/07/police-lights.jpg?resize=55%2C55&#038;ssl=1" alt="2 Killed In Head-On Crash After Driver Tries To Get Around Another Vehicle" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/02/21/stanislaus-deadly-head-on-crash-river-road/" title="2 Killed In Head-On Crash After Driver Tries To Get Around Another Vehicle" class="bump-view" data-bump-view="tp">2 Killed In Head-On Crash After Driver Tries To Get Around Another Vehicle</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/02/21/lake-natoma-folsom-bald-eagle-group-nesting-disturbed/" title="Conservationists Work To Protect Group Of Bald Eagles Nesting Near Lake Natoma" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/lake-natoma-bald-eagles.jpg?resize=55%2C55&#038;ssl=1" alt="Conservationists Work To Protect Group Of Bald Eagles Nesting Near Lake Natoma" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/02/21/lake-natoma-folsom-bald-eagle-group-nesting-disturbed/" title="Conservationists Work To Protect Group Of Bald Eagles Nesting Near Lake Natoma" class="bump-view" data-bump-view="tp">Conservationists Work To Protect Group Of Bald Eagles Nesting Near Lake Natoma</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/02/21/stockton-woman-assaulted/" title="Woman, 70, Attacked While Walking In Stockton" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2017/05/police-light-siren.jpg?resize=55%2C55&#038;ssl=1" alt="Woman, 70, Attacked While Walking In Stockton" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/02/21/stockton-woman-assaulted/" title="Woman, 70, Attacked While Walking In Stockton" class="bump-view" data-bump-view="tp">Woman, 70, Attacked While Walking In Stockton</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/02/23/woman-shot-killed-by-stockton-police-officer/" title="Sheriff: Woman, 54, Who Rammed Police Patrol Car In Stockton Fatally Shot By Officer" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/sj-county-ois-scene.jpeg?resize=55%2C55&#038;ssl=1" alt="Sheriff: Woman, 54, Who Rammed Police Patrol Car In Stockton Fatally Shot By Officer" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/02/23/woman-shot-killed-by-stockton-police-officer/" title="Sheriff: Woman, 54, Who Rammed Police Patrol Car In Stockton Fatally Shot By Officer" class="bump-view" data-bump-view="tp">Sheriff: Woman, 54, Who Rammed Police Patrol Car In Stockton Fatally Shot By Officer</a>
							</div>
													</li>
											<li>
						<a href="https://sacramento.cbslocal.com/2022/02/23/manteca-police-recover-5000-worth-of-stolen-items/" title="Manteca Police Recover $5000+ Worth Of Stolen Items" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2022/02/merch.png?resize=55%2C55&#038;ssl=1" alt="Manteca Police Recover $5000+ Worth Of Stolen Items" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2022/02/23/manteca-police-recover-5000-worth-of-stolen-items/" title="Manteca Police Recover $5000+ Worth Of Stolen Items" class="bump-view" data-bump-view="tp">Manteca Police Recover $5000+ Worth Of Stolen Items</a>
							</div>
													</li>
						</ul>
</div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size='[[300,250]]' data-ad_location="adhesion"><script>cbs_load_ad_by_tile("30");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size='[[728,90]]' data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2017/10/sacramento.png" alt="CBS Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/cbssacramento" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbssacramento" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/cbs-sacramento/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			<div id="block-0" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">News</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/category/investigations/" title="Investigations" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Investigations</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a></div>
</div></div><div id="block-1" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Sharks</strong></div></a></div>
</div></div><div id="block-2" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Other</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/best-of/" title="Sacramento&#039;s Best" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Sacramento&#039;s Best</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="CBS+" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><a href="https://www.paramountplus.com/?ftag=PPM-06-10aib4i" title="Paramount+" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Paramount+</strong></div></a><a href="https://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Contests</strong></div></a><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-3" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Station Info</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="TV Schedule" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-4" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Corporate</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://viacomcbs.careers/" title="ViacomCBS Careers" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">ViacomCBS Careers</strong></div></a><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div>		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-viacom-logo-white.png" alt="CBS Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2022 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
							</div>

			<div class="right-wrapper">
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-111214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111214"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-111213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111213"><a href="https://www.viacomcbsprivacy.com/policy">Privacy Policy</a></li>
<li id="menu-item-710374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710374"><a href="https://www.viacomcbsprivacy.com/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-710373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710373"><a href="https://www.viacomcbsprivacy.com/cookies">Cookies Policy</a></li>
<li id="menu-item-580419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580419"><a href="http://publicfiles.fcc.gov/tv-profile/KOVR">Public File for KOVR-TV / CBS13</a></li>
<li id="menu-item-581684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581684"><a href="http://publicfiles.fcc.gov/tv-profile/KMAX-TV">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-581685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581685"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-672229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672229"><a href="https://sacramento.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-582847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582847"><a href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/08/KOVRKMAX2021ANNUALEEO.pdf">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size='[[1,8]]' data-ad_location=""><script>cbs_load_ad_by_tile("31");</script></div></span></div><div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size='[[1,6]]' data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size='[[1,7]]' data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sacramento.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://sacramento.cbslocal.com/_static/??-eJylT0kKwzAM/FBVkRCHXkre4sgiMcgLtoLJ72tKX1DfNCsjbBkoReWoqCcHrkh7BUlkBX0kuVynOOzsulJ/J4iv+uzwgf/n4SjejZQ0tt1doHl38NCcpJrF3lyGf6IUsqXvmC28p3VZZjMb8/oAEhqFPw==' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://sacramento.cbslocal.com/_static/??-eJyVzEsKhDAMBuALWcOIHWYzeJZagwp5lCbi9a0LD+Dyf/DBWUJWcRQH35DRIM8WSHMiKHSsuxiwLge1hdFT2JIshLX9zEDdQ6nK6rtK35oO3oAlVZfHesLNTPz/fMdxiEOMvwsleTz+' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type="text/javascript" src="https://sacramento.cbslocal.com/_static/??-eJyVjUEOwyAMBD9U40QqEZeqT6kCuJUJGFSM8v2kt1x7XGlmFvcGoYqSKJYBLY8PS8dE2tawwTyZBV8sAf3gHPG9BvK1bkDFUzSFxaR+w/8iurMqfUG5UGaha+ak8oh0yv03rzfP8piXu7XWTc6lA06UQYQ=" ></script><script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1' id='cbs-weather-widget-js'></script>
<script type="text/javascript" src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/includes/embeds/js/embed-ottplayer.min.js?m=1644252558g" ></script><script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'162246063',post:'735353',tz:'-8',srv:'sacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246063', '735353' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>