<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://sacramento.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="taexclude" />
<meta name="keywords" content="good day, show info," />
<meta property="fb:pages" content="58388190670" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>Monday&#8217;s Show Info (9/13/21) &#8211; CBS Sacramento</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Sacramento &raquo; Feed" href="https://sacramento.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://sacramento.cbslocal.com/_static/??-eJytUMsOwjAM+yFKNg0QF8S3pG0Y1dK06kP7fcrGZSeYxCmJE1t2YI7KBCkkBcqTPGUwOisOBhmcGK72DeUMjxAKpWNrD/ATibwmu3JjIg5ov5Mj19FJBh9s5bbRiXByMiqheZXaIPsF8eOo1f3k5UB5FBwpLTIbRLXUUwlxx49Wjeq1oGPFTqb/uyJuk5Ql793f+svQd0N3Ol9fjIG+Dg==' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://sacramento.cbslocal.com/_static/??-eJyNy0sKgDAMANELWdNSFTfiWWoMKqQfSES8vfYC4nZ4A1cxmJNSUtCdIgngIoYzBgbRm6lFkQa+2JGQz7UmEShhI6MUCwf98daF+I1Jpeo5Tm7wznrb9eMDIYM5Ew==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://sacramento.cbslocal.com/_static/??-eJydU+1uwyAMfKFRlmydtB/TnsUBN6U1MQKnXd5+Tr+7TlvaH0hnwx1nY+w2GcedYCdWlhixWNcUQ+yAbKK+DV2xkX1PurM7YCJ00GK2rmhmSPg6U/Rk/xIKnaPejynlbINHIxgTgWC5k5wgywTOT+dlyVkcH1XO4R3XY2zQ7/k7aCgUMQ4EiNs7y9AqgiM0m9vmHa3rEmgzRLNA9HvbjTlna1PPYuhO/Ct9r9Zsoxev1WWTIQ+2yED4O2OljUIfAEk9q4XLQF9pwGwIW3DDNLruXcZXpMkvplPSopwmZsQ3IrE3R9oKJYFWWz3PqhuNBThsmMderBV8HXrxqJxwMomLot91HvhHEfJ6lN6fd0ycH5jy/3R5g3mbg0wvfdQ4JEbOZ/yo3l6qaj6v3+tvF5OVRQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://sacramento.cbslocal.com/_static/??-eJy1UEEOwjAM+xBdtKEhcUC8pXTdaEnTsqRD+z1l4sBuA4mTFcd2rMAjKRNJLAnI1QbLYC6sMBqN4Mhg7grlGVLEuXeIVXBUed7BVqPf5EiYB0cMIXYZy0Z3i7mAmprPhFX0PdtxfsMmkQpuGLXYnzotAhU06cGOr+gVocq9m8T01XP6TEZcJP5HIYtlIuGSew6n+rCv67Ztjo1/ArCzujU='></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.1' id='partner__video__anvato-js'></script>
<script type='text/javascript' src='https://sacramento.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILZsGiAviW7o06lKl7URS9vtUaJdd2M2yn23Y1g5LNsoGtlAiBZy1k4JOgDNK9c2KCs4vpPyhPnHuo17gX7HxQcrs5JQ8XLyNUei0s0oNnBVS8VVasrEPZL+JXbaJV3qO92kcpuF6e8QvCnFUyQ=='></script>
<link rel="https://api.w.org/" href="https://sacramento.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sacramento.cbslocal.com/wp-json/wp/v2/posts/715908" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sacramento.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sacramento.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://cbsloc.al/3A4kJIH' />
<link rel="alternate" type="application/json+oembed" href="https://sacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramento.cbslocal.com%2F2021%2F09%2F10%2Fmondays-show-info-9-13-21%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sacramento.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsacramento.cbslocal.com%2F2021%2F09%2F10%2Fmondays-show-info-9-13-21%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		
<meta property="og:title" content="Monday&#039;s Show Info (9/13/21)" /><meta property="og:image" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/gds-logo-2-12.jpg?w=1500" /><meta property="og:image:secure_url" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/gds-logo-2-12.jpg?w=1500" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="845" /><meta property="og:description" content="" /><meta property="og:type" content="article" /><meta property="og:url" content="https://sacramento.cbslocal.com/2021/09/10/mondays-show-info-9-13-21/" /><meta property="article:published_time" content="2021-09-10T14:02:34+00:00" /><meta property="article:suggested-social-copy" content="" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Good Day,Show Info" /><meta property="article:publisher" content="https://www.facebook.com/CBSSacramento/" /><meta property="article:author" content="https://www.facebook.com/CBSSacramento/" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/gds-logo-2-12.jpg?w=1500"><meta name="twitter:title" content="Monday&#039;s Show Info (9/13/21)"/><meta name="twitter:description" content=""/><meta name="twitter:site" content="/cbssacramento"/>
<link rel="canonical" href="https://sacramento.cbslocal.com/2021/09/10/mondays-show-info-9-13-21/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<script src="http://run.adrizer.com/track.min.js" id="ADRIZER_JS" data-domain="https://sacramento.cbslocal.com" data-publisher-id="62624"></script><link rel="amphtml" href="https://sacramento.cbslocal.com/2021/09/10/mondays-show-info-9-13-21/?amp">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/sacramento.cbslocal.com","url":"https:\/\/sacramento.cbslocal.com","name":"CBS Sacramento","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/sacramento.cbslocal.com\/wp-content\/uploads\/sites\/15909776\/2018\/02\/3_sacramento_cbs13.png?w=311"}},"url":"https:\/\/sacramento.cbslocal.com\/2021\/09\/10\/mondays-show-info-9-13-21\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sacramento.cbslocal.com\/2021\/09\/10\/mondays-show-info-9-13-21\/"},"headline":"Monday&#8217;s Show Info (9\/13\/21)","description":"New in the Neighborhood: Roseville Cafe http:\/\/www.kitchen747.com \/ @kitchen.747 \/ kitchen747 Facebook http:\/\/www.mojoesroseville.com \/ @mojoesroseville \/ mojoesroseville Facebook Stockton Food Bank 7 W. Scotts Avenue Main Pantry Hours: M-F 9am &#8211; 12pm 209.464.7369 http:\/\/www.stocktonfoodbank.org\/READ MORE: Federal Vaccine Mandate: How Could The New COVID Rules Affect You? Bridal Hair It&#8217;s My Hair Salon https:\/\/itsmyhair.net\/ Instagram: @itsmyhair [&hellip;]","image":"https:\/\/sacramento.cbslocal.com\/wp-content\/uploads\/sites\/15909776\/2021\/09\/gds-logo-2-12.jpg?w=1500","keywords":["Good Day","Show Info","Monday's Show Info (9\/13\/21)"],"datePublished":"2021-09-10T14:02:34+00:00","dateModified":"2021-09-10T14:02:34+00:00","author":{"@type":"Organization","name":"CBS Sacramento"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.SAC","default",["mondaysshowinfo91321","post","article","goodday","showinfo","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("3");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-63" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-63" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"good-day;show-info;","dimension2":"article"});gtag("config","UA-2438645-63");</script>

<link rel="icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=32" sizes="32x32" />
<link rel="icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=180" />
<meta name="msapplication-TileImage" content="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2019/07/cropped-sacramento-favicon-512_white.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
}

.mobile-post {display:none;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="" />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-715908 single-format-standard desktop-display-type  and-temp-wide w-breaking-news"><div id="wrapper" class="body-wrapper">

<div id="breaking-news"><div class="wrapper"><a href="https://www.redcross.org/donate/cm/cbs13-pub.html/" title="FIRE HELP:" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">FIRE HELP:</strong><em class="description">Join CBS13 in supporting the American Red Cross to help those affected by the fires.</em></div></a></div></div><div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://sacramento.cbslocal.com" id="header-logo"><img src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2018/02/3_sacramento_cbs13.png?w=311" alt="CBS Sacramento" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sacramento.cbslocal.com/category/sports/">Sports</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/sports/" title="All Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All Sports</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/nba/kings/" title="Kings" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/tag/pro-golf/" title="Golf" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="Sports Video" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a></div>
</div></div><div id="embed-list-2" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/766" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a></div>
</div></div><div id="embed-list-3" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/5984991-friday-afternoon-forecast-sept-10-2021/" title="Friday Afternoon Forecast - Sept. 10, 2021" class="cbs-thumbnail-link item-1631302139 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/92E/B96/92EB963746AE8DE31B03443AEC6B4BF1.jpg?Expires=1725926400&#038;KeyName=mcpkey1&#038;Signature=brD802n56CUXApDILLx3_HNv43g"></span></div><div class="title-wrapper"><strong class="title">Friday Afternoon Forecast - Sept. 10, 2021</strong><em class="description">The latest weather forecast for this weekend.</em></div><time datetime="2021-09-10T19:28:59+00:00" title="September 10, 2021 at 12:28 pm">2 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5984962-gov-newsom-casts-his-vote-in-californias-recall-election/" title="Gov. Newsom Casts His Vote In California&#039;s Recall Election" class="cbs-thumbnail-link item-1631301643 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/EC7/885/EC78857E23990FFE8D7378714965182C.jpg?Expires=1725926400&#038;KeyName=mcpkey1&#038;Signature=kpwLy5NcMOEHktnN2TvfFY82i74"></span></div><div class="title-wrapper"><strong class="title">Gov. Newsom Casts His Vote In California&#039;s Recall Election</strong><em class="description">The governor has been trotting out a slew of Democratic party heavy hitters in recent days to sharpen his message against the recall effort.</em></div><time datetime="2021-09-10T19:20:43+00:00" title="September 10, 2021 at 12:20 pm">2 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5984960-river-fire-in-placer-county-was-human-caused-investigators-say/" title="River Fire In Placer County Was Human-Caused, Investigators Say" class="cbs-thumbnail-link item-1631301564 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/09F/CB7/09FCB7687391DEC09D93D0B5B11F5D3C.jpg?Expires=1725926400&#038;KeyName=mcpkey1&#038;Signature=qQILScM2Bf9Cw67SC5udh-8_2uU"></span></div><div class="title-wrapper"><strong class="title">River Fire In Placer County Was Human-Caused, Investigators Say</strong><em class="description">The fire was sparked by people at the Bear River Campground.</em></div><time datetime="2021-09-10T19:19:24+00:00" title="September 10, 2021 at 12:19 pm">2 hours ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-4" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">News Sections</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/news/" title="All News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/local/" title="Local News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local News</strong></div></a><a href="https://sacramento.cbslocal.com/tag/Sacramento-News/" title="Sacramento" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Sacramento</strong></div></a><a href="https://sacramento.cbslocal.com/tag/Stockton-News/" title="Stockton" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Stockton</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/coronavirus/" title="Coronavirus" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Coronavirus</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/crime/" title="Crime" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Crime</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/health/" title="Health" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Health</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-11" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a></div>
</div></div><div id="embed-list-5" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Only on CBS13</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/news/investigations/" title="CBS13 Investigates" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS13 Investigates</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/learning-curve/" title="Learning Curve" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Learning Curve</strong></div></a><a href="https://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a></div>
</div></div><div id="embed-list-6" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Headlines</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/2021/09/10/vaccine-mandate-joe-biden-legal-covid-delta-variant/" title="Federal Vaccine Mandate: How Could The New COVID Rules Affect You?" class="cbs-thumbnail-link item-1631307032 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/joe-biden-3-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Federal Vaccine Mandate: How Could The New COVID Rules Affect You?</strong><em class="description">President Biden recently announced broad new vaccine requirements with the potential to affect approximately 100 million Americans once they go into effect.</em></div></a><a href="https://sacramento.cbslocal.com/2021/09/10/riverbank-death-investigation/" title="Sheriff: Arrest Made After Death Investigation At Riverbank Property" class="cbs-thumbnail-link item-1631306887 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/riverbank-homicide-arrest.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sheriff: Arrest Made After Death Investigation At Riverbank Property</strong><em class="description">A suspect has been arrested after a death investigation near the city of Riverbank on Thursday, the Stanislaus County Sheriff&#039;s Office says.</em></div></a><a href="https://sacramento.cbslocal.com/2021/09/10/california-new-bill-falsely-labeling-recyclable-items/" title="California May Impose Toughest Rules On Recycling Labels" class="cbs-thumbnail-link item-1631306232 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2017/04/gettyimages-52264478.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">California May Impose Toughest Rules On Recycling Labels</strong><em class="description">California lawmakers have approved what advocacy groups say are the nation&#039;s strongest protections against falsely labeling items as recyclable when they in fact are destined for landfills.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-7" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Weather Links</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather Video</strong></div></a><a href="https://sacramento.cbslocal.com/7-day-detailed-forecast/" title="Detailed 7-Day Forecast" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Detailed 7-Day Forecast</strong></div></a><a href="https://apps.cbslocal.com/weather/sacramento/" title="Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a><a href="https://sacramento.cbslocal.com/weatherwatchers/" title="Weather Watchers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a></div>
</div></div><div id="embed-list-8" class="embed-item embed-list enable-type-icons column-count-4 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Forecast</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/5984991-friday-afternoon-forecast-sept-10-2021/" title="Friday Afternoon Forecast - Sept. 10, 2021" class="cbs-thumbnail-link item-1631302139 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/92E/B96/92EB963746AE8DE31B03443AEC6B4BF1.jpg?Expires=1725926400&#038;KeyName=mcpkey1&#038;Signature=brD802n56CUXApDILLx3_HNv43g"></span></div><div class="title-wrapper"><strong class="title">Friday Afternoon Forecast - Sept. 10, 2021</strong><em class="description">The latest weather forecast for this weekend.</em></div><time datetime="2021-09-10T19:28:59+00:00" title="September 10, 2021 at 12:28 pm">2 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5983931-friday-weather-forecast-sept-10-2021/" title="Friday Weather Forecast - Sept. 10, 2021" class="cbs-thumbnail-link item-1631284648 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/1E1/2F0/1E12F02831178D13BFB1704C1A3417B6.jpg?Expires=1725926400&#038;KeyName=mcpkey1&#038;Signature=egGtukydBZJXbTPNDHpUVmtWAAg"></span></div><div class="title-wrapper"><strong class="title">Friday Weather Forecast - Sept. 10, 2021</strong><em class="description">Find out what kind of weather we&#039;re expecting this weekend.</em></div><time datetime="2021-09-10T14:37:28+00:00" title="September 10, 2021 at 7:37 am">7 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5981600-evening-forecast-9-9-21/" title="Evening Forecast - 9/9/21" class="cbs-thumbnail-link item-1631234234 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/F87/687/F8768739C7AFE7EBFEA182269AA544A0.jpg?Expires=1725926400&#038;KeyName=mcpkey1&#038;Signature=RQM50S-q0FX7uol5TgPb1JclBbU"></span></div><div class="title-wrapper"><strong class="title">Evening Forecast - 9/9/21</strong><em class="description">Here is your extended 7-day forecast!</em></div><time datetime="2021-09-10T00:37:14+00:00" title="September 9, 2021 at 5:37 pm">21 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5980639-thursday-afternoon-forecast-sept-9-2021/" title="Thursday Afternoon Forecast - Sept. 9, 2021" class="cbs-thumbnail-link item-1631215688 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/F7E/B8A/F7EB8A35F9ED2C63B0495D8F2A3A0025.jpg?Expires=1725926400&#038;KeyName=mcpkey1&#038;Signature=mBSCbp-czkAvWEgXdANKNXd7Tog"></span></div><div class="title-wrapper"><strong class="title">Thursday Afternoon Forecast - Sept. 9, 2021</strong><em class="description">The latest weather forecast.</em></div><time datetime="2021-09-09T19:28:08+00:00" title="September 9, 2021 at 12:28 pm">1 day ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-9" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports Sections</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/sports/" title="All Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All Sports</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/athletics/" title="Athletics" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Athletics</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/nba/kings/" title="Kings" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/tag/pro-golf/" title="Golf" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994" title="Sports Video" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a></div>
</div></div><div id="embed-list-10" class="embed-item embed-list enable-type-icons column-count-4 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Sports Headlines</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/2021/09/10/browns-chiefs-preview-patrick-mahomes-baker-mayfield-afc-contenders/" title="Browns-Chiefs Preview: AFC Playoff Contenders Square Off In Week 1" class="cbs-thumbnail-link item-1631292389" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/baker-mayfield-browns-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Browns-Chiefs Preview: AFC Playoff Contenders Square Off In Week 1</strong><em class="description">The Browns open the season against the Chiefs in a rematch of last season&#039;s Divisional Round playoff game.</em></div></a><a href="https://sacramento.cbslocal.com/2021/09/09/fantasy-football-2021-start-or-sit-week-1/" title="Fantasy Football Start Or Sit Week 1: Raheem Mostert Big Opportunity Against Detroit Lions" class="cbs-thumbnail-link item-1631214066" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/GettyImages-1291103021.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Fantasy Football Start Or Sit Week 1: Raheem Mostert Big Opportunity Against Detroit Lions</strong><em class="description">The 49ers back could have an explosive opening week in Detroit against the Lions.</em></div></a><a href="https://sacramento.cbslocal.com/2021/09/09/sacramento-kings-new-tv-announcer-kayte-christensen-hunter/" title="Sacramento Kings Name Kayte Christensen-Hunter As New TV Color Analyst" class="cbs-thumbnail-link item-1631209418 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2015/04/img_3834.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sacramento Kings Name Kayte Christensen-Hunter As New TV Color Analyst</strong><em class="description">Former WNBA player and longtime Sacramento Kings studio analyst Kayte Christensen-Hunter has been named as the team’s TV game analyst for the upcoming season. </em></div></a><a href="https://sacramento.cbslocal.com/2021/09/09/nfl-week-1-nfc-north-picks-packers-vikings-bears-lions/" title="NFL Week 1 NFC North Picks: &#039;I Don&#039;t Really Bet Against Aaron Rodgers,&#039; Says CBS Minnesota&#039;s Norman Seawright" class="cbs-thumbnail-link item-1631202188" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/aaron-rodgers-packers-2-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">NFL Week 1 NFC North Picks: &#039;I Don&#039;t Really Bet Against Aaron Rodgers,&#039; Says CBS Minnesota&#039;s Norman Seawright</strong><em class="description">CBS Minnesota sports anchor Norman Seawright III looks at the Week 1 matchups in the NFL North, where quarterback issues have been the big story.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://sacramento.cbslocal.com/category/only-cbs" title="CBS+" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-11" class="embed-item embed-list enable-type-icons column-count-6 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://sacramento.cbslocal.com/category/only-cbs/">Latest Entertainment News From ViacomCBS</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/2021/09/10/browns-chiefs-preview-patrick-mahomes-baker-mayfield-afc-contenders/" title="Browns-Chiefs Preview: AFC Playoff Contenders Square Off In Week 1" class="cbs-thumbnail-link item-1631292389" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/baker-mayfield-browns-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Browns-Chiefs Preview: AFC Playoff Contenders Square Off In Week 1</strong><em class="description">The Browns open the season against the Chiefs in a rematch of last season&#039;s Divisional Round playoff game.</em></div></a><a href="https://sacramento.cbslocal.com/2021/09/09/september-11-2001-second-wave-attack-fears/" title="The Morning Of 9/11: Fears Of A &#039;Second Wave&#039; Of Attacks" class="cbs-thumbnail-link item-1631198947" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/GettyImages-1339505-e1631198442232.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Morning Of 9/11: Fears Of A &#039;Second Wave&#039; Of Attacks</strong><em class="description">Michael Morell was President George W. Bush&#039;s daily intelligence briefer on September 11, 2001. He talks with us about his memories from that day in the CBS News Special “Race Against Time: The CIA and 9/11.”</em></div></a><a href="https://sacramento.cbslocal.com/2021/09/09/week-2-cfb-cbs-sports-network-army-air-force-navy/" title="Air Force-Navy Highlights Week 2 Slate Of Matchups On CBS, CBS Sports Network" class="cbs-thumbnail-link item-1631195427" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/GettyImages-1179240195.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Air Force-Navy Highlights Week 2 Slate Of Matchups On CBS, CBS Sports Network</strong><em class="description">All three service academies will play on CBS or CBS Sports Network this Saturday with Air Force and Navy getting the prime mid-afternoon slot.</em></div></a><a href="https://sacramento.cbslocal.com/2021/09/08/chris-wallace-countdown-bin-laden-interview/" title="Chris Wallace On Book &#039;Countdown Bin Laden&#039;: &#039;SEAL Team Six Viewed Hunt For Osama Bin Laden As Suicide Mission&#039;" class="cbs-thumbnail-link item-1631115164" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/GettyImages-113485155-e1631114836215.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Chris Wallace On Book &#039;Countdown Bin Laden&#039;: &#039;SEAL Team Six Viewed Hunt For Osama Bin Laden As Suicide Mission&#039;</strong><em class="description">Journalist Chris Wallace talks with us about his new book detailing the final months of the hunt for Osama Bin Laden and what he learned about President Barack Obama&#039;s decision making during this time.</em></div></a><a href="https://sacramento.cbslocal.com/2021/09/07/case-walker-the-other-two-interview/" title="&#039;It&#039;s Ten Times More Exciting&#039;: Case Walker On Season 2 Of &#039;The Other Two&#039; &amp; Teenage Fame" class="cbs-thumbnail-link item-1631034054" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/GettyImages-1084016976-e1631036310887.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;It&#039;s Ten Times More Exciting&#039;: Case Walker On Season 2 Of &#039;The Other Two&#039; &amp; Teenage Fame</strong><em class="description">Case Walker talks with us about starring in &quot;The Other Two&quot; with Molly Shannon and Ken Marino and what it was like to become famous as a teenager.</em></div></a><a href="https://sacramento.cbslocal.com/2021/09/07/nate-burleson-cbs-mornings-interview/" title="Nate Burleson On Co-Hosting &#039;CBS Mornings&#039;: &#039;The One Thing I Do Very Well Is Tell A Story&#039;" class="cbs-thumbnail-link item-1631016012" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/nate-e1630934835707.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Nate Burleson On Co-Hosting &#039;CBS Mornings&#039;: &#039;The One Thing I Do Very Well Is Tell A Story&#039;</strong><em class="description">Nate Burleson talks with us about co-hosting &quot;CBS Mornings&quot; with Gayle King and Tony Dokoupil and how his career as an NFL wide receiver prepared him for this moment.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://sacramento.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-12" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">All Videos</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/994/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/766" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="https://sacramento.cbslocal.com/video/program/1007" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="https://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="https://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a></div>
</div></div><div id="embed-list-13" class="embed-item embed-list enable-type-icons column-count-5 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Video</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/video/5984991-friday-afternoon-forecast-sept-10-2021/" title="Friday Afternoon Forecast - Sept. 10, 2021" class="cbs-thumbnail-link item-1631302139 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/92E/B96/92EB963746AE8DE31B03443AEC6B4BF1.jpg?Expires=1725926400&#038;KeyName=mcpkey1&#038;Signature=brD802n56CUXApDILLx3_HNv43g"></span></div><div class="title-wrapper"><strong class="title">Friday Afternoon Forecast - Sept. 10, 2021</strong><em class="description">The latest weather forecast for this weekend.</em></div><time datetime="2021-09-10T19:28:59+00:00" title="September 10, 2021 at 12:28 pm">2 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5984962-gov-newsom-casts-his-vote-in-californias-recall-election/" title="Gov. Newsom Casts His Vote In California&#039;s Recall Election" class="cbs-thumbnail-link item-1631301643 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/EC7/885/EC78857E23990FFE8D7378714965182C.jpg?Expires=1725926400&#038;KeyName=mcpkey1&#038;Signature=kpwLy5NcMOEHktnN2TvfFY82i74"></span></div><div class="title-wrapper"><strong class="title">Gov. Newsom Casts His Vote In California&#039;s Recall Election</strong><em class="description">The governor has been trotting out a slew of Democratic party heavy hitters in recent days to sharpen his message against the recall effort.</em></div><time datetime="2021-09-10T19:20:43+00:00" title="September 10, 2021 at 12:20 pm">2 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5984960-river-fire-in-placer-county-was-human-caused-investigators-say/" title="River Fire In Placer County Was Human-Caused, Investigators Say" class="cbs-thumbnail-link item-1631301564 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/09F/CB7/09FCB7687391DEC09D93D0B5B11F5D3C.jpg?Expires=1725926400&#038;KeyName=mcpkey1&#038;Signature=qQILScM2Bf9Cw67SC5udh-8_2uU"></span></div><div class="title-wrapper"><strong class="title">River Fire In Placer County Was Human-Caused, Investigators Say</strong><em class="description">The fire was sparked by people at the Bear River Campground.</em></div><time datetime="2021-09-10T19:19:24+00:00" title="September 10, 2021 at 12:19 pm">2 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5984950-small-wildfire-sparked-by-lightning-in-el-dorado-county/" title="Small Wildfire Sparked By Lightning In El Dorado County" class="cbs-thumbnail-link item-1631301496 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/91F/7FC/91F7FCD7A261794683426AB541E74EEA.jpg?Expires=1725926400&#038;KeyName=mcpkey1&#038;Signature=HZqoRUp02GD8JH_gj-bg1ueEL9I"></span></div><div class="title-wrapper"><strong class="title">Small Wildfire Sparked By Lightning In El Dorado County</strong><em class="description">The fire burned in a remote part near El Dorado Hills early Friday morning.</em></div><time datetime="2021-09-10T19:18:16+00:00" title="September 10, 2021 at 12:18 pm">2 hours ago</time></a><a href="https://sacramento.cbslocal.com/video/5984941-red-flag-warning-remains-in-effect-through-friday-night/" title="Red Flag Warning Remains In Effect Through Friday Night" class="cbs-thumbnail-link item-1631301397 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/F88/61E/F8861EBFF678BB35D685A0158FF2B276.jpg?Expires=1725926400&#038;KeyName=mcpkey1&#038;Signature=y_VWyzTrxYT5f6Qhnr9kfnhvdPE"></span></div><div class="title-wrapper"><strong class="title">Red Flag Warning Remains In Effect Through Friday Night</strong><em class="description">Lightning and thunderstorms rolled through Northern California overnight.</em></div><time datetime="2021-09-10T19:16:37+00:00" title="September 10, 2021 at 12:16 pm">2 hours ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-14" class="embed-item embed-list column-count-5 block-type-wpmenu" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="CBS13 News Team" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS13 News Team</strong></div></a><a href="https://sacramento.cbslocal.com/your-weather-photos/" title="Send Weather Photos" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Send Weather Photos</strong></div></a><a href="https://sacramento.cbslocal.com/send-photos-video-news-tips/" title="Send a News Tip" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Send a News Tip</strong></div></a><a href="http://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers On CBS13" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="See What&#039;s On CBS13" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">See What&#039;s On CBS13</strong></div></a><a href="https://sacramento.cbslocal.com/station/cbs13-cw31/" title="About Us" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/call-kurtis-volunteer/" title="Volunteer For Call Kurtis" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Volunteer For Call Kurtis</strong></div></a></div>
</div></div></div></div></li></ul></nav>
	<a id="live" class="v2" href="https://sacramento.cbslocal.com/live/" data-source_url="http://feeds-cbsn.cbsnews.com/2.0/rundown/?edition=CBSN-SAC&#038;partner=cbsnsite"><span class="button"><strong>CBSN Sacramento</strong><em>Watch Now</em></span></a>
	<a href="http://sacramento.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="38.575764" longitude="-121.478851" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://sacramento.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size='[[970,250],[970,66],[728,90]]' data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Monday&#8217;s Show Info (9/13/21)</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">September 10, 2021 at 2:02 pm</time></div></section><section id="column_block_15" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><div class="main-story-wrapper"><p><strong>New in the Neighborhood: Roseville Cafe</strong><br />
<a href="http://www.kitchen747.com" rel="nofollow">http://www.kitchen747.com</a> / @kitchen.747 / kitchen747 Facebook<br />
<a href="http://www.mojoesroseville.com" rel="nofollow">http://www.mojoesroseville.com</a> / @mojoesroseville / mojoesroseville Facebook</p>
<p><strong>Stockton Food Bank</strong><br />
7 W. Scotts Avenue<br />
Main Pantry Hours: M-F 9am &#8211; 12pm<br />
209.464.7369<br />
<a href="http://www.stocktonfoodbank.org/" rel="nofollow">http://www.stocktonfoodbank.org/</a></p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2021/09/10/vaccine-mandate-joe-biden-legal-covid-delta-variant/" target="_blank">Federal Vaccine Mandate: How Could The New COVID Rules Affect You?</a>
<p><strong>Bridal Hair</strong><br />
It&#8217;s My Hair Salon<br />
<a href="https://itsmyhair.net/" rel="nofollow">https://itsmyhair.net/</a><br />
Instagram: @itsmyhair &amp; @itsmyhair2</p>
<p>IT&#8217;S MI HAIR PRODUCTS<br />
<a href="http://www.itsmihairproducts.com" rel="nofollow">http://www.itsmihairproducts.com</a><br />
Instagram @ itsmihairproducts</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2021/09/10/riverbank-death-investigation/" target="_blank">Sheriff: Arrest Made After Death Investigation At Riverbank Property</a>
<p>Wolf Heights<br />
<a href="http://www.wolfeheights.com" rel="nofollow">http://www.wolfeheights.com</a></p>
<p>Make Up Artist<br />
Brittney West<br />
<a href="http://www.Regalmakeup.com" rel="nofollow">http://www.Regalmakeup.com</a></p>
<p>Make Up Artist<br />
Shawnice Mitchell<br />
IG: @Niiecytru</p><strong style="color: black; float: left; padding-right: 5px;">MORE NEWS: </strong><a style="display: block; margin-bottom: 25px;" href="https://sacramento.cbslocal.com/2021/09/10/california-new-bill-falsely-labeling-recyclable-items/" target="_blank">California May Impose Toughest Rules On Recycling Labels</a>
<p>&nbsp;</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3A4kJIH"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3A4kJIH"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3A4kJIH"></a></span>
			</div>
		
			</div>
</div></div></div><div id="app-promo-wrapper"><a href="https://apps.cbslocal.com/sacramento/" data-ios="https://apps.apple.com/us/app/cbs-sacramento/id1511228745" data-android="https://play.google.com/store/apps/details?id=com.kovr.android.news" target="_blank"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/images/app-promos/sacramento.jpg"/></a></div><div class="partner-container partner-taboola"><div id="taboola-block-16"></div></div><div class="partner-container partner-taboola"><div id="taboola-block-17"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size='[[300,250],[300,600],[300,1050]]' data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/CBSSacramento/" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/cbssacramento" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/cbssacramento" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/cbssacramento/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbssacramento" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/cbs-sacramento/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=sacramento"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://sacramento.cbslocal.com/2021/09/06/labor-day-lake-oroville-visitors/" title="Along With Drop In Water Level, Lake Oroville Sees Drop In Labor Day Visitors" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/GettyImages-1235076857.jpg?resize=55%2C55&#038;ssl=1" alt="Along With Drop In Water Level, Lake Oroville Sees Drop In Labor Day Visitors" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/09/06/labor-day-lake-oroville-visitors/" title="Along With Drop In Water Level, Lake Oroville Sees Drop In Labor Day Visitors" class="bump-view" data-bump-view="tp">Along With Drop In Water Level, Lake Oroville Sees Drop In Labor Day Visitors</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/09/09/homeless-camp-fire-burns-along-i-80-in-natomas/" title="Homeless Camp Fire Burns Along I-80 In North Sacramento" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/i80-fire.png?resize=55%2C55&#038;ssl=1" alt="Homeless Camp Fire Burns Along I-80 In North Sacramento" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/09/09/homeless-camp-fire-burns-along-i-80-in-natomas/" title="Homeless Camp Fire Burns Along I-80 In North Sacramento" class="bump-view" data-bump-view="tp">Homeless Camp Fire Burns Along I-80 In North Sacramento</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/09/09/miami-nurse-sierra-samuels-nicu-photos/" title="Miami Hospital Nurse Posts Disturbing Photos, Captions Of NICU Baby On Social Media" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/Sierra-Rodger-Samuels-Nurse-pics.jpg?resize=55%2C55&#038;ssl=1" alt="Miami Hospital Nurse Posts Disturbing Photos, Captions Of NICU Baby On Social Media" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/09/09/miami-nurse-sierra-samuels-nicu-photos/" title="Miami Hospital Nurse Posts Disturbing Photos, Captions Of NICU Baby On Social Media" class="bump-view" data-bump-view="tp">Miami Hospital Nurse Posts Disturbing Photos, Captions Of NICU Baby On Social Media</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/09/09/sacramento-break-in-womans-house/" title="Sacramento Woman Comes Face To Face With Burglar During Brazen Break-In" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/ring-burglar.jpg?resize=55%2C55&#038;ssl=1" alt="Sacramento Woman Comes Face To Face With Burglar During Brazen Break-In" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/09/09/sacramento-break-in-womans-house/" title="Sacramento Woman Comes Face To Face With Burglar During Brazen Break-In" class="bump-view" data-bump-view="tp">Sacramento Woman Comes Face To Face With Burglar During Brazen Break-In</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/09/10/oldest-restaurant-ca-delta-burns-down/" title="Century-Old Restaurant In Walnut Grove Burns To Ground" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/giustis-drone.jpg?resize=55%2C55&#038;ssl=1" alt="Century-Old Restaurant In Walnut Grove Burns To Ground" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/09/10/oldest-restaurant-ca-delta-burns-down/" title="Century-Old Restaurant In Walnut Grove Burns To Ground" class="bump-view" data-bump-view="tp">Century-Old Restaurant In Walnut Grove Burns To Ground</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/09/08/san-quentin-guard-smuggling-contraband/" title="San Quentin Death Row Guard, Tracy Man Charged With Smuggling Contraband" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2020/07/GettyImages-1255121164.jpg?resize=55%2C55&#038;ssl=1" alt="San Quentin Death Row Guard, Tracy Man Charged With Smuggling Contraband" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/09/08/san-quentin-guard-smuggling-contraband/" title="San Quentin Death Row Guard, Tracy Man Charged With Smuggling Contraband" class="bump-view" data-bump-view="tp">San Quentin Death Row Guard, Tracy Man Charged With Smuggling Contraband</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/09/09/hwy-50-hit-and-run-stabbing-dominic-dagsher/" title="Mother Fights For Answers After Discovering Son Killed In Highway 50 Hit-And-Run Crash Was Also Stabbed" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/dominic-dagsher.jpg?resize=55%2C55&#038;ssl=1" alt="Mother Fights For Answers After Discovering Son Killed In Highway 50 Hit-And-Run Crash Was Also Stabbed" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/09/09/hwy-50-hit-and-run-stabbing-dominic-dagsher/" title="Mother Fights For Answers After Discovering Son Killed In Highway 50 Hit-And-Run Crash Was Also Stabbed" class="bump-view" data-bump-view="tp">Mother Fights For Answers After Discovering Son Killed In Highway 50 Hit-And-Run Crash Was Also Stabbed</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/09/10/kanaka-valley-el-dorado-hills-wildfire/" title="Firefighters Stop Forward Process Of New Wildfire Burning In Remote Area Near El Dorado Hills" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/EDH-FIRE.jpg?resize=55%2C55&#038;ssl=1" alt="Firefighters Stop Forward Process Of New Wildfire Burning In Remote Area Near El Dorado Hills" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/09/10/kanaka-valley-el-dorado-hills-wildfire/" title="Firefighters Stop Forward Process Of New Wildfire Burning In Remote Area Near El Dorado Hills" class="bump-view" data-bump-view="tp">Firefighters Stop Forward Process Of New Wildfire Burning In Remote Area Near El Dorado Hills</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/09/08/land-park-killing-mary-tibbitts-troy-davis-mayor-steinberg-comments/" title="‘Our System Is Broken’: Sacramento City Leaders Push For Prison Release Changes After Land Park Killing" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/troy-davis-mugshot.jpg?resize=55%2C55&#038;ssl=1" alt="‘Our System Is Broken’: Sacramento City Leaders Push For Prison Release Changes After Land Park Killing" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/09/08/land-park-killing-mary-tibbitts-troy-davis-mayor-steinberg-comments/" title="‘Our System Is Broken’: Sacramento City Leaders Push For Prison Release Changes After Land Park Killing" class="bump-view" data-bump-view="tp">‘Our System Is Broken’: Sacramento City Leaders Push For Prison Release Changes After Land Park Killing</a>
							</div>
													</li>
										<li>
						<a href="https://sacramento.cbslocal.com/2021/09/07/parolee-land-park-killed-murder-rape/" title="Outrage Growing After Parolee Allegedly Killed Land Park Woman Inside Her Home" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/09/0084A581F374A6E8CE59227C119B32CE.jpg?resize=55%2C55&#038;ssl=1" alt="Outrage Growing After Parolee Allegedly Killed Land Park Woman Inside Her Home" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://sacramento.cbslocal.com/2021/09/07/parolee-land-park-killed-murder-rape/" title="Outrage Growing After Parolee Allegedly Killed Land Park Woman Inside Her Home" class="bump-view" data-bump-view="tp">Outrage Growing After Parolee Allegedly Killed Land Park Woman Inside Her Home</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size='[[300,250]]' data-ad_location="adhesion"><script>cbs_load_ad_by_tile("30");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size='[[728,90]]' data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2017/10/sacramento.png" alt="CBS Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/cbssacramento" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbssacramento" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/cbs-sacramento/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			<div id="block-0" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">News</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://sacramento.cbslocal.com/category/investigations/" title="Investigations" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Investigations</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="https://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a></div>
</div></div><div id="block-1" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="https://sacramento.cbslocal.com/category/sports/sharks/" title="Sharks" class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Sharks</strong></div></a></div>
</div></div><div id="block-2" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Other</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/category/best-of/" title="Sacramento&#039;s Best" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Sacramento&#039;s Best</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="CBS+" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><div class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-3" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Station Info</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://sacramento.cbslocal.com/cbs13-cw31-tv-station-info/" title="Contact Us" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="https://sacramento.cbslocal.com/program-guide/" title="TV Schedule" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-4" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Corporate</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://sacramento.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://viacomcbs.careers/" title="ViacomCBS Careers" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">ViacomCBS Careers</strong></div></a><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div>		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://sacramento.cbslocal.com" class="logo"><img src="https://sacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-viacom-logo-white.png" alt="CBS Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2021 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
							</div>

			<div class="right-wrapper">
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-111213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111213"><a href="https://www.viacomcbsprivacy.com/policy">Privacy Policy</a></li>
<li id="menu-item-710373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710373"><a href="https://www.viacomcbsprivacy.com/cookies">Cookies Policy</a></li>
<li id="menu-item-710374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710374"><a href="https://www.viacomcbsprivacy.com/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-111214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111214"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-580419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580419"><a href="http://publicfiles.fcc.gov/tv-profile/kovr">Public File for KOVR-TV / CBS13</a></li>
<li id="menu-item-581684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581684"><a href="http://publicfiles.fcc.gov/tv-profile/kmax-tv">Public File for KMAX-TV / Good Day Sacramento</a></li>
<li id="menu-item-581685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581685"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-672229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672229"><a href="https://sacramento.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-582847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582847"><a href="https://sacramento.cbslocal.com/wp-content/uploads/sites/15909776/2021/08/KOVRKMAX2021ANNUALEEO.pdf">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size='[[1,8]]' data-ad_location=""><script>cbs_load_ad_by_tile("31");</script></div></span></div><div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size='[[1,6]]' data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size='[[1,7]]' data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sacramento.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://sacramento.cbslocal.com/_static/??-eJylTlkKgCAQvVDTJC30E53FxsEEl1DD6yfRCfLv7TwsF1DwmX3GfLLjhHQksIGkRePJ3qpK7A5W1UkfBGtS7ivt8H8fdDSqZaSwrOkIxSjN7XcouEvSu7O7TSyjGMZhmtcHFi5rJQ==' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://sacramento.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1631030458g' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript' src='https://sacramento.cbslocal.com/_static/??-eJyVjUEOwjAMBD+EY1JUJA6Ip6AmMchp7ETEUb9PufXKcaWZWdwaxKpGaigDWhlv1o6ZrC1xBX92Hp+sEcPgkvC1RAq1rkASKDlhdbmf8L+IbWxGHzAWKqx0zOxUGYl2uf/m8eYhd3+9eD/P023KX0myQWs='></script>
<script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1' id='cbs-weather-widget-js'></script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'162246063',post:'715908',tz:'-7',srv:'sacramento.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246063', '715908' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>