<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="UTF-8" />
	<title>Sexual Misconduct Claims Against Roy Moore Dividing Republican Women &laquo; CBS13 | CBS Sacramento</title>
	<meta name="description" content="Moore has been engulfed by accusations of sexual misconduct toward teenage girls when he was a deputy district attorney in his 30s." />
	<link rel="pingback" href="http://sacramento.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
						
<!-- WP Header - Start -->
	<meta name="news_keywords" content="Roy Moore, sexual misconduct, women, Roy Moore senate, Republican women, teenage girls, politics" />
<meta name="keywords" content="roy moore, sexual misconduct, women, roy moore senate, republican women, teenage girls, politics" /><meta property="fb:pages" content="58388190670" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=sacramento.cbslocal.com&amp;id=15909776&amp;t=1510981915&amp;back=http%3A%2F%2Fsacramento.cbslocal.com%2F2017%2F11%2F17%2Froy-moore-women-divided%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbssacramento.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CBS13 | CBS Sacramento &raquo; Feed" href="http://sacramento.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS13 | CBS Sacramento &raquo; Comments Feed" href="http://sacramento.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS13 | CBS Sacramento &raquo; Sexual Misconduct Claims Against Roy Moore Dividing Republican&nbsp;Women Comments Feed" href="http://sacramento.cbslocal.com/2017/11/17/roy-moore-women-divided/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript" src="https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js"></script><link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1kttuwyAMhl9oDouqSr2Z9iwEvNSJOQxDo7z9WNZK6XLDLnaFfh8+fmzUEsEEn9Fnla/oUNSNojKDAAejWUUuI3lRLtjCNSvBkGZwaEkrI6IWsiNmuMdjCi5kCr6ruRe1o7sCD9YSTXAgjhjXX+rQ1mRKW9m81LMNMImaPgumVX2grhWJabzmJ9E5Oj6iyc1WBE57PWLafD1FwKLMOcQ2OHnDpXbcOcUNXhMDk5//xx1yVT4fB7lbINNcSRPmqM0Mm2ozs12nhwEtJBH4+Tt/XVlYGIxOoQjyt+geog0keWVst7ufx7t768/96+Xcny6n6Qtd7zdU?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='http://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyFkOEKwjAMhF/IWh1u4g/xWbo0bNWmLUvrfHwzy0AQ5p9wXPPdleg5KYghY8g6j0jI+umShp6Vj2C8dgF8sWIDszZTduBxL3qn/5HJl8EF1hRt8fLKJLianR0wf9K+jZ9IKmoNgDih+JRMXjYIrTPopTFsYjW4frxqlfG1iVDq1qJFjgYevFmRZFv1fZqQWckkV0jVayzcja7H9nBuu6a5nO5vB12Hwg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9-20171117' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJytkc1uAjEMhF+oqfkpEpeqz5INJph14ijxsvTtm2a1tAgJ7YHbZ3lmJI9hTMZJVIwKesKABS6UwHXFsDjLkHjwFAsEOQxctyMdPGoBV278XvkN/gWFwcy2Wa6STJJSqeg34xLL0TrsRHrD1Fe4LncWcWTZUJXcD5OZIIpOyxmepXqU1oWSxLvBHNlSfmbN2LH4ir719Tc+mBZ130Qm2Gg95pYYbO5/L570Tljy4y0vyZYL5jGTtgd8hc/1br3af+y2m835B57O2vc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='http://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJy1kdsOwiAMhl9IxuYxXhifBRljYCnIYWZvL1s0Oi/MdmFC0pT+319a6N0RhRxSLQLV+dyS8P0zFDqs6C8BMUp6FkVhFL7E3GIUGGlshclIpxzll0DAcgb006lJyKOyGBaTzkLfKIDFoJ5FOEhSYaDG1glyldUjnAPp1rMc3ntqBMsKD0q2cZLMXtn3a0YRMQyZFH7oNLkgedJrtO4f1gJyhnH4r7M5Vbuq3Jeb7fGgH0pC2NA='></script>
<script type='text/javascript' src='//assets.adobedtm.com/21d6c746401821d9ceb8fd43cc9c7649a92762c2/satelliteLib-62c5c4d67cd6b55dd225771b27563dbd602fde8f.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFzN0KQEAQBeAXshYRN/IsbEMz7I+dRTw9yo1Srk6d83Xk5oSyJoAJklhq2+EEYmHw7XB1Ak1vY+JIvp2zHDQwX+hjpXkBvz8Ro1kRtl9GEFyrRuGB8bhfG12neVVmVVrkCZ0sAz5U'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-4ddd05dc24272928'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjtsKwjAQRH/IZBEbpA/it+Sy2JRcajZp6N+bQoS+iIV5GTjDGagLs0G7YpBgbnkXTBsUCzom5N4GPtMFflLVmhfm/1yWio6UjiFjyJAn9I1d7QJaEXNRS7cvG6/QsETEuuLM8OiWZkKyK5419q+xOqZlioXQ7YV/S3//9I/rMAoh7rdxmD8D1XU5'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/sacramento.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydjtsOwiAMhl9IxjDReGN8Fsa6WVIOUvDw9taoiVdmGi6att//FX3JyqVYIVZdjxCA9RmzdgMrSs6S9qz9qUG5vUrnErUQcbop0/XyAsbO80r/LBqsyomrkGxn+N8zEVyZcISyND9TGiwtojO1GSPrkMZGsm0MRRWYkWuxFVN8+D77RVaMjtooYwnbUtERfMm9/8B2ArmdU6mChSDY0+DtVeKHsDcb0293xqx7fwfRGLAM'></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=efc2e410-5368-11e6-b9b6-b5368b08d969&#038;ver=1.0.0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbssacramento.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://cbsloc.al/2mECOMs' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fsacramento.cbslocal.com%2F2017%2F11%2F17%2Froy-moore-women-divided%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fsacramento.cbslocal.com%2F2017%2F11%2F17%2Froy-moore-women-divided%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=114" />
<link rel='openid.server' href='http://cbssacramento.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://cbssacramento.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://sacramento.cbslocal.com/osd.xml" title="CBS13 &#124; CBS Sacramento" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Sexual Misconduct Claims Against Roy Moore Dividing Republican Women" />
<meta property="og:image" content="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-875051602.jpg?w=1500" />
<meta property="og:image:secure_url" content="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-875051602.jpg?w=1500" />
<meta property="og:description" content="Moore has been engulfed by accusations of sexual misconduct toward teenage girls when he was a deputy district attorney in his 30s." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sacramento.cbslocal.com/2017/11/17/roy-moore-women-divided/" />
<meta property="og:image:height" content="1000" />
<meta property="og:image:width" content="1500" />
<meta property="article:publisher" content="https://www.facebook.com/CBSSacramento/" />
<meta property="article:author" content="https://www.facebook.com/CBSSacramento/" />
<meta property="article:published_time" content="2017-11-17T20:56:26+00:00" />
<meta property="article:suggested-social-copy" content="Moore has been engulfed by accusations of sexual misconduct toward teenage girls when he was a deputy district attorney in his 30s." />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-875051602.jpg?w=1500"><meta name="twitter:title" content="Sexual Misconduct Claims Against Roy Moore Dividing Republican Women"/><meta name="twitter:description" content="Moore has been engulfed by accusations of sexual misconduct toward teenage girls when he was a deputy district attorney in his 30s."/><meta name="twitter:site" content="/social/"/>			<meta property="fb:pages" content="" />
			<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="CBS13 | CBS Sacramento" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and the Best of Sacramento" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://sacramento.cbslocal.com/feed/;icon-uri=http://1.gravatar.com/blavatar/1e592dab1a834e9f02fdb648f19487a6?s=16" /><script src="http://run.adrizer.com/track.min.js" id="ADRIZER_JS" data-domain="http://sacramento.cbslocal.com" data-publisher-id="62624"></script><link rel="amphtml" href="http://sacramento.cbslocal.com/2017/11/17/roy-moore-women-divided/amp/" /><script type="text/javascript">var addthis_share={"url":"http:\/\/cbsloc.al\/2mECOMs"}</script><style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script>cbs_lib.load_script("//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() { window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" }); });</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("yieldbot", "5d9d");</script><script type="text/javascript">!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");</script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(cbs_ads.onload);(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();</script>
<script type="text/javascript">var ybotq = ybotq || [];(function() {var js = document.createElement('script');js.src = '//cdn.yldbt.com/js/yieldbot.intent.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(js, node);})();</script><script type="text/javascript" src="//native.sharethrough.com/assets/tag.js" async></script><script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.SAC","news",["sexualmisconductclaimsagainstroymooredividingrepublicanwomen","post","article","news","politics","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=14KRi&#038;cscache=6&#038;csrev=404" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
			!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!j){j=!0,window._sp_=window._sp_||{},H=window._sp_.config=window._sp_.config||{},K=H.content_control_callback||window._sp_lock,N=H.account_id||H.client_id||window.sp_cid;for(var o in H)T[o]=H[o]}}function r(o,n){var t=arguments.length>2&&void 0!==arguments[2]?arguments[2]:"",e=new Image;e.src="//"+E+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(N)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length>4&&void 0!==arguments[4]?arguments[4]:{},r=arguments.length>5&&void 0!==arguments[5]&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===u&&window._sp_.config===H){for(var o in T)if(T[o]!==H[o]){h&&h();break}}else h&&h()}catch(n){h&&h()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(S):r("exabot")?i(k):r("bingbot")||r("bingpreview")?i(D):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):r("googleweblight")?i(I):window.location.host===g?i(L):window.location.host.indexOf(m)>-1?i(M):r("msie 10")||r("msie 9")||r("msie 8")?i(U):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||window.location.host.indexOf(m)!==-1||n(O,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){return A?void w(B+"::"+o,n):(r(y,o,n),void(K&&setTimeout(function(){K()},250)))}function w(o,n){r(C,o,n)}function u(o,n){i(),n&&(K=window._sp_lock=n),c(d,o,s,w)}function p(o,n){i(),c(d,o,s,w,n)}var f=t(384),l=e(f),_=t(99),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=["o","p","t","i","m","i","z","e","l","y","p","r","e","v","i","e","w",".","c","o","m"].join(""),h=void 0;try{h=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(b){}var E=l["default"].be.join(""),x=l["default"].bv,C=0,y=1,O="s",S="m",R="g",L="gw",I="gl",U="i",D="b",k="e",B="n",M="o",T={},j=!1,A=!1,H=void 0,K=void 0,N=void 0;window.addEventListener("beforeunload",function(){A=!0});try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=u,window._sp_.bootstrap===p&&window.spBootstrap===u||h&&h()}catch(b){h&&h()}},99:function(o,n){"use strict";function t(o,n){function t(o){try{return o&&o.timeStamp?o.timeStamp:window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(w){return void n(!0,!1,w.toString(),r,s)}var u=void 0,p=void 0;s.onloadstart=function(o){u=t(o)},s.onreadystatechange=function(o){if(4===this.readyState){p=t(o)-u;var r=0===this.status,c="2"===this.status.toString()[0],d=c?i:e;return void n(r,c,this.status+"::"+p,d,s)}};try{s.send()}catch(w){return void n(!0,!1,w.toString(),c,s)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e=n.NETWORK_FAILURE="n",i=n.XHR_SUCCEEDED="nx",r=n.OPEN_BLOCKED="xo",c=n.SEND_BLOCKED="xs",d=n.PROTOCOL_MISMATCH="p"},384:function(o,n){"use strict";o.exports={be:["w","w","w",".","b","e","e","f","t","r","a","n","s","m","i","s","s","i","o","n",".","c","o","m"],bv:"1.7.598"}}});

(function() {window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};window._sp_.config.account_id = 323;window._sp_.config.content_control_callback = function() {cbs_lib.log("CONTENT LOCK");};window._sp_.config.mms_domain = "mms.cbslocal.com";window._sp_.mms = window._sp_.mms || {};window._sp_.mms.cmd = window._sp_.mms.cmd || [];window._sp_.config.mms_client_data_callback = function(o) {cbs_lib.log("[SP]: client data callback / abp " + o.d.abp + " / abt " + o.d.abt);};window._sp_.mms.cmd.push(function() {cbs_lib.log("[SP]: set targetting");window._sp_.mms.setTargeting("x", "y");});window._sp_.mms.cmd.push(function() {cbs_lib.log("[SP]: start MSG");window._sp_.mms.startMsg();});})();window._sp_.bootstrap("https://s0.wp.com/wp-content/themes/vip/cbs-local/js-modules/sp/msg.js");window._sp_.bootstrap("https://s0.wp.com/wp-content/themes/vip/cbs-local/js-modules/sp/mms_client.js");		//]]>
	</script>

</head>

<body class="post-template-default single single-post postid-497644 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light" style="background: #f5f5f5;">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>

<header id="page-header" class="page-header-type-modular modular-header-market" style="background-image:url(https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/header-backgrounds/market-blue-outer.png);">
	<div class="wrapper">
	<div id="page-header-inner" style="">

					

		<div id="header-rows" class="header-row">
							<div class="header-row-top header-row">
																		<div id="page-header-top-left" class="header-cell">
								<div id="component-links" class="header-component"><ul id="menu-header-dropdown-menu" class="menu"><li id="menu-item-276174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-276174"><a href="http://sacramento.cbslocal.com">Sacramento</a>
<ul class="sub-menu">
	<li id="menu-item-276679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276679"><a href="http://radio.com">Radio.com</a></li>
	<li id="menu-item-276176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276176"><a href="http://sports.cbslocal.com">CBS Local Sports</a></li>
	<li id="menu-item-276177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276177"><a href="http://radio.cbssports.com">CBS Sports Radio</a></li>
	<li id="menu-item-276178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276178"><a href="http://tailgatefan.cbslocal.com">Tailgate Fan</a></li>
	<li id="menu-item-276179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276179"><a href="http://atlanta.cbslocal.com">Atlanta</a></li>
	<li id="menu-item-276180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276180"><a href="http://baltimore.cbslocal.com">Baltimore</a></li>
	<li id="menu-item-276181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276181"><a href="http://boston.cbslocal.com">Boston</a></li>
	<li id="menu-item-276183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276183"><a href="http://chicago.cbslocal.com">Chicago</a></li>
	<li id="menu-item-276184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276184"><a href="http://cleveland.cbslocal.com">Cleveland</a></li>
	<li id="menu-item-276185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276185"><a href="http://connecticut.cbslocal.com">Connecticut</a></li>
	<li id="menu-item-276186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276186"><a href="http://dallas.cbslocal.com">Dallas</a></li>
	<li id="menu-item-276187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276187"><a href="http://denver.cbslocal.com">Denver</a></li>
	<li id="menu-item-276188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276188"><a href="http://detroit.cbslocal.com">Detroit</a></li>
	<li id="menu-item-276189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276189"><a href="http://houston.cbslocal.com">Houston</a></li>
	<li id="menu-item-276190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276190"><a href="http://lasvegas.cbslocal.com">Las Vegas</a></li>
	<li id="menu-item-276191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276191"><a href="http://losangeles.cbslocal.com">Los Angeles</a></li>
	<li id="menu-item-276192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276192"><a href="http://miami.cbslocal.com">Miami</a></li>
	<li id="menu-item-276193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276193"><a href="http://minnesota.cbslocal.com">Minnesota</a></li>
	<li id="menu-item-276194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276194"><a href="http://newyork.cbslocal.com">New York</a></li>
	<li id="menu-item-276195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276195"><a href="http://philadelphia.cbslocal.com">Philadelphia</a></li>
	<li id="menu-item-276196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276196"><a href="http://pittsburgh.cbslocal.com">Pittsburgh</a></li>
	<li id="menu-item-276197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276197"><a href="http://sanfrancisco.cbslocal.com">San Francisco</a></li>
	<li id="menu-item-276198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276198"><a href="http://seattle.cbslocal.com">Seattle</a></li>
	<li id="menu-item-276199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276199"><a href="http://stlouis.cbslocal.com">St Louis</a></li>
	<li id="menu-item-276200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276200"><a href="http://tampa.cbslocal.com">Tampa</a></li>
	<li id="menu-item-276201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276201"><a href="http://washington.cbslocal.com">Washington</a></li>
</ul>
</li>
<li id="menu-item-276175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276175"><a href="http://sacramento.cbslocal.com/newsletter/signup/">SIGN UP FOR NEWSLETTERS</a></li>
</ul></div>
							</div>
																								<div id="page-header-top-right" class="header-cell">
								<div id="component-account" class="header-component"><div id="sso-header-wrapper"></div></div>
<div id="component-search" class="header-component"><form action="http://sacramento.cbslocal.com/search/" class="search"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search" /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="Search" /></form></div>
							</div>
															</div>
			
			<div class="header-row-inner header-row">
								
													<div id="page-header-tall-right">
						<div id="component-sponsored-ad" class="header-component">
<div class="sponsored-by ad-size-120x60">

			<strong class="disclosure">Sponsored By</strong>
	
	<div id="reptile_10_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sponsor-unit"><span id="ad_10"><div id="reptile_10" class="ad-block" data-ad_size="[[120,60]]" data-ad_location="header"><script>cbs_load_ad_by_tile("10");</script></div></span></div>
</div></div>
					</div>
				
				<div class="header-row-middle-and-bottom header-row">
											<div class="header-row-middle header-row">
																								<div id="page-header-middle-left" class="header-cell">
										<a href="http://sacramento.cbslocal.com" id="component-logo" class="header-component"><img src="https://cbssacramento.files.wordpress.com/2016/04/cbs_sacramento1.png" alt="CBS13 | CBS Sacramento" /></a>
<div id="component-promo-ad-1" class="header-component">
<div class="sponsored-by sponsored-by-auto-show ad-container-auto-show hide ad-size-88x31">

	
	<div id="reptile_11_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sponsor-unit"><span id="ad_11"><div id="reptile_11" class="ad-block" data-ad_size="[[88,31]]" data-ad_location="header"><script>cbs_load_ad_by_tile("11");</script></div></span></div>
</div></div>
									</div>
																																<div id="page-header-middle-right" class="header-cell">
										<a href="http://sacramento.cbslocal.com/weather" id="component-weather" class="header-component weather-widget" data-key="245c93fff38d0d82" data-location="94203"></a>
									</div>
																					</div>
					
											<div class="header-row-bottom header-row">
																								<div id="page-header-bottom-left" class="header-cell">
										<div id="component-stations" class="header-component"><a href="http://sacramento.cbslocal.com/station/cbs13-cw31/" title="CBS13/CW31 Television" class="cbs-thumbnail-link" id="4" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2010/11/cbs131.png?w=44" alt="" /></span></div><div class="title-wrapper"><strong class="title">CBS13/CW31 Television</strong><em class="description">NEWS TIPS: Call 916-374-1301; toll-free: 1-800-374-TV13 (8813) or email news@kovr.com. CBS13 Quick Links CBS13 News Coverage CBS13 News Social Media CBS13 Anchors &amp; Reporters Call Kurtis Investigations Contact Kurtis Send Your Weather &amp; News Photos [&hellip;]</em></div></a><a href="http://sacramento.cbslocal.com/station/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link" id="265147" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2010/08/goodday1.png?w=39" alt="" /></span></div><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a></div>
									</div>
																																<div id="page-header-bottom-right" class="header-cell">
										<div id="component-social" class="header-component follow-us social-follow-items size-24x24 type-blue"><a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="http://sacramento.cbslocal.com/social/" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a></div>
									</div>
																					</div>
					
				</div>

			</div>

		</div>

	</div>
	</div>
</header>


<nav id="main-navigation" class="top modular-nav">
	
	<ul class="main-nav item-count-10">
					<li class="main-nav-item item-0 w-link wo-submenu">
				<a href="http://sacramento.cbslocal.com" class="main-nav-link">Home</a>							</li>
					<li class="main-nav-item item-1 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/category/news/" class="main-nav-link">News</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="http://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/california-news/" title="California" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">California</strong></div></a><a href="http://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/offbeat/" title="Offbeat" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Offbeat</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="http://sacramento.cbslocal.com/category/health" title="HealthWatch" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="http://sacramento.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="http://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/11/17/roy-moore-women-divided/" title="Sexual Misconduct Claims Against Roy Moore Dividing Republican Women" class="cbs-thumbnail-link item-1510980986" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-875051602.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sexual Misconduct Claims Against Roy Moore Dividing Republican Women</strong><em class="description">Moore has been engulfed by accusations of sexual misconduct toward teenage girls when he was a deputy district attorney in his 30s.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/17/vaccine-law-medical-exemptions-triple-california/" title="Medical Exemptions Triple After California Vaccine Law Goes Into Effect" class="cbs-thumbnail-link item-1510974211" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/medical-exemptions.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Medical Exemptions Triple After California Vaccine Law Goes Into Effect</strong><em class="description">State Sen. Richard Pan says doctors are manipulating the vaccination law he wrote, writing unnecessary or improper medical exemptions to allow children to avoid getting their shots.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/17/tony-mendoza-may-lose-senate-leadership-post-over-harassment-claim/" title="Tony Mendoza May Lose Senate Leadership Post Over Harassment Claim" class="cbs-thumbnail-link item-1510971445" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/04/gettyimages-84931235.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Tony Mendoza May Lose Senate Leadership Post Over Harassment Claim</strong><em class="description">Senate President Pro Tem Kevin de Leon said Friday that he&#039;ll ask the Rules Committee to remove Mendoza as chairman of the Insurance, Banking and Financial Institutions Committee.

</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/17/escaped-mental-patient-from-waives-extradition-back-to-hawaii/" title="Escaped Mental Patient From Waives Extradition Back To Hawaii" class="cbs-thumbnail-link item-1510969880" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/escaped-killer.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Escaped Mental Patient From Waives Extradition Back To Hawaii</strong><em class="description">Randall Saito waived his right today for extradition, telling us just yesterday that he escaped from the state hospital because he was being mistreated.
</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-2 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/category/sports/" class="main-nav-link">Sports</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/sports/">All Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/49ers/" title="49ers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">49ers</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/sf-giants/" title="Giants" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="http://sacramento.cbslocal.com/category/nfl/" title="NFL" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="http://www.cbssports.com/golf/" title="Golf" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="http://www.cbssports.com/nhl/teams/page/SJ/san-jose-sharks" title="Sharks" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Sharks</strong></div></a><a href="http://sacramento.cbslocal.com/sacramento-republic-fc/" title="Republic FC" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Republic FC</strong></div></a><a href="http://shop.cbssports.com/partnerid/9583/source/sportsmenu" title="Team Gear" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">Team Gear</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/sports/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/11/17/oakland-raiders-week-11-injury-report-raiders-cornerback-woes-continue/" title="Oakland Raiders Week 11 Injury Report: Raiders&#039; Cornerback Woes Continue" class="cbs-thumbnail-link item-1510972892" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-8533157241.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Oakland Raiders Week 11 Injury Report: Raiders&#039; Cornerback Woes Continue</strong><em class="description">The Oakland Raiders have struggled most of the season with their secondary. They worked to fix that problem by eliminating two of their injured cornerbacks from the 2017 season. Here is a look at the Raiders injury report for Week 10.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/17/as-hire-former-giants-star-matt-williams-as-3rd-base-coach/" title="A&#039;s Hire Former Giants Star Matt Williams As 3rd Base Coach" class="cbs-thumbnail-link item-1510966624" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-456815844.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">A&#039;s Hire Former Giants Star Matt Williams As 3rd Base Coach</strong><em class="description">The Oakland Athletics have hired former San Francisco Giants star Matt Williams as their new third base coach.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/17/raiders-probably-wont-have-amerson-against-brady-patriots-in-mexico-city/" title="Raiders Probably Won&#039;t Have Amerson Against Brady, Patriots In Mexico City" class="cbs-thumbnail-link item-1510961169" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-610404288.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Raiders Probably Won&#039;t Have Amerson Against Brady, Patriots In Mexico City</strong><em class="description">The Oakland Raiders will likely be without cornerback David Amerson when they play Tom Brady and the New England Patriots in Mexico City on Sunday.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/17/del-rios-foundation-using-mexico-city-trip-to-help-needy/" title="Del Rio&#039;s Foundation Using Mexico City Trip To Help Needy" class="cbs-thumbnail-link item-1510957002" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-856446342.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Del Rio&#039;s Foundation Using Mexico City Trip To Help Needy</strong><em class="description">Raiders coach Jack Del Rio&#039;s foundation will once again use a trip to Mexico City for some philanthropy.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-3 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/weather/" class="main-nav-link">Weather</a>									<div class="submenu"><div class="wrapper">
						
<div id="weather_widget" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="http://sacramento.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USCA0967', function(data) {
				var $obj = jQuery('.weather-widget#weather_widget');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/weatherwatchers/" title="Weather Watchers" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather Watchers</strong></div></a><a href="http://apps.cbslocal.com/weather/sacramento/" title="Weather Apps" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather Apps</strong></div></a><a href="http://sacramento.cbslocal.com/sierra-radar/" title="Local Radar &amp; Maps" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Local Radar &amp; Maps</strong></div></a><a href="http://sacramento.cbslocal.com/category/weather-stories" title="Weather Stories" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Stories</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Weather Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/11/15/norcal-storm-wed-thurs/" title="Storm Rolling Through Region, Heaviest Precipitation Expected In Evening" class="cbs-thumbnail-link item-1510757983" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/64ce7e2a4c314d5988910d158d596610.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Storm Rolling Through Region, Heaviest Precipitation Expected In Evening</strong><em class="description">Wet weather rolled back into the region overnight and is expected to stick around into Thursday.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/13/weak-storm-stronger-storm-norcal/" title="Weak Storm Moving Through, Stronger Storm Expected On Wednesday" class="cbs-thumbnail-link item-1510591002" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/5e8c523977234ab6ba616de07df97b64.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weak Storm Moving Through, Stronger Storm Expected On Wednesday</strong><em class="description">A weak storm system is moving through the region on Monday, and more wet weather is on the way.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Latest Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/video/category/news-weather/://" title="Weather" class="cbs-thumbnail-link item-1478028342" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2016/11/category_weather_500x500.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-4 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/category/eat-see-play/" class="main-nav-link">E.S.P.</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/eat-see-play/eat">Eat</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/11/07/ranch-dressing-keg-hidden-valley/" title="Nothing Says Happy Holidays Like A Keg Of Ranch Dressing" class="cbs-thumbnail-link item-1510080889" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/kegofranch.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Nothing Says Happy Holidays Like A Keg Of Ranch Dressing</strong><em class="description">You also get some extras if you order the keg, including a year supply of Hidden Valley Ranch.</em></div></a><a href="http://sacramento.cbslocal.com/2017/10/31/best-non-beef-burgers-in-sacramento/" title="Best Non-Beef Burgers In Sacramento" class="cbs-thumbnail-link item-1509472800" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/10/best-non-beef-burgers.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Non-Beef Burgers In Sacramento</strong><em class="description">Whether you don&#039;t eat meat or you just don&#039;t like the taste of cow, here are the best non-beef burgers in Sacramento.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/eat-see-play/see">See</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/10/10/spookiest-places-in-sacramento/" title="Spookiest Places In Sacramento" class="cbs-thumbnail-link item-1507658400" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/10/spookiest-places.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Spookiest Places In Sacramento</strong><em class="description">Want spooky and haunted? Sacramento offers many locations to fill the need for fright.</em></div></a><a href="http://sacramento.cbslocal.com/2017/08/22/guide-to-2017-labor-day-weekend-events-in-sacramento/" title="Guide To 2017 Labor Day Weekend Events In Sacramento" class="cbs-thumbnail-link item-1503410400" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/08/laborday1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Guide To 2017 Labor Day Weekend Events In Sacramento</strong><em class="description">Labor Day is so much more than a day off work. It&#039;s a time for family and  friends roo. Here&#039;s a short list of happening this holiday weekend.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/eat-see-play/play">Play</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/09/12/guide-to-2017-oktoberfest-events-in-sacramento/" title="Guide To 2017 Oktoberfest Events In Sacramento" class="cbs-thumbnail-link item-1505224800" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/09/oktoberfest1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Guide To 2017 Oktoberfest Events In Sacramento</strong><em class="description">Willkommen! It&#039;s your Sacto guide to 2017&#039;s Oktoberfest! Beer and brats abound in this month long observance filled with lederhosen, boots full of beer and sausages. Lots if sausages. So, join us, as Sacramento enjoys its German heritage.</em></div></a><a href="http://sacramento.cbslocal.com/2017/08/29/best-ways-to-celebrate-hispanic-heritage-month-in-sacramento/" title="Best Ways To Celebrate Hispanic Heritage Month In Sacramento" class="cbs-thumbnail-link item-1504015200" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/08/hispanicheritage.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Ways To Celebrate Hispanic Heritage Month In Sacramento</strong><em class="description">This year, celebrate Hispanic Heritage Month by getting involved with one of these local organizations that work hard to provide a space where Hispanic culture is celebrated year-round.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-5 w-submenu">
				<span class="main-nav-link">Photos</span>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">Photos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://photos.sacramento.cbslocal.com/gallery/recent" title="Share Your Photos" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Share Your Photos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/photo-galleries/">All Galleries</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/photo-galleries/2017/11/14/stranded-humpback-whale-saved-in-china/" title="Stranded Humpback Whale Saved In China" class="cbs-thumbnail-link item-1510701570 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-873880904_master.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Stranded Humpback Whale Saved In China</strong></div></a><a href="http://sacramento.cbslocal.com/photo-galleries/2017/11/07/celebrities-who-died-in-aircraft-crashes/" title="Celebrities Who Died In Aircraft Crashes" class="cbs-thumbnail-link item-1510090180 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/09/otis-redding.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Celebrities Who Died In Aircraft Crashes</strong></div></a><a href="http://sacramento.cbslocal.com/photo-galleries/2017/11/06/26-people-killed-and-20-injured-after-mass-shooting-in-texas/" title="26 People Killed And 20 Injured After Mass Shooting In Texas" class="cbs-thumbnail-link item-1510004070 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-870940382_master.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">26 People Killed And 20 Injured After Mass Shooting In Texas</strong></div></a><a href="http://sacramento.cbslocal.com/photo-galleries/2017/11/02/the-incomplete-list-of-powerful-men-accused-of-sexual-harassment-after-weinstein/" title="The (Incomplete) List Of Powerful Men Accused Of Sexual Harassment After Weinstein" class="cbs-thumbnail-link item-1509665689 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/10/gettyimages-511770916.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The (Incomplete) List Of Powerful Men Accused Of Sexual Harassment After Weinstein</strong></div></a><a href="http://sacramento.cbslocal.com/photo-galleries/2017/10/27/sonoma-county-winery-harvests-grapes-late-in-season-after-wildfire-delay/" title="Sonoma County Winery Harvests Grapes Late In Season, After Wildfire Delay" class="cbs-thumbnail-link item-1509129676 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/10/gettyimages-866403188_master.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sonoma County Winery Harvests Grapes Late In Season, After Wildfire Delay</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-6 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/video/" class="main-nav-link">Video</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">All Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="http://sacramento.cbslocal.com/show/sports-1140-khtk-video/" title="All Sports Video" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="http://sacramento.cbslocal.com/show/call-kurtis-2/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="http://sacramento.cbslocal.com/show/latest-weather-forecast/" title="Weather Forecast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a><a href="http://sacramento.cbslocal.com/video/channel/325-CBS13-News/" title="Live Newscasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Live Newscasts</strong></div></a><a href="http://gooddaysacramento.cbslocal.com/video/category/good-day-sacramento/" title="Good Day Sacramento" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Good Day Sacramento</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">On-Demand Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/video/3764651-medical-exemptions-triple-after-california-vaccine-law-goes-into-effect/" title="Medical Exemptions Triple After California Vaccine Law Goes Into Effect" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1510974172 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="http://cbslocal-uploads.s3.amazonaws.com/captures/696/9B5/6969B5A9DE41406A8F770CBBAB7B5313.jpg"></span></div><div class="title-wrapper"><strong class="title">Medical Exemptions Triple After California Vaccine Law Goes Into Effect</strong><em class="description">State Sen. Richard Pan says doctors are manipulating the vaccination law he wrote, writing unnecessary or improper medical exemptions to allow children to avoid getting their shots.</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3764651-medical-exemptions-triple-after-california-vaccine-law-goes-into-effect/"><meta itemprop="thumbnailUrl" content="http://cbslocal-uploads.s3.amazonaws.com/captures/696/9B5/6969B5A9DE41406A8F770CBBAB7B5313.jpg" /><meta itemprop="name" content="Medical Exemptions Triple After California Vaccine Law Goes Into Effect"><meta itemprop="description" content="State Sen. Richard Pan says doctors are manipulating the vaccination law he wrote, writing unnecessary or improper medical exemptions to allow children to avoid getting their shots."><meta itemprop="duration" content="T2M51S" /><meta itemprop="uploadDate" content="2017-11-18T03:02:52+0000" /></a><a href="http://sacramento.cbslocal.com/video/3764622-escaped-mental-patient-from-waives-extradition-back-to-hawaii/" title="Escaped Mental Patient From Waives Extradition Back To Hawaii" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1510969834 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="http://cbslocal-uploads.s3.amazonaws.com/captures/39A/8AB/39A8AB66DBC14C998E06F1CBCCA5E44F.jpg"></span></div><div class="title-wrapper"><strong class="title">Escaped Mental Patient From Waives Extradition Back To Hawaii</strong><em class="description">Randall Saito waived his right today for extradition, telling us just yesterday that he escaped from the state hospital because he was being mistreated.</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3764622-escaped-mental-patient-from-waives-extradition-back-to-hawaii/"><meta itemprop="thumbnailUrl" content="http://cbslocal-uploads.s3.amazonaws.com/captures/39A/8AB/39A8AB66DBC14C998E06F1CBCCA5E44F.jpg" /><meta itemprop="name" content="Escaped Mental Patient From Waives Extradition Back To Hawaii"><meta itemprop="description" content="Randall Saito waived his right today for extradition, telling us just yesterday that he escaped from the state hospital because he was being mistreated."><meta itemprop="duration" content="T2M20S" /><meta itemprop="uploadDate" content="2017-11-18T01:50:34+0000" /></a><a href="http://sacramento.cbslocal.com/video/3764595-cbs13-news-am-news-update-11-17-17/" title="CBS13 News AM News Update – 11/17/17" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1510965833 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="http://cbslocal-uploads.s3.amazonaws.com/captures/587/50B/58750B7112A74128AE1AC55E091F2DC9.jpg"></span></div><div class="title-wrapper"><strong class="title">CBS13 News AM News Update – 11/17/17</strong><em class="description">Christina and Dave have your evening update. Several ski lifts are opening in the Sierra this weekend.</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3764595-cbs13-news-am-news-update-11-17-17/"><meta itemprop="thumbnailUrl" content="http://cbslocal-uploads.s3.amazonaws.com/captures/587/50B/58750B7112A74128AE1AC55E091F2DC9.jpg" /><meta itemprop="name" content="CBS13 News AM News Update – 11/17/17"><meta itemprop="description" content="Christina and Dave have your evening update. Several ski lifts are opening in the Sierra this weekend."><meta itemprop="duration" content="T2M34S" /><meta itemprop="uploadDate" content="2017-11-18T00:43:53+0000" /></a><a href="http://sacramento.cbslocal.com/video/3764544-11-17-17-pm-appcast/" title="11/17/17 PM AppCast" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1510962300 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="http://cbslocal-uploads.s3.amazonaws.com/anv-pvw/25B/C12/25BC12B09094404A9EAD7C5FFC5E7F34_5.jpg"></span></div><div class="title-wrapper"><strong class="title">11/17/17 PM AppCast</strong><em class="description">AM fog then sunny and perfect!!!</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3764544-11-17-17-pm-appcast/"><meta itemprop="thumbnailUrl" content="http://cbslocal-uploads.s3.amazonaws.com/anv-pvw/25B/C12/25BC12B09094404A9EAD7C5FFC5E7F34_5.jpg" /><meta itemprop="name" content="11/17/17 PM AppCast"><meta itemprop="description" content="AM fog then sunny and perfect!!!"><meta itemprop="duration" content="T1M20S" /><meta itemprop="uploadDate" content="2017-11-17T23:45:00+0000" /></a><a href="http://sacramento.cbslocal.com/video/3764428-woman-tied-to-deputy-robert-frenchs-fatal-shooting-sentenced/" title="Woman Tied To Deputy Robert French’s Fatal Shooting Sentenced" itemscope itemtype="https://schema.org/VideoObject" class="cbs-thumbnail-link item-1510944060 content-type-video" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Woman Tied To Deputy Robert French’s Fatal Shooting Sentenced</strong><em class="description">Sacramento County District Attorney’s spokeswoman Shelly Orio said Priscilla Prendez was sentenced to three years and eight months in state prison.  Matt Yurus reports.</em></div><meta itemprop="url" content="http://sacramento.cbslocal.com/video/3764428-woman-tied-to-deputy-robert-frenchs-fatal-shooting-sentenced/"><meta itemprop="thumbnailUrl" content="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" /><meta itemprop="name" content="Woman Tied To Deputy Robert French’s Fatal Shooting Sentenced"><meta itemprop="description" content="Sacramento County District Attorney’s spokeswoman Shelly Orio said Priscilla Prendez was sentenced to three years and eight months in state prison.  Matt Yurus reports."><meta itemprop="duration" content="T40S" /><meta itemprop="uploadDate" content="2017-11-17T18:41:00+0000" /></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-7 w-link wo-submenu">
				<a href="http://sacramento.cbslocal.com/traffic/" class="main-nav-link">Traffic</a>							</li>
					<li class="main-nav-item item-8 w-link w-submenu">
				<a href="http://sacramento.cbslocal.com/category/contests/" class="main-nav-link">Contests</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/contests/">Contests</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/olaf-on-ice/" title="Olaf on Ice" class="cbs-thumbnail-link item-1508138421" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/10/ice_dl_625x352_3.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Olaf on Ice</strong></div></a><a href="http://sacramentoprofootballchallenge.cbslocal.com/" title="Pro Football Challenge" class="cbs-thumbnail-link item-1506460990" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/09/1024x576.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pro Football Challenge</strong></div></a><a href="http://sacramentoprofootballknockout.cbslocal.com" title="Pro Football Knockout Pool" class="cbs-thumbnail-link item-1506460670" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/08/pro-football-knockout-dl.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pro Football Knockout Pool</strong></div></a><a href="http://cbs13.com/lmad/" title="Let&#039;s Make a Deal Contest Search" class="cbs-thumbnail-link item-1504076430" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/08/lets-make-a-deal.jpg?w=235&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Let&#039;s Make a Deal Contest Search</strong><em class="description">Two fly to L.A. for a chance to make a deal with host Wayne Brady!</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-9 w-submenu">
				<span class="main-nav-link">More</span>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://sacramento.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/2017/11/15/5-historical-places-to-spend-thanksgiving-weekend/" title="5 Historical Places To Spend Thanksgiving Weekend" class="cbs-thumbnail-link item-1510756200" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/thanksgiving_meal.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 Historical Places To Spend Thanksgiving Weekend</strong><em class="description">Instead of the usual spots, consider any of these often overlooked historical places to visit over the Thanksgiving weekend</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/08/americas-best-thanksgiving-day-parades/" title="America&#039;s Best Thanksgiving Day Parades" class="cbs-thumbnail-link item-1510161175" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/thanksgiving_day_parade.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">America&#039;s Best Thanksgiving Day Parades</strong><em class="description">For nearly 100 years, a Thanksgiving Day parade has been as much an American holiday tradition as turkey on the table.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/01/top-5-winter-travel-tips/" title="Top 5 Winter Travel Tips" class="cbs-thumbnail-link item-1509548400" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-97485402.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Top 5 Winter Travel Tips</strong><em class="description">Five valuable tips to help make your winter travel a safer and more pleasant experience.</em></div></a><a href="http://sacramento.cbslocal.com/2017/11/01/travel-guide-to-the-2017-thanksgiving-day-parade/" title="Travel Guide To The 2017 Thanksgiving Day Parade" class="cbs-thumbnail-link item-1509523200" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/11/travel-guide-to-the-2017-thanksgiving-day-parade.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Travel Guide To The 2017 Thanksgiving Day Parade</strong><em class="description">If you&#039;re heading for New York City for the world&#039;s favorite parade, plan ahead and follow these tips.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
			</ul>
</nav>
		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
				<div id="breaking" class="breaking-news breaking-bgcolor-ffdf00 breaking-color-000000 " style="background-color:#ffdf00;color:#000000;">
			<div class="wrapper">
				<span class="title"></span>
				<span class="description"><img class="alignnone size-full wp-image-497098" src="https://cbssacramento.files.wordpress.com/2017/11/dish_breakingnews_sacramento.jpeg" alt="" style="width:100%;" /></span>
							</div>
		</div>
		<div class="expand_contract yellow"> </div>
	
<div id="page-content" class="main-white page-block-container">
<section class="page-columns">

	<header class="page-section-title three-column">
		<div class="column-header">
			<h1 class="posttitle">Sexual Misconduct Claims Against Roy Moore Dividing Republican&nbsp;Women</h1>
						<time class="entry-date">November 17, 2017 8:56 PM</time>
			
			
		</div>

			</header>

	<section class="page-column two-column columns-left">
		<section class="column-item media-type-ndn  close-btn" id="featured-media"><div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91297" style="width:100%;" data-config-height="9/16w"></div><script type="text/javascript">
				var _ndnq = _ndnq || [];
				_ndnq.push(["hook", "ndn-video-player-1/videoLoad", function(event) {
					jQuery(".mobile .article-thumbnail").hide();
				}]);
			</script><div class="thumbnail-wrapper"><img width="640" height="360" src="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-875051602.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-medium-16-9 size-medium-16-9 wp-post-image" alt="" srcset="https://cbssacramento.files.wordpress.com/2017/11/gettyimages-875051602.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cbssacramento.files.wordpress.com/2017/11/gettyimages-875051602.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cbssacramento.files.wordpress.com/2017/11/gettyimages-875051602.jpg?w=150&amp;h=84&amp;crop=1 150w, https://cbssacramento.files.wordpress.com/2017/11/gettyimages-875051602.jpg?w=300&amp;h=169&amp;crop=1 300w, https://cbssacramento.files.wordpress.com/2017/11/gettyimages-875051602.jpg?w=768&amp;h=432&amp;crop=1 768w, https://cbssacramento.files.wordpress.com/2017/11/gettyimages-875051602.jpg?w=1024&amp;h=576&amp;crop=1 1024w" sizes="(max-width: 640px) 100vw, 640px" /><div class="title-wrapper"><em class="caption">BIRMINGHAM, AL - NOVEMBER 16: Republican candidate for U.S. Senate Judge Roy Moore gets a hug from a supporter before speaking during a news conference with supporters and faith leaders, November 16, 2017 in Birmingham, Alabama. Moore refused to answer questions regarding sexual harassment allegations and pursuing relationships with underage women. (Drew Angerer/Getty Images)</em></div></div></section>

		<section class="column-item" id="main-story">
			<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook" ></a><a class="addthis_button_twitter" ></a><a class="addthis_button_compact" ></a></span>
			</div>
		
		
					<a href="#comments" class="comments-link onclick-scrollto on-click-open-block" data-onclick-scrollto=".comments-location-beacon" data-onclick-open="#story-comments"></a>
			</div>
</div>
			<article class="article-bucket content">
				<div class="story">
					<p>MONTGOMERY, Ala. (AP) &#8211; Standing on the white marble steps of Alabama&#8217;s Capitol, Kayla Moore surrounded herself with two dozen other women to defend husband Roy Moore against accusations of sexual misconduct that are dividing Republicans, and women in particular.</p>
<p>&#8220;He will not step down. He will not stop fighting for the people of Alabama,&#8221; Kayla Moore said Friday at a &#8220;Women for Moore&#8221; rally. Acting as her husband&#8217;s lead defender, she lashed out at the news media and thanked people who were sticking behind her husband. &#8220;To the people of Alabama, thank you for being smarter than they think you are,&#8221; Moore said.</p>
<p>Not everyone is sticking with Roy Moore, however, and certainly not all women.</p>
<p>&#8220;I was going to vote for him. I was going to be one of his voters. I just don&#8217;t know that I can vote for him anymore,&#8221; said Laura Payne, a Trump delegate to the 2016 Republican National Convention.</p>
<p>Since last week, Moore has been engulfed by accusations of sexual misconduct toward women in their teens when he was a deputy district attorney in his 30s. Several of his accusers have allowed their identities to be made public.</p>
<p>One said Moore molested her when she was 14. Another said Moore assaulted her when she was a 16-year-old waitress after he offered to drive her home. Five others said Moore pursued romantic relationships with them when they were between the ages of 16 and 18.</p>
<p>&#8220;I have not found any reason not to believe them &#8230;. They risked a whole lot to come forward,&#8221; Payne said of the accusers.</p>
<p>Alabama Gov. Kay Ivey said she also has no reason to disbelieve the women and is bothered by their allegations. But Ivey said she will vote for Moore anyway for the sake of GOP power in Congress.</p>
<p>&#8220;We need to have a Republican in the United States Senate to vote on things like Supreme Court justices, other appointments that the Senate has to confirm and make major decisions,&#8221; Ivey said.</p>
<p>Moore has ignored mounting calls from Washington Republicans concerned that if he stays in the race against Democrat Doug Jones he may not only lose a seat they were sure to win but also may do significant damage to the party&#8217;s brand among women nationwide as they prepare for a difficult midterm election season.</p>
<p>The Alabama GOP, meanwhile, reaffirmed its support for Moore on Thursday.</p>
<p>The accusations sent a shockwave through the Senate race in Alabama, where Republicans typically have a lock on statewide election. Democrats already hoped to stand a chance against the polarizing jurist who was twice removed from chief justice duties because of defying court orders regarding the Ten Commandments and gay marriage.</p>
<p>A Fox News poll released Thursday, a week after the first accusations, showed Jones leading Moore by eight points. Support from women was helping to give Jones the edge with 68 percent for Jones compared to 32 percent for Moore.</p>
<p>One of them is longtime Republican Tracy James, who worked for former senator and current U.S. Attorney General Jeff Sessions. Her cousin was a Republican governor. She won&#8217;t vote for Moore, a decision she made before the election.</p>
<p>&#8220;My hope is that the Moore debacle will not only be a wake-up call for evangelicals, but also for Republicans, who should stand back and say, &#8216;Wow, look at the kind of person we almost elected to our ranks,&#8221; James said.</p>
<p>But Kayla Moore says her husband is exactly the kind of person who needs to be in the Senate.</p>
<p>Decades ago, then known by her maiden name, Kayla Kisor, she was performing in a hometown dance recital when she first caught Roy Moore&#8217;s eye. As he wrote in his 2009 autobiography: Seeing her was something he never forgot.</p>
<p>&#8220;Years later,&#8221; Moore wrote, when she was 23 &#8211; she&#8217;s 14 years his junior- he finally met her. They wed in 1985.</p>
<p>Now, Kayla Moore is doing more than standing by her husband &#8211; she&#8217;s his most aggressive defender against allegations threatening his Republican bid for U.S. Senate.</p>
<p>When Moore makes a public appearance, Kayla Moore is there. When something pops up on social media that could help his cause, she shares it on Facebook. And she was the star at the Statehouse rally in Montgomery.</p>
<p>Speakers there said the allegations against Moore were out of character for the man they have known for years.</p>
<p>&#8220;I do not recognize the man these ladies are describing,&#8221; Ann Eubank, a fixture in Alabama Republican politics, said of the accusers.</p>
<p>Across the street from the rally, Rose Falvey, 25, who runs an LGBT community center, said she was angered by the stories about Moore since he had fought to block gay marriage in the state.</p>
<p>&#8220;I think it&#8217;s really hypocritical and an embarrassment for the state of Alabama, and he&#8217;s dragging us backwards,&#8221; Falvey said.</p>
<p>____</p>
<p>Associated Press writers Steve Peoples and Jay Reeves in Birmingham, Alabama, and Zeke Miller and Catherine Lucey in Washington contributed to this report.</p>
<p>&nbsp;</p>
<p>Copyright 2017 The Associated Press.</p>
				</div>
			</article>

					</section>

		<div class="column-item" id="story-anchor-comments"><a href="#comments" class="onclick-scrollto on-click-open-block" data-onclick-scrollto=".comments-location-beacon" data-onclick-open="#story-comments">Comments</a></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-1"></div></div>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #dfe3e6;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
								<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/roy-moore-women-divided/#respond" style="display:none;">Cancel reply</a></small></h4>		<form action="http://sacramento.cbslocal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/roy-moore-women-divided/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='497644' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a90be9f32" /></p>
<input type="hidden" name="genseq" value="1510981915" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>			
		</div>

	</section>
</div>
	</section>

	
<aside class="sidebar right-bar">
	<div id="listen-live-button" class="watch"><a class="wrapper aa-watch-live-button click-event-target" href="#listen-live" target=""><p class="listen-live-text">Watch &amp; Listen <span class="listen-live-bold">LIVE</span></p></a><div id="reptile_70_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper listen-live-ad-block"><span id="ad_70"><div id="reptile_70" class="ad-block" data-ad_size="[[88,31]]" data-ad_location=""><script>cbs_load_ad_by_tile("70");</script></div></span></div><style>#listen-live-button .listen-live-ad-block{display:none;}</style><script>cbs_ads.set_ad_afterload_action('reptile_70',function(){jQuery('#listen-live-button .listen-live-icons-wrapper').hide();jQuery('#listen-live-button .listen-live-ad-block').show();});</script><div class="listen-live-icons-wrapper sponsored-ad-enabled"><a class="aa-watch-live-button click-event-target" href="#listen-live"><span class="listen-live-icons headphones-icon"></span><span class="listen-live-icons tv-icon"></span></a></div></div><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="sidebar-smart-widget-1" class="smart-widget-container"><div id="component-article-social" class="sidebar-component follow-us"><span class="disclosure">Follow Us On</span><div class="social-container"><span class="social-icons icon-count-4"><a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="http://sacramento.cbslocal.com/social/" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a></span></div><span class="newsletter-signup"><a target="_blank" href="http://sacramento.cbslocal.com/newsletter/signup/">Sign Up for Newsletters</a></span></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div><div id="ev-rightrail-widget-id" class="partner-container partner-eventful"> <div class="ev-container ev-article-rec ev-triple"></div></div>
</aside>

</section>

		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		
<section class="items-grid page-block-container layout-3_column aspect-ratio-16-9" id="drip-pan" >
		<header class="column-header">
				<h4 class="title">More From CBS13 | CBS Sacramento</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/stay-connected-with-cbs-sacramento/" title="Get Our App" class="cbs-thumbnail-link item-1477349505" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2016/10/616x346_mobileapps_yourday2-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Get Our App</strong></div></a><a href="http://sacramento.cbslocal.com/stay-connected-with-cbs-sacramento/" title="Get The CBS Sacramento Weather App" class="cbs-thumbnail-link item-1477347037" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2016/10/weather-app-small-dl.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Get The CBS Sacramento Weather App</strong><em class="description">Get the latest radar, CBS13 AppCasts and hour-by-hour forecasts. You can also send your weather pics.</em></div></a><a href="http://sacramento.cbslocal.com/social/" title="Follow Us On Facebook" class="cbs-thumbnail-link item-1465232450" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2016/06/310x174facebooklike.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Follow Us On Facebook</strong></div></a>		</div>
	</section>


</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="http://sacramento.cbslocal.com" class="logo"><img src="https://cbssacramento.files.wordpress.com/2017/10/sacramento.png" alt="CBS13 | CBS Sacramento" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSSacramento/" class="facebook" target="_blank">Facebook</a><a href="http://sacramento.cbslocal.com/social/" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbssacramento" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbssacramento/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/news/" title="All News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="http://sacramento.cbslocal.com/category/call-kurtis/" title="Call Kurtis" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Call Kurtis</strong></div></a><a href="http://sacramento.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="http://sacramento.cbslocal.com/category/news/consumer-news/" title="Consumer" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/sports/kings/" title="Kings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Kings</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/as/" title="A&#039;s" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">A&#039;s</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/raiders/" title="Raiders" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Raiders</strong></div></a><a href="http://sacramento.cbslocal.com/category/on-air/" title="Shows" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Shows</strong></div></a><a href="http://sacramento.cbslocal.com/audio/station/khtk-sports-1140/" title="Podcasts" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Podcasts</strong></div></a><a href="http://sacramento.cbslocal.com/category/sports/interviews/" title="Interviews" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Interviews</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Scores &amp; Stats</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/Baseball-Scores-Matchups.aspx" title="MLB" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">MLB</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/Basketball-Scores-Matchups.aspx" title="NBA" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">NBA</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/Football-Scores-Matchups.aspx" title="NFL" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/Hockey-Scores-Matchups.aspx" title="NHL" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">NHL</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/College-Football-Scores-Matchups.aspx" title="NCAA Football" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">NCAA Football</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/sports-scores/College-Basketball-Scores-Matchups.aspx" title="NCAA Basketball" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">NCAA Basketball</strong></div></a><a href="http://scoresandstats.sacramento.cbslocal.com/golf/index.aspx" title="PGA" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">PGA</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Eat.See.Play</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/category/eat-see-play/eat/" title="Eat" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Eat</strong></div></a><a href="http://sacramento.cbslocal.com/category/eat-see-play/see/" title="See" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">See</strong></div></a><a href="http://sacramento.cbslocal.com/category/eat-see-play/play/" title="Play" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Play</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/weather" title="Weather" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><a href="http://sacramento.cbslocal.com/traffic/" title="Traffic" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Traffic</strong></div></a><a href="http://sacramento.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Links &amp; Numbers</strong></div></a><a href="http://sacramento.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="http://sacramento.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="http://sacramento.cbslocal.com/station/cbs13-cw31/" title="Contact CBS13" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Contact CBS13</strong></div></a><a href="http://cbscorporation.jobs/" title="CBS Careers" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">CBS Careers</strong></div></a><a href="http://sacramento.cbslocal.com/program-guide/" title="TV Schedule" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-5" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://sacramento.cbslocal.com/about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="http://sacramento.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://sacramento.cbslocal.com/about-us/business-development/" title="Business Development" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Business Development</strong></div></a><a href="http://policies.cbslocal.com/fcc/sacramento.television.html" title="CBS Television Public File" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">CBS Television Public File</strong></div></a><a href="http://policies.cbslocal.com/fcc/sacramento.radio.html" title="CBS Radio Public File" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">CBS Radio Public File</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="http://sacramento.cbslocal.com" class="logo"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS13 | CBS Sacramento" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2017 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sacramento.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-111213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111213"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-111214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111214"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-342793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342793"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-342794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342794"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-161826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161826"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-11003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11003"><a href="http://sacramento.cbslocal.com/eeo-reports/">EEO Reports</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cbssacramento.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cbssacramento.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"http:\/\/sacramento.cbslocal.com\/","postID":"497644","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/partners/css/partners.css?m=1483458356h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj8lOAzEMhl8IY7Yp4oB4FOQkbutMtibOlL59MxxQxWEEN8v+l894LmBzUk6KvqHjRSyXr3vf7vDmFDuU0A+SGgaZueGpc+cjJRe4/hbrkeOQLFLQmgYhWwpreOsm0bIR7VkL2Rk/JVnck2WT8wwcDbu/uvQsqlxBJXKQxBu+J1gJ/TcoUKJwUbFtw0AuSgJDFSO1UTImyAvXKm68+7P7Z4LWAb/WfsT3x+nh7fn1ZdpN/goKpJgl'></script>
<script type='text/javascript' src='http://images.intellitxt.com/ast/js/CBSLocal/CBSLocal_Sacramento_cs.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15909776','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15909776','v':'wpcom','tz':'-8','user_id':'0','post':'497644','subd':'cbssacramento'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=15909776&v=wpcomvt&tz=-8&user_id=0&post=497644&subd=cbssacramento&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QVtlcE9TfE5SczVFcGI5eUNxaD02emowTkhReWM4ZUFYM2ZnR0dkZE5pR1V+cWpaXUZSYUtpRG9TQUVzLGtJSS8vQXx2Mlhwdk52V0g3JXJmb0ZIW2g4cS1ZcVJMPzJ3NkosRXIvZFFlLyZtUms/YWZHL2RIU1o9Rz9dQW41ZG5abGtjRVFdXVV8X3MvNFVrXz85XXovT1l+bjZbUXdncWUrVSZVSGFXZA=='}]);
_stq.push([ 'clickTrackerInit', '15909776', '497644' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/cbslocal-network/loader.js","tb_loader_script");</script><script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'http://sacramento.cbslocal.com';
	var cbs_template_root = 'https://s0.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -28800;

	var site_url = 'http://sacramento.cbslocal.com';

	(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var cbs_sso_url_base = "https://my.cbslocal.com";
cbs_lib.load_script("//tru.am/scripts/custom/cbslocal.js");
_taboola.push({mode:"thumbnails-a",container: "taboola-block-1",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});
	jQuery(function($) {
		cbs_lib.weather_widget("#page-header #component-weather");

cbs_adhesive.add( '#main-story .social-buttons', 'main-story', '#main-story', 'activator-top' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
$('.ev-container.ev-article-rec').on('evComplete', function(event, param) {cbs_adhesive.add( '#ev-rightrail-widget-id .ev-container .cbs-articles:nth-child(0n+3)', 'sidebar', '.page-columns', 'activator-top' );
cbs_adhesive.add( '#ev-rightrail-widget-id .ev-container .cbs-powered', 'sidebar', '.page-columns', 'activator-top' );
});
cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355, 'cbs_article_floating_video_on', 'cbs_article_floating_video_off' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		cbs_lib.load_script("//native.sharethrough.com/assets/sfp.js");

		var user_info = decodeURI(cbs_lib.get_cookie('sso-userdata'));
		var user_data_string = '';

		//Make sure the cookie exists and make sure it is not set to empty after loggin out.
		if (typeof user_info !== 'undefined' && typeof user_info !== null && user_info) {
			var user_data_obj = JSON.parse(user_info);

			if (user_data_obj) {
				if (user_data_obj.hasOwnProperty('ZipCode')) {
					user_data_string += '&zip=' + encodeURIComponent(user_data_obj.ZipCode);
				}
				if (user_data_obj.hasOwnProperty('Gender')) {
					user_data_string += '&gd=' + encodeURIComponent(user_data_obj.Gender);
				}
				if (user_data_obj.hasOwnProperty('Age')) {
					user_data_string += '&ag=' + encodeURIComponent(user_data_obj.Age);
				}
			}
		}

		cbs_lib.load_script("https:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=018&global=cbslocal&interface=site&station=http%3A%2F%2Fsacramento.cbslocal.com&ctg1=news&category=news%2Cpolitics&ctg2=politics&location=sacramento&type=local&group=swtv&tit=roy-moore-women-divided" + user_data_string);

		}, 5000); }); });

</script>

	
			
		<script type="text/javascript">
			var use_ga = true;
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
				var is_logged_in = false;

				var rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); rollupTracker._trackPageview();
				var pageTracker = _gat._getTracker("UA-17434257-41"); pageTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2);
				pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=news;cat=politics;");
			}
			catch(err) {}
		</script>

			
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "3000023"
									,options: { url_append: "comscorekw=news" }
							});
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3000023&cv=2.0&cj=1" /></noscript>

	
			<script type='text/javascript'>
			var $cbs_adobe_analytics = new Object();
							$cbs_adobe_analytics.market = 'Sacramento';
							$cbs_adobe_analytics.dom = 'sacramento.cbslocal.com';
							$cbs_adobe_analytics.exp = 'desktop';
							$cbs_adobe_analytics.subprim = 'swtv';
							$cbs_adobe_analytics.url = 'http://sacramento.cbslocal.com/2017/11/17/roy-moore-women-divided/';
							$cbs_adobe_analytics.conttype = 'article';
							$cbs_adobe_analytics.cat1 = 'analytics-article|news|politics';
							$cbs_adobe_analytics.pn = 'article|Sexual Misconduct Claims Against Roy Moore Dividing Republican Women';
							$cbs_adobe_analytics.featured_media_type = 'ndn';
							$cbs_adobe_analytics.author = 'Kyle Buis';
					</script>
		<script type='text/javascript'>_satellite.pageBottom();</script>
	
	<!-- Moat and Cloudfront tracking pixels -->
	<img src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;"> 
	<img src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;">
	
		<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "https://d1marr3m5x4iac.cloudfront.net/store/plugins/tracker-ev-sdk.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'tracker-ev-sdk'));
	</script>

	<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "https://d1marr3m5x4iac.cloudfront.net/store/js/switchboard.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'switchboard-ev-sdk'));
	</script>

			<div id="listen-live-wrapper">
			<div class="listen-live">
				<div class="header">
					<h3>Watch &amp; Listen <span class="listen-live-bold">LIVE</span></h3>

											<div class="sponsor sponsored-ad-enabled"></div>
														</div>

				<div class="listen-live-content">
					<div class="lead-wrapper">
													<h4 class="lead-header-title">Listen</h4>
							<div class="lead-content-wrap">
								<ul class="stations">

																			
										
										<li class="list-item station-count-2"><a href="http://player.radio.com/listen/station/1025-ksfm" title="KSFM 1025" class="cbs-thumbnail-link station-count-2 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2015/05/ksfm_102-5.png?w=300&amp;h=300&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">KSFM 1025</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-2"><a href="http://player.radio.com/listen/station/cbs-radio-connectingvets" title="CBS Radio Connectingvets.com" class="cbs-thumbnail-link station-count-2 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/06/connectingvets1400x1400.png?w=310&amp;h=310&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">CBS Radio Connectingvets.com</strong></div></a></li>
									
																	</ul>
							</div>

						
						
							<h4 class="lead-header-title">Watch</h4>
							<div class="lead-content-wrap">
								<ul class="stations">
									
																			
										
										<li class="list-item station-count-2"><a href="http://sacramento.cbslocal.com/video/channel/325-KOVR-CBS13/" title="CBS13 Watch Live" class="cbs-thumbnail-link thumbnail aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/04/logo_cbs13.png?w=310&amp;h=310&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">CBS13 Watch Live</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-2"><a href="http://gooddaysacramento.cbslocal.com/video/channel/394-live-stream/" title="GDS Watch Live" class="cbs-thumbnail-link thumbnail aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbssacramento.files.wordpress.com/2017/04/logo_goodday.png?w=310&amp;h=310&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">GDS Watch Live</strong></div></a></li>
									
															
								</ul>
							</div>
															</div>
							
											
					</div>

				</div>
			</div>
		</div>
		
		
</body>
</html>
<!--
	generated 271 seconds ago
	generated in 0.137 seconds
	served from batcache in 0.002 seconds
	expires in 29 seconds
-->
